Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[ RENAULT CLIO 2 1.2 an 2003 ] problèmes de mise en route

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ RENAULT CLIO 2 1.2 an 2003 ] problèmes de mise en route

Message par carine le Sam 15 Oct 2011, 17:03

bonjour,

hier, comme tous les jours, après avoir mangé chez moi j'ai voulu repartir au travail mais ma voiture en a décider autrement.
j'ai ouvert la voiture normalement (centralisation des portes fonctionne). je met la clé et je la tourne. un bruit, un sorte de "claque".
quand j'essai de démarrer, la batte rie fait des "clac",les voyants s'allument, parfois lentement, les aiguilles du tableau de bord vibrent et un son de grésillement se fait entendre en même temps. le moteur ne se lance pas. l'autoradio (fournit avec la voiture), ne fonctionne plus, les vitres électriques ne fonctionnent pas et la fermeture centralisée est HS également. j'ai vérifié les fusibles de ces derniers, ils sont ok. les essuies glaces fonctionnent. je n'ai pas eu le temps de tout tester, quelqu'un s'est proposé de me déposer au travail.
la batterie a été changée en janvier 2009.
les dernières interventions sur la voiture : il y a environ un mois, un copain a changés les chardons du démarreur.
dois-je changer la batterie ou est-ce un problème lié au système électrique?
merci d'avance pour l'aide que vous pourrez m'apporter.

carine
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 37
Localisation : 13160
Emploi : qualité
Niveau technique automobile : débutant
Date d'inscription : 14/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT CLIO 2 1.2 an 2003 ] problèmes de mise en route

Message par carine le Sam 15 Oct 2011, 17:04

il s'agit d'une renault clio 2 1,2L essence de 2003 pack clim

carine
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 37
Localisation : 13160
Emploi : qualité
Niveau technique automobile : débutant
Date d'inscription : 14/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT CLIO 2 1.2 an 2003 ] problèmes de mise en route

Message par bleualpine le Sam 15 Oct 2011, 17:10

Salut

Il faut un message spécial pour ton problème dans la partie concernée et d'une part tu auras plus de chance d'avoir des réponses et deuxièmement ca peut servir à d'autres personnes.

Pour la réponse, à ta question, vérifie si tes cosses de batteries ne sont pas désserrées ou encrassées. Ensuite vérifie la tresse de masse qui va de la batterie au moteur et les points de masse sur la carrosserie.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum