Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 18:24 par mista

» fuite liquide refroiddissement
Aujourd'hui à 18:00 par ludovic63

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Aujourd'hui à 17:12 par fred091

» BMW e60 2004
Aujourd'hui à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:57 par patnat

» Présentation
Aujourd'hui à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

[ RENAULT CLIO 2 1.2 an 2003 ] problèmes de mise en route

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ RENAULT CLIO 2 1.2 an 2003 ] problèmes de mise en route

Message par carine le Sam 15 Oct 2011, 17:03

bonjour,

hier, comme tous les jours, après avoir mangé chez moi j'ai voulu repartir au travail mais ma voiture en a décider autrement.
j'ai ouvert la voiture normalement (centralisation des portes fonctionne). je met la clé et je la tourne. un bruit, un sorte de "claque".
quand j'essai de démarrer, la batte rie fait des "clac",les voyants s'allument, parfois lentement, les aiguilles du tableau de bord vibrent et un son de grésillement se fait entendre en même temps. le moteur ne se lance pas. l'autoradio (fournit avec la voiture), ne fonctionne plus, les vitres électriques ne fonctionnent pas et la fermeture centralisée est HS également. j'ai vérifié les fusibles de ces derniers, ils sont ok. les essuies glaces fonctionnent. je n'ai pas eu le temps de tout tester, quelqu'un s'est proposé de me déposer au travail.
la batterie a été changée en janvier 2009.
les dernières interventions sur la voiture : il y a environ un mois, un copain a changés les chardons du démarreur.
dois-je changer la batterie ou est-ce un problème lié au système électrique?
merci d'avance pour l'aide que vous pourrez m'apporter.

carine
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 37
Localisation : 13160
Emploi : qualité
Niveau technique automobile : débutant
Date d'inscription : 14/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT CLIO 2 1.2 an 2003 ] problèmes de mise en route

Message par carine le Sam 15 Oct 2011, 17:04

il s'agit d'une renault clio 2 1,2L essence de 2003 pack clim

carine
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 37
Localisation : 13160
Emploi : qualité
Niveau technique automobile : débutant
Date d'inscription : 14/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT CLIO 2 1.2 an 2003 ] problèmes de mise en route

Message par bleualpine le Sam 15 Oct 2011, 17:10

Salut

Il faut un message spécial pour ton problème dans la partie concernée et d'une part tu auras plus de chance d'avoir des réponses et deuxièmement ca peut servir à d'autres personnes.

Pour la réponse, à ta question, vérifie si tes cosses de batteries ne sont pas désserrées ou encrassées. Ensuite vérifie la tresse de masse qui va de la batterie au moteur et les points de masse sur la carrosserie.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1398
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum