Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ renault megane 2 1.5 dci 100 an 2004 ] demarre quand elle veut
Hier à 23:58 par albatros

» [ RENAULT Clio 2 1.5 DCI ] problème démarrage
Hier à 23:52 par Chojia

» [ BMW e36 325TDS M51 an 1997 ] manque de puissance
Hier à 23:07 par matti

» [ Actualité : Nouveauté ] Chevrolet Corvette Grand Sport
Hier à 22:55 par ced-46

» [ BMW X1 18D an 2011 ] Rendre la suspension plus souple
Hier à 22:47 par ced-46

» [ MERCEDES W170 Slk 200 Kompressor an 2003 ] Problème d'accélération (résolu)
Hier à 22:37 par ced-46

» Revues techniques ETAI version papier et en consultation numérique
Hier à 22:26 par ced-46

» [ Bmw E87 120D M47N2 163cv an 2007 ] Mécanisme de lève vitre électrique AR Valéo a éviter ...
Hier à 22:23 par ced-46

» [ Opel Zafira essence an 2000 ] mon moteur monte en régime en tournant le volant
Hier à 22:09 par Poulpy 68

» [ Ford Fiesta 14 tdci an 2007 ] Problème Module Eec-iv.
Hier à 21:53 par albatros

» [ Citroen xsara picasso 2.0 hdi 90 an 2003 ] Ratés à l'accélération en virage
Hier à 21:20 par Regysz

» [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus
Hier à 19:02 par cysaal

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 16:56 par kunhke

» [ Seat LEON TDI 110 an 2001 ] coupure turbo perte de puissance
Hier à 15:35 par yser2012

» Les fiches pratiques et problèmes résolus moteur MERCEDES SLK
Hier à 11:57 par Slan

» [ BMW E36 325 tds an 1997 ] Installer correctement une nacelle bébé confort à l'arrière (résolu)
Hier à 10:53 par albatros

» [ BMW e32 730i M30 an 1994 ] Problème ordinateur de bord - défaut ampoule (résolu)
Hier à 10:51 par BMW PASSION

» [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur.
Hier à 08:40 par papyro41

» Besoin d'explication sur BUS CAN ?? VAN ??
Hier à 06:16 par Chris82

» [ Actualité : Nouveauté ] BMW M : bientôt des 2+2WD…
Lun 02 Mai 2016, 22:32 par ced-46

» [ BMW e81 123D 204CV N47S ] Compatibilité moteur
Lun 02 Mai 2016, 19:58 par neerixe

» [ BMW e36 Z3 1.8L an 1996 ] Info sur l'antidemarrage
Lun 02 Mai 2016, 17:18 par BMW PASSION

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur
Lun 02 Mai 2016, 13:14 par BMW PASSION

» [ BMW E46 318D M47 an 2001 ] Calculateur vidé
Lun 02 Mai 2016, 10:28 par BMW PASSION

» [ Seat LEON TDI 110 an 2001 ] voyant TCS perte de puissance
Lun 02 Mai 2016, 09:35 par yser2012

» [ Bmw E46 330 xd M57N an 2003 ] Problème ventilateur secondaire.
Lun 02 Mai 2016, 08:47 par BMW PASSION

» [ PEUGEOT 307 1.6 ess 110cv an 2005 ] problème système antipollution / contrôle moteur défaillant
Lun 02 Mai 2016, 07:02 par chopmeca

» [ bmw e60 535d M57 an 2006 ] fuite pompe a vide
Dim 01 Mai 2016, 22:36 par lud

» [ Bmw e46 320i an 1999 ] problème liaison au sol
Dim 01 Mai 2016, 22:08 par bidouapache

» [ BMW e87 120d an 2006 ] bruit moteur vos avis
Dim 01 Mai 2016, 20:37 par blackshadow16

[ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par surfix le Mar 18 Oct 2011, 12:45

Bonjour,

Voilà depuis quelques jours, impossible de démarrer ma 206 2.0L essence / 2002 / 150 000 Km
Elle a commencé par avoir un peu plus de mal à démarrer à 2 ou 3 reprises puis plus rien

Le démarreur s'actionne mais elle ne part pas

En la passant au diag j'ai eu un code d'erreur correspondant à la bobine d'allumage (P0351) alors je l'ai changée avec les 4 bougies mais... toujours rien !

Quels autres éléments dois je tester ?
Merci de m'éclairer, je suis un peu perdu..

Je précise que :
Le voyant de l'alternateur ne s'est jamais allumé donc je ne le soupçonne pas vraiment
La batterie est assez récente (moins de 2 ans) et alimente bien tous les éléments électriques
Le démarreur s'actionne comme d'habitude, il ne peine pas mais le moteur ne part pas alors qu'avant il partait toujours au quart de tour :-(

Sinon autre détail : quand je mets le contact sans démarrer, j'entend plein de petits "clics" à intervalles irréguliers provenant du boitier noir sous les injecteurs..

surfix
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 34
Localisation : Manche
Emploi : Responsable informatique
Niveau technique automobile : 3
Date d'inscription : 18/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par oursonkiller le Mar 18 Oct 2011, 19:32

Salut a toi...

Coter entretien il sont a jour ? ( filtre a air / essence / huile )
Peut être pas d'arriver d'essence ( filtre bouché ) derrière la roue arrière passager ou mauvais fonctionnement de la pompe ( sous la banquette arrière sous le casse noir )

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 30
Localisation : LENS (62)
Emploi : tous et aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par sacha le Mar 18 Oct 2011, 21:34

Salut
essaye de démarrer avec le double de clef

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par surfix le Mer 19 Oct 2011, 10:34

Salut vous 2,

@oursonkiller : L'entretien est à jour (sauf pour le filtre à essence, je n'en sais rien, je ne l'ai pas changé lors de ma vidange et la précédente c'etait chez peugeot...)

Je penche aussi pour la pompe à essence surtout qu'avant j'entendais un bruit du genre "bzzzzz" quand je mettais le contact et maintenant je ne l'entends plus. Il parait que c'est la pompe à essence ce bruit, vous confirmez ?

Par contre j'ai demonté la banquette arrière et toujours pas accès à la pompe, j'ai un gros cache noir mais il est coincé par le montant central (je précise que c'est une 206 CC)

@sacha67 : j'utilise déjà le double de la clef ayant oublié mon trousseau chez mes parents..

surfix
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 34
Localisation : Manche
Emploi : Responsable informatique
Niveau technique automobile : 3
Date d'inscription : 18/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par oursonkiller le Mer 19 Oct 2011, 14:00

Commence par changer le filtre a essence ( si possible* ) , il peut etre bêtement bouché.
Code:
* Sur certaines 206 le filtre ce trouve derrière la roue arrière passager et sur d'autres modèle il ce trouve intégré a la pompe a essence dans le réservoir

sinon prend une photo pour ta pompe a essence pour voir comment on y a accès sinon faudra déposer le réservoir entier par dessous la voiture.

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 30
Localisation : LENS (62)
Emploi : tous et aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par surfix le Mer 19 Oct 2011, 15:03

Voilà ma banquette désossée :



Et voilà ou je pense que je peux avoir acces à la pompe, si je démonte le montant central :



Merci de ton aide en tout cas :-)

surfix
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 34
Localisation : Manche
Emploi : Responsable informatique
Niveau technique automobile : 3
Date d'inscription : 18/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par oursonkiller le Mer 19 Oct 2011, 15:26

oui donc il faut déposé le montant pour y accéder

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 30
Localisation : LENS (62)
Emploi : tous et aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par surfix le Mer 19 Oct 2011, 15:30

Pas simple quand meme leur truc.. faut que je jette un oeil par en dessous avant au cas ou...

surfix
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 34
Localisation : Manche
Emploi : Responsable informatique
Niveau technique automobile : 3
Date d'inscription : 18/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par sacha le Mer 19 Oct 2011, 22:28

Salut
elle ressemble a ça

revérifie te fusible
clef sur contact et met une bonne gifle sur le réservoir pour voir si elle ce débloque la pompe ??
enlève le bouchon de réservoir pour voir si tu a une aspiration d'aire ppppchhhhht ??

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par sacha le Mer 19 Oct 2011, 22:35

sacha67 a écrit:Salut
elle ressemble a ça

revérifie te fusible
clef sur contact et met une bonne gifle sur le réservoir pour voir si elle ce débloque la pompe ??
enlève le bouchon de réservoir pour voir si tu a une aspiration d'aire ppppchhhhht ??

vérifie le capuchon rouge, c'est une sécurité, haut ON en bas OFF donc voiture en sécurité plus de démarrage

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par surfix le Jeu 20 Oct 2011, 10:13

Salut Sacha67,

Les fusibles sont ok, j'y ai cru aussi..
Pas bete le coup de la réveiller avec une baffe, vais essayer !
Sinon pas de gros buzzer rouge sur ma 2-saucisse

Je vous tiens au courant
@+

surfix
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 34
Localisation : Manche
Emploi : Responsable informatique
Niveau technique automobile : 3
Date d'inscription : 18/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par surfix le Lun 31 Oct 2011, 14:34

Salut à tous

J'ai trouvé la pompe sous la voiture, près du réservoir
J'ai tapé modérémment dessus comme on me l'a suggéré et.. ça remarche !
Le bruit "bzzzzzz" est revenu quand on met le contact et la titine est repartie au quart de tour !
merci bcp de votre aide et votre intuition !

@++

surfix
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 34
Localisation : Manche
Emploi : Responsable informatique
Niveau technique automobile : 3
Date d'inscription : 18/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par sacha le Lun 31 Oct 2011, 17:14

@surfix a écrit:Salut à tous

J'ai trouvé la pompe sous la voiture, près du réservoir
J'ai tapé modérémment dessus comme on me l'a suggéré et.. ça remarche !
Le bruit "bzzzzzz" est revenu quand on met le contact et la titine est repartie au quart de tour !
merci bcp de votre aide et votre intuition !

@++

Salut
ah la baffe c'et toujours bon et sa réveille toujours
pompe est repartie, mais elle va re bloquée, prépare toi a la remplacer

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0L essence an 2002 ] Problème démarrage (résolu)

Message par ced-46 le Mar 01 Nov 2011, 22:12

Salut,

Je classe ton sujet résolu mais remplaces la pompe

Sujet répertorié ici : http://www.techniconnexion.com/t18678-les-fiches-pratiques-et-les-problemes-resolus-moteur-peugeot-206

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29384
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum