Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par nevrakse le Ven 28 Oct 2011, 13:31

Bonjour,

Voici ma voiture:Renalut clio 1 RL 1,1 de 1992,moteur de super 5,boite 4!

Je tiens a préciser que la voiture démarre et roule,mais démarre TRES difficilement.

Donc,starter ouvert ou fermé,il me faut environ 10/15 tours de clé pour démarrer.

Au début elle tourne mais ne démarre pas,puis elle tourne et démarre,puis cale,puis elle démarre,tiens mais à un régime moteur tres bas(voyant d'alerte rouge qui clignote car prete à caler)et la moindre sollicitation de la pédale,ell cale,et enfin elle démarre.

Les bougies sont neuves,et j'aui ce probleme uniquement à froid...en gros a chaud elle démarre bien...si je roule,que je me gare 2h et que je la reprend,elle démarre,mais le matin,c'est tres dur.

Les bougies sont noires au bout,et j'ai une forte consommation d'essence(environ 300/350 km avec un plein).Est-ce en relation ??

Merci d'avance


Dernière édition par nevrakse le Mar 29 Nov 2011, 05:56, édité 1 fois

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 77
Age : 33
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par Totocamboui2 le Ven 28 Oct 2011, 16:21

Salut

Regarde du coté des rupteurs (vis platinées)

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par sacha le Ven 28 Oct 2011, 21:08

Salut
enlève le filtre a aire et le support de filtre sur le carbu, en suite prend quelle que photos de ton carbu
filtre a essence datte de quand,filtre a aire pareil??
moi je vote pour une fuite et une prisse d'aire sur le circuit de essence
je pense que tu as un petit filtre transparent sur la durite de essence, vérifie le matin avant de démarrer si il est vide ?
avec toto plus haut a vérifier, prend une photo de rupteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par nevrakse le Sam 29 Oct 2011, 11:32

Filtre à air et a essence neuf,d'environ 1 ou 2 mois.....Donc vous pensez que les soucis de démarrage et de consommation sont liés....Je veux bien prendre une photo,mais je sais pas quoi prendre ,donc le carbu OK,je le prendrai en photo...mais le rupteur ??

___________________________________________

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 77
Age : 33
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par nevrakse le Sam 29 Oct 2011, 12:09

Bon je viens d'aller voir.

1er: Mon starter était bloqué,en bougeant la manette,le volet ne bougeait pas....Jlai débloqué,il bouge...mais le volet ne se ferme pas a fond,c'est normal ou c'est encore a moitié bloqué??

2eme:Mon filtre a essence,et en effet,vide,j'ai démarrer comme je pouvais,et je l'ia vu se remplir....serait-ce une durite de percé?,Vous avez une astuce pour trouver la durite percé??Et quel sont les durite qui participe au circuit d'essence ??

___________________________________________

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 77
Age : 33
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par sacha le Sam 29 Oct 2011, 13:40

reviens avec les photo stp pour la suite

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par Totocamboui2 le Sam 29 Oct 2011, 23:17


Salut
Dépose ta tête delco (pas comme sur la photo l'allumeur), lève une roue, mets toi en 4ème et fais tourner ta roue jusqu'à mettre tes rupteurs en pleine ouverture. Regarde si une cale de 0.4 mm passe entre les contacts des rupteurs.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par nevrakse le Dim 30 Oct 2011, 11:08

J'ai pas de cale,et je sais pas comment démonter ce que tu me dis :s :s

___________________________________________

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 77
Age : 33
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par Totocamboui2 le Dim 30 Oct 2011, 11:47

Salut
Aucun problème pour qui sait faire une vidange. Tu fais comme suit:


-Tu dépose la pièce 9 en déboitant les agrafes qui sont au bout des flèches rouge et verte (attention à ne pas perdre le charbon 10), tu ne débranche pas le faisceau haute tension.

-Tu dépose le doigt d'allumeur 11 en tirant vers le haut

-Tu enlève le cache 12

Tu vérifie l'ouverture de tes rupteurs en faisant comme je t'ai indiqué. T'as pas forcément besoin de cales, fait confiance à tes yeux, tu vois ce que fait une longueur de 1mm, donc imagine la moitié.

Par contre, fais attention à la position des pièces 9 et 11 à la repose, tu peux pas te tromper, il y a des ergots.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par nevrakse le Mar 29 Nov 2011, 05:55

probleme resolu,carbu changer :)

___________________________________________

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 77
Age : 33
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par ced-46 le Mar 29 Nov 2011, 22:35

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum