Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Bmw e46 320i m52 année 1999] problème porte côté chauffeur qui s'ouvre pas
Aujourd'hui à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Pb ventilo sur le moteur
Aujourd'hui à 21:30 par swallas

» [ Bmw E46 330d M57N an 2003 ] Pb rétro électrique passager
Aujourd'hui à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

[ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par nevrakse le Ven 28 Oct 2011, 13:31

Bonjour,

Voici ma voiture:Renalut clio 1 RL 1,1 de 1992,moteur de super 5,boite 4!

Je tiens a préciser que la voiture démarre et roule,mais démarre TRES difficilement.

Donc,starter ouvert ou fermé,il me faut environ 10/15 tours de clé pour démarrer.

Au début elle tourne mais ne démarre pas,puis elle tourne et démarre,puis cale,puis elle démarre,tiens mais à un régime moteur tres bas(voyant d'alerte rouge qui clignote car prete à caler)et la moindre sollicitation de la pédale,ell cale,et enfin elle démarre.

Les bougies sont neuves,et j'aui ce probleme uniquement à froid...en gros a chaud elle démarre bien...si je roule,que je me gare 2h et que je la reprend,elle démarre,mais le matin,c'est tres dur.

Les bougies sont noires au bout,et j'ai une forte consommation d'essence(environ 300/350 km avec un plein).Est-ce en relation ??

Merci d'avance


Dernière édition par nevrakse le Mar 29 Nov 2011, 05:56, édité 1 fois

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 32
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par Totocamboui2 le Ven 28 Oct 2011, 16:21

Salut

Regarde du coté des rupteurs (vis platinées)

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par sacha le Ven 28 Oct 2011, 21:08

Salut
enlève le filtre a aire et le support de filtre sur le carbu, en suite prend quelle que photos de ton carbu
filtre a essence datte de quand,filtre a aire pareil??
moi je vote pour une fuite et une prisse d'aire sur le circuit de essence
je pense que tu as un petit filtre transparent sur la durite de essence, vérifie le matin avant de démarrer si il est vide ?
avec toto plus haut a vérifier, prend une photo de rupteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par nevrakse le Sam 29 Oct 2011, 11:32

Filtre à air et a essence neuf,d'environ 1 ou 2 mois.....Donc vous pensez que les soucis de démarrage et de consommation sont liés....Je veux bien prendre une photo,mais je sais pas quoi prendre ,donc le carbu OK,je le prendrai en photo...mais le rupteur ??

___________________________________________

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 32
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par nevrakse le Sam 29 Oct 2011, 12:09

Bon je viens d'aller voir.

1er: Mon starter était bloqué,en bougeant la manette,le volet ne bougeait pas....Jlai débloqué,il bouge...mais le volet ne se ferme pas a fond,c'est normal ou c'est encore a moitié bloqué??

2eme:Mon filtre a essence,et en effet,vide,j'ai démarrer comme je pouvais,et je l'ia vu se remplir....serait-ce une durite de percé?,Vous avez une astuce pour trouver la durite percé??Et quel sont les durite qui participe au circuit d'essence ??

___________________________________________

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 32
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par sacha le Sam 29 Oct 2011, 13:40

reviens avec les photo stp pour la suite

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par Totocamboui2 le Sam 29 Oct 2011, 23:17


Salut
Dépose ta tête delco (pas comme sur la photo l'allumeur), lève une roue, mets toi en 4ème et fais tourner ta roue jusqu'à mettre tes rupteurs en pleine ouverture. Regarde si une cale de 0.4 mm passe entre les contacts des rupteurs.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par nevrakse le Dim 30 Oct 2011, 11:08

J'ai pas de cale,et je sais pas comment démonter ce que tu me dis :s :s

___________________________________________

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 32
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par Totocamboui2 le Dim 30 Oct 2011, 11:47

Salut
Aucun problème pour qui sait faire une vidange. Tu fais comme suit:


-Tu dépose la pièce 9 en déboitant les agrafes qui sont au bout des flèches rouge et verte (attention à ne pas perdre le charbon 10), tu ne débranche pas le faisceau haute tension.

-Tu dépose le doigt d'allumeur 11 en tirant vers le haut

-Tu enlève le cache 12

Tu vérifie l'ouverture de tes rupteurs en faisant comme je t'ai indiqué. T'as pas forcément besoin de cales, fait confiance à tes yeux, tu vois ce que fait une longueur de 1mm, donc imagine la moitié.

Par contre, fais attention à la position des pièces 9 et 11 à la repose, tu peux pas te tromper, il y a des ergots.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par nevrakse le Mar 29 Nov 2011, 05:55

probleme resolu,carbu changer :)

___________________________________________

nevrakse
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 32
Localisation : Calvados
Emploi : Chauffeur PL
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur http://soundcloud.com/nevrakse

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1 RL 1.1 an 1992 ] probleme de démarrage (résolu)

Message par ced-46 le Mar 29 Nov 2011, 22:35

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum