Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:09 par BMW PASSION

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Hier à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

[ VW Lupo 1.0 essence an 1999 ] Ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ VW Lupo 1.0 essence an 1999 ] Ne démarre plus (résolu)

Message par sgm0007 le Lun 31 Oct 2011, 13:33

Bonjour à tous,

La VW Lupo de ma fille refuse de démarrer, bloquée devant la maison. Je galère à trouver la cause de la panne, merci de votre aide !

- le démarreur se lance bien lorsque je tourne la clé, il y a un début d'entrainement du moteur, comme un début d'explosion puis plus rien
- la lupo fonctionnait parfaitement la veille au soir

Les tests que j'ai effectué :
- batterie OK (je l'ai quand même changée, elle datait de 2007)
- étincelle au niveau des bougies, çà ne devrait pas être l'allumage
- pompe électrique active (j'entend le bruit électrique à la mise au contact)
- fusibles et niveaux OK
- voyants du tableau de bord OK

Je ne vois pas ce que çà peut être. C'est une essence 1.0 de 1999, 67000 km, dernière révision il y a 11 mois.

Ah oui, j'oubliais : j'avais un message "service insp" au niveau du compteur mais ce devait être une coincidence, je l'ai reseté.

Peut être auriez vous plus d'idées que moi, je ne sais plus trop ou chercher


sgm0007
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : Toulouse
Emploi : informaticien
Niveau technique automobile : Entretien de ma voiture
Date d'inscription : 31/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Lupo 1.0 essence an 1999 ] Ne démarre plus (résolu)

Message par david38 le Lun 31 Oct 2011, 14:26

Salut question bete,tu a verifie si l'essence arrive bien?

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2161
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Lupo 1.0 essence an 1999 ] Ne démarre plus (résolu)

Message par sgm0007 le Lun 31 Oct 2011, 20:44

On dirait bien un pb de carburant, c'est vrai. Le réservoir est quasi plein mais je ne sais pas vérifier l'arrivée d'essence.

On m'a parlé de capteurs qui peuvent bloquer l'arrivée d'essence en cas de choc même limités.

Mais j'ai craqué sous la pression de ma fille, on a remorqué la Lupo chez VW cet après midi, je vous dirais le diagnostic

sgm0007
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : Toulouse
Emploi : informaticien
Niveau technique automobile : Entretien de ma voiture
Date d'inscription : 31/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Lupo 1.0 essence an 1999 ] Ne démarre plus (résolu)

Message par ced-46 le Mar 01 Nov 2011, 22:23

Salut,

Dommage, on attend ton retour

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Lupo 1.0 essence an 1999 ] Ne démarre plus (résolu)

Message par sgm0007 le Sam 05 Nov 2011, 15:06

Salut,
Voici quelques news : chez VW ils ont changé le "capteur de régime" pour 235€ mais ... la voiture ne démarre toujours pas. Maintenant ils vont changer les bobines d'allumage pour 155€, j'aurai plus d'infos lundi soir.

Je ne comprend pas comment pendant la nuit ont pu cramer ce capteur de régime ET les bobines d'allumage alors que tous les fusibles sont nickels.

Avec la main d'oeuvre, je vais pas m'en sortir à moins de 500€, juste avant Noel, c'est pas cool

sgm0007
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : Toulouse
Emploi : informaticien
Niveau technique automobile : Entretien de ma voiture
Date d'inscription : 31/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Lupo 1.0 essence an 1999 ] Ne démarre plus (résolu)

Message par ced-46 le Sam 05 Nov 2011, 15:49

Salut,

Pour le capteur régime tu n'as rien à payer vu que ce n'est pas la panne !!!

Demande à ce qu'ils te remontent ton ancien capteur en leur précisant que tu paieras uniquement le remplacement de la bonne pièce.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Lupo 1.0 essence an 1999 ] Ne démarre plus (résolu)

Message par sgm0007 le Ven 11 Nov 2011, 10:14

Salut,
Les dernières news: après changement des bobines puis des bougies, la Lupo fonctionne cheers . C'était bien un pb coté électrique, je n'ai pas pu avoir plus de détail.

Par contre l'indicateur de température moteur ne fonctionne plus maintenant. Selon VW, c'était déjà le cas quand je leur ai amené, possible mais il marchait qques jours avant, c'est sur, je m'en rappelle.

J'en suis quitte pour la ramener chez VW une nouvelle fois.

sgm0007
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : Toulouse
Emploi : informaticien
Niveau technique automobile : Entretien de ma voiture
Date d'inscription : 31/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Lupo 1.0 essence an 1999 ] Ne démarre plus (résolu)

Message par david38 le Ven 11 Nov 2011, 12:11

a classer comme resolu
Merci du retour d'info

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2161
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Lupo 1.0 essence an 1999 ] Ne démarre plus (résolu)

Message par ced-46 le Ven 11 Nov 2011, 21:35

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t23819-problemes-resolus-et-fiches-pratiques-moteur-vw-lupo

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum