Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 13:58 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

[ Bmw E39 525 tds an 1996 BS02170 ] perte puissance DDE en mode dégradé

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Bmw E39 525 tds an 1996 BS02170 ] perte puissance DDE en mode dégradé

Message par ben-hur68 le Lun 31 Oct 2011, 14:01

Bonjour à tous,



- cette fois-ci j'ai un soucie de puissance ( de temp en temp ) et de tremblement moteur ( souvent a froid et parfois a l'accélération ) les symtômes resemble au problème de débimètre ou capteur de préssion de suralimentation etc... c'est à dire que le calculateur ce mêt en mode dégrader ou en mode sécurité l'éguille de conssomation ne dépasse pas 12 litre et ça devient un vrai poid lourd mais quand je débraye et attend que le régime tour-minute retombe au ralentie je lache l'embrayege et çà repart nickel l'erreur effacer, le problème survient a vitesse stabilisé ( en général en 5èmes ) ou parfois si je reste longtemp en 4èmes

réparation déjà effectuer :
1) le débimètre neuf ( problème toujours présent )
2) capteur de préssion de suralimentetion ( capteur rélié a la pipe d'admission d'air par un petit tuyaux ) ( problème toujours présent )
3) capteur de pmh changer ( problème toujours présent )
3) filtre a gazoil + filtre a air + durite gazoil et toutes autre durite neuf ( problème toujours présent )
4) vérification durite turbo rien trouver + nettoyage échangeur air air rien ( problème toujours présent )
5) fuite pompe à injection tous les joint changer neuf ( problème toujours présent )
6) pompe calage au comparateur au culs et avance effectuer vue les 440.000 Km ( problème toujours présent )
7) volant moteur changer vue les trmblement que j'avait penssait que celà pouvait venir de là mais ( problème toujours présent )
Cool vérification de fuite au niveau des injecteur rien
9) vanne egr nettoyer rien même egr suprimer avec une petite pièce de monaie ( problème toujours présent )
10) le turbo est correct pas de jeux il soufle bien ( même les durite gonfle a l'accélération ) quand le problème n'est pas présent la voiture pousse trés fort

Il me reste quelque gros traveaux couteux a faire mais laquelle ? :

- Injecteur pilote
- electrovane ou soupape d'alimention en gazoil au injecteur ( c'est une sonde qui est en bas au culs de la pompe a injection avec une fiche )
- actuateur de ralentie ( je pensse pas car le ralentie est correct pas de va et vient c'est stable )

Autres :

- est-ce que celà peut venir de la sonde LDR ou sonde températeur d'huille ?
- j'ai un boitier additionel de puissance FGA motorsport depuit 5 ans aucun soucie avec ce boitier j'usqua présent mais vue qui fait l'intermédiaire entre la pompe à injection et le calculateur pourrait-il être défectueux et qui causerait problème de communication

Conclusion :

- 1) je vait déjà commencé a débrancher ce boitier est remêtre comme a l'origine si le problème perciste
- 2) je changerait cette soupape d'alimentation qui est situé en bas au culs de la pompe avec une fiche connectique ( je pensse quil couterrait moins chère que l'injecteur pilote ou l'actuateur )
- 3) injecteur pilote

en attendant vos commentaire je vous remercie d'avance

ben-hur68
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 43
Localisation : guebwiller
Emploi : petit mécano,tourneur,métallier,soudeur,vendeur accessoire auto
Niveau technique automobile : moyen
Date d'inscription : 31/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Bmw E39 525 tds an 1996 BS02170 ] perte puissance DDE en mode dégradé

Message par sacha le Mar 01 Nov 2011, 11:21

Salut
tu la jamais passé sur une valise bmw pour lire ses défaut?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Bmw E39 525 tds an 1996 BS02170 ] perte puissance DDE en mode dégradé

Message par ben-hur68 le Mar 01 Nov 2011, 12:34

Salut,

non jamais passer a la valise je c'est pas combien ça coûte le passage mais bon vue que j'ai une deuxième 525 tds pour pièces j'ai tout essayer rien a faire toujours même chose au pire je serrait obliger de passer si j'ai pas le choix

sinon elle marche trés bien sauf cette mise en erreur qui disparrait quand je débraye

ben-hur68
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 43
Localisation : guebwiller
Emploi : petit mécano,tourneur,métallier,soudeur,vendeur accessoire auto
Niveau technique automobile : moyen
Date d'inscription : 31/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Bmw E39 525 tds an 1996 BS02170 ] perte puissance DDE en mode dégradé

Message par sacha le Mar 01 Nov 2011, 13:10

moi je te conseil de la passé sur une valise, tu gagne du temps pour la recherche de la panne
passe un coup de tel dans une concession, demande le prix et le RDV

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum