Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 16:44 par mista

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[205 1.9 gti] probleme de demarage a froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[205 1.9 gti] probleme de demarage a froid

Message par max1220 le Lun 13 Nov 2006, 23:16

salut tt le monde!!

je possede une 205 1.9 gti de 90 avec 175260 km

Mon probleme est le suivant : je doit insisté sur le demarreur 6 à 8 scd pour demarré quand le moteur est froid, le probleme c'est que sa le fait pas tout le temps , elle me fait la meme chose quand par exepmple je rentre du travail , je gare la voiture, je revien une heure apres, pareil, il faut que j'insiste pour quelle demarre

une question: est-ce une impression ou non ?
si je pompe 2 3 coups l'accelerateur avant, j'ai l'impression quellle demarre mieux scratch

max1220
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : strasbourg
Emploi : barman
Niveau technique automobile : bac pro
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.9 gti] probleme de demarage a froid

Message par ced-46 le Mar 14 Nov 2006, 06:49

Bonjour, ce n'est pas normal.

Est-ce que le ralenti est stable ?
Est-ce que le régime de ralenti est élevé à froid ?

Où en es-tu de l'entretien ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [205 1.9 gti] probleme de demarage a froid

Message par noriavag le Mar 14 Nov 2006, 06:56

Salut.
Il est fort possible que tu ais un injecteur qui coule.
- Quand elle fait le problème et qu'elle démarre, tourne t'elle très mal au ralenti pendant quelque secondes puis de nouveau bien?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [205 1.9 gti] probleme de demarage a froid

Message par max1220 le Mar 14 Nov 2006, 17:35

salut,

Au niveau de mon entretien, je vien de changer la courroie de distribution, révison + filtre à huile , tête d'allumeur + cable + bougie,

A froid le ralenti est de 1500 tr/min kkes secondes puis il baisse tous doucement jusqu'a 950, 1000 tr/min, le ralenti est stable et une fois quelle a démarrer elle tourne nickel

Par contre aujourd'hui je viens de voir un tuyau fissuré, il part du bouchon de remplissage d'huile vers le collecteur d'admission

Le probleme était déja present avant d'effectuer les travaux

Quand pensez-vous?

merci d'avance a+

max1220
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : strasbourg
Emploi : barman
Niveau technique automobile : bac pro
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.9 gti] probleme de demarage a froid

Message par noriavag le Mar 14 Nov 2006, 19:40

Tu dis que tu dois insister pendant 6-8 sec. et elle démarre. Tourne t'elle mal pendant quelques seconde avant de bien tourner?
A froid 1500t/min puis descend à 1000, c'est normal.
Le tuyau fissuré, il faut le changer ou scotcher. Une entrée d'air sur le collecteur d'admission va créer des problèmes.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [205 1.9 gti] probleme de demarage a froid

Message par max1220 le Mer 15 Nov 2006, 00:56

salut,

non une fois qu'elle a demarré le moteur tourne bien tout de suite, pas de broutage ni de regime instable,

J'avais oublié de le signalé, la semaine derniere elle me la fait et le temoin qui ressemble à un K qui se trouve au dessus un peu a droite du tr/min est resté allumé

sinon sa fait 2 jours qu'elle demarre nickel cheers

combien de temps cela va duré.......

a+

max1220
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : strasbourg
Emploi : barman
Niveau technique automobile : bac pro
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum