Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Sam 05 Nov 2011, 12:20

Bonjour,
Ma voiture ne démarre plus; Peu a peu je devais tourner la cle de contact plusieurs fois avant que le voyant orange juste a gauche de celui de prechauffage (voyant injection?) ne s'eteigne permattant donc le démarrage moteur. Maintenant ce voyant refuse completement de s'éteindre résultat je lancez le démarreur il entrzainne le moteur mais a vide j ai l'impression qu'il n'est plus alimenté en Gas oil. Es ce que quelqu'un peu m'aider svp ? D'avance merci et bon week end.


laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Sam 05 Nov 2011, 12:36

bonjour laugo

donc pour résumer :

avant la panne il fallait actionner plusieurs fois la clé dans le neiman pour que le moteur ne se lance ?
le voyant injection était déjà allumé ! et s'éteignait après quelques instant ?
la photo jointe est l'arrière du neiman ?


arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Sam 05 Nov 2011, 12:41

Le voyant ne s'eteignait plus donc impossible de démarrer avec ce voyant allumer et oui c'est bien l'arriere du neiman. Merci pour ton attention.

laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Sam 05 Nov 2011, 12:49

ce voyant indique une défaillance du système d'injection ! c'est souvent l'injecteur pilote qui en est le point de départ , mais une vérification de L'ENSEMBLE DU CIRCUIT est indispensable pour pouvoir utiliser ta 525 sereinement !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Sam 05 Nov 2011, 12:55

OK merci ma pompe et son calculateur ont 1 an et demi. J'ai pu qu'a la mettre au garage sa va chercher loin cette réparation ?

Si tu as une idée ?






PS : rien ne t'empêche d'utiliser les "Smileys" ,évite le langage texto .

Bmw Passion

laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Sam 05 Nov 2011, 13:01

l'injecteur pilote est le 4 ème en partant du radiateur , c'est le seul à posséder un fil électrique ! je te conseil de te rapprocher d'un centre bosch diesel ,
pour infos clique ici : http://www.realoem.com/bmw/showparts.do?model=HA91&mospid=47379&btnr=13_1432&hg=13&fg=15

c'est la piéce n°6 !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Sam 05 Nov 2011, 13:03

peux tu me dire pourquoi le neiman est déposé ?

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Sam 05 Nov 2011, 13:06

J'avais lu d'autre post ou il demande la photo de l'arriere du neiman, je pensais gagner du temps....lol

laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Sam 05 Nov 2011, 13:09

oui , dans le cas d'un anti démarrage défectueux !
ton auto est elle équipée d'un anti démarrage ?

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par sacha le Sam 05 Nov 2011, 14:03

Salut
question bette
les fusibles sont bon tous, i compris les fusibles de gros ampérage??
pompe de gavage fonctionne ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Sam 05 Nov 2011, 15:44

Oui ma voiture es equipée d'un anti demarrage avec telecommande d'origine séparée de la cle. 1 seule pression sur la télécommande et l'alarme s'enclanche porte se ferment vitres(si ouvertes) toit ouvrant etc.. equipée d'une ZKE.

Bonjour sacha67 pompe de gavage ok fusible de gros amperage ?? ou est il ?? Merci

laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Sam 05 Nov 2011, 18:23

hello ,
ce fusible se trouve sous la banquette ,il est enfermé dans un petit boitier noir ( mais en cas de claquage ,tu n'aurai plus rien ! )
aprés avoir écarté ,l'injecteur pilote , il faudrai contôler le relais dde ( blanc ) dans le boitier coté passager ( attention beaucoup de relais et fils sont sous tension = risque de cramer ton calculateur ) avant de te lancer dans cette recherche débranche la batterie !
clique ici : http://www.darkgyver.fr/reparation-BMW-1112-1112-localisation-fusible-principal-carrosserie-e34.html

clique ici :http://www.darkgyver.fr/reparation-BMW-454-355-localisation-module-dde-m51-e34.html

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Dim 06 Nov 2011, 01:03

Merci pour tes renseignements Arnaud je suis d'accord pour le fusible car tt fonctionne a part l'arrivé de G.O. J'avoue mon incapacité a contrôler le relais dde. Es ce qu'il faut un outillage particulier ?

laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Dim 06 Nov 2011, 01:05

Es ce que l'anti démarrage est à écarter totalement ?

laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par BMW PASSION le Dim 06 Nov 2011, 09:23

@laugo a écrit:Es ce que l'anti - démarrage est à écarter totalement ?


Salut !

Tout dépend du mois de production de ta Bmw, anti-démarrage [ EWS mis en production 07/1994 ]
mais si c'était l'anti démarrage tu n'aurais pas de démarreur !

Regarder aussi :CECI

Si tu pouvais communiquer les 7 dernier chiffres et lettres du N° de série ça serait super
EX GB 34567 !

Voila @+


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13298
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par BMW PASSION le Dim 06 Nov 2011, 09:41

RE

Puisque tu parles arrivée de Gasoil [ contrôle le débit de la pompe électrique..de gavage immergée
dans le réservoir débit = 2L à la minute

L'entendre tourner n'ai pas un certitude voir dessin ci dessous !

Pour le contrôle prendre un récipient gradué ,mettre le tuyau d'arrivée au filtre dedans
mettre le "contact" shunter les bornes 30 et 87 du relais de pompe et en 2 minutes tu dois récupérer..
2.Litres de gasoil !


@+


[/b]

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13298
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Dim 06 Nov 2011, 11:01

bonjour

je t'ai orienté vers le relais DDE parce que le voyant injection est allumé en permanence ! donc une défaillance du système d'injection , ce relais DDE est un maillon important si il est claqué = pas de démarrage possible !
pour le tester regarde ici :
http://www.darkgyver.fr/reparation-BMW-311-1065-les-relais.html

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par BMW PASSION le Dim 06 Nov 2011, 11:51

@arnauld a écrit:bonjour

je t'ai orienté vers le relais DDE parce que le voyant injection est allumé en permanence ! donc une défaillance du système d'injection , ce relais DDE est un maillon important si il est claqué = pas de démarrage possible !
pour le tester regarde ici :
http://www.darkgyver.fr/reparation-BMW-311-1065-les-relais.html


Très juste !

Regarder :ICI


En sachant que le relais de Pompe de Gavage [ est effectivement excité par le Relais DDE ]

à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13298
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par sacha le Dim 06 Nov 2011, 12:26

Salut
tu peu posté une photo de voyant qui bloque allumage du moteur ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par sacha le Dim 06 Nov 2011, 12:30

ici http://www.techniconnexion.com/t23672-resolu-bmw-e36-325-tds-an-1994-probleme-anti-demarrage-resolu#208912
un poste résolu
regarde et si sa resemble a ton soucie fait comme lui

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum