Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ opel corsa A gsi an 1990 ] probleme de klaxon 2 tons

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ opel corsa A gsi an 1990 ] probleme de klaxon 2 tons

Message par ghostdog38side le Sam 05 Nov 2011, 13:30

•Voiture: opel corsa A gsi
•Mise en circulation: 1991
•Kilométrage: 200 000 Kms

bonjour , j'ai un probleme electrique sur ma voiture je m'explique :
je veux mettre un claxon 2 tons sur ma voiture , lorsque je le branche il ne fonctionne pas . quand je branche qu'un seul ton , ca fonctionne ==) donc il y a un probleme electrique

j'ai le meme probleme avec mes répétiteurs de clignotant .
lorsque je les branche sur les clignotant avant , ils ne fonctionnent pas , si je les test en direct sur la batterie tout est ok .

d'ou vient ce probleme electrique ?? merci

ghostdog38side
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 32
Localisation : isere
Emploi : ??
Niveau technique automobile : amateur
Date d'inscription : 05/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa A gsi an 1990 ] probleme de klaxon 2 tons

Message par sacha le Sam 05 Nov 2011, 13:51

Salut
un problème par poste
ouvre un 2eme pour les cligno
pour le klaxon c'est le quelle, tu as le schéma de montage ??
explique comment tu branche ton klaxon ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa A gsi an 1990 ] probleme de klaxon 2 tons

Message par ghostdog38side le Sam 05 Nov 2011, 19:33

le probleme est le meme ici , c'est un probleme d'electricité.
le klaxon est monté comme d'origine , avec les 2 cosses + et - , il n'y a juste pas " assez" de puissance pour faire fonctionner un 2 tons , alors que branché en direct sur la batterie il n'y a plus de probleme.

ghostdog38side
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 32
Localisation : isere
Emploi : ??
Niveau technique automobile : amateur
Date d'inscription : 05/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa A gsi an 1990 ] probleme de klaxon 2 tons

Message par bleualpine le Sam 05 Nov 2011, 21:40

Pour palier au problème de manière simple, pour ton klaxon, monte un relais intermédiaire. Tu auras la puissance voulue pour ton accessoire et tu sécuriseras ton faisceau électrique d'origine en évitant de le surcharger. De plus, cette "modif" est loin d'être onéreuse !

Pour tes clignos, vérifie bien tes connectiques et la qualité de tes cables et masses! Peut être y a t'il une insuffisance ou une faiblesse à un endroit !

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa A gsi an 1990 ] probleme de klaxon 2 tons

Message par ghostdog38side le Sam 05 Nov 2011, 22:16

ok , merci pour ta réponse . peux tu juste me dire en quoi le relais me permetra d'avoir plus de puissance confused

ghostdog38side
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 32
Localisation : isere
Emploi : ??
Niveau technique automobile : amateur
Date d'inscription : 05/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa A gsi an 1990 ] probleme de klaxon 2 tons

Message par bleualpine le Dim 06 Nov 2011, 09:45

Le relais te permettra d'avoir plus de puissance car:
1- la fonction commande réclame peu d'intensité pour mettre en action le relais ( Bornes 85 et 86 du relais )
2- Le relais permet de passer une forte intensité pour l'appareil commandé, de l'ordre d'une vingtaine d'ampère puisque l'alimentation sera directement prise sur la batterie. ( Bornes 30 et 87 )



bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa A gsi an 1990 ] probleme de klaxon 2 tons

Message par ghostdog38side le Dim 06 Nov 2011, 10:53

ok je comprend mieux !!!! merci

ghostdog38side
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 32
Localisation : isere
Emploi : ??
Niveau technique automobile : amateur
Date d'inscription : 05/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa A gsi an 1990 ] probleme de klaxon 2 tons

Message par ghostdog38side le Mar 08 Nov 2011, 18:49

@bleualpine a écrit:Le relais te permettra d'avoir plus de puissance car:
1- la fonction commande réclame peu d'intensité pour mettre en action le relais ( Bornes 85 et 86 du relais )
2- Le relais permet de passer une forte intensité pour l'appareil commandé, de l'ordre d'une vingtaine d'ampère puisque l'alimentation sera directement prise sur la batterie. ( Bornes 30 et 87 )

jme suis retrouvé con devant le branchement .
Bornes 30 et 87 , en branchement direct sur le plus de la batterie et sur la masse
mais pour les Bornes 85 et 86 du relais je seche ....
sachant que j'ai 2 fils qui ce branche sur le klaxon , 1 + et 1- , il faut que je relis le + aux bornes 85 - 86 pour que ca fasse le contact , et je ne touche pas au - que je laisse branché sur le klaxon ???? scratch scratch

ghostdog38side
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 32
Localisation : isere
Emploi : ??
Niveau technique automobile : amateur
Date d'inscription : 05/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa A gsi an 1990 ] probleme de klaxon 2 tons

Message par sacha le Mar 08 Nov 2011, 19:36

Salut

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa A gsi an 1990 ] probleme de klaxon 2 tons

Message par ghostdog38side le Mar 08 Nov 2011, 19:59

schema trés clair

ghostdog38side
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 32
Localisation : isere
Emploi : ??
Niveau technique automobile : amateur
Date d'inscription : 05/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa A gsi an 1990 ] probleme de klaxon 2 tons

Message par bleualpine le Mar 08 Nov 2011, 21:43

@ghostdog38side a écrit:
@bleualpine a écrit:Le relais te permettra d'avoir plus de puissance car:
1- la fonction commande réclame peu d'intensité pour mettre en action le relais ( Bornes 85 et 86 du relais )
2- Le relais permet de passer une forte intensité pour l'appareil commandé, de l'ordre d'une vingtaine d'ampère puisque l'alimentation sera directement prise sur la batterie. ( Bornes 30 et 87 )

jme suis retrouvé con devant le branchement .
Bornes 30 et 87 , en branchement direct sur le plus de la batterie et sur la masse
mais pour les Bornes 85 et 86 du relais je seche ....
sachant que j'ai 2 fils qui ce branche sur le klaxon , 1 + et 1- , il faut que je relis le + aux bornes 85 - 86 pour que ca fasse le contact , et je ne touche pas au - que je laisse branché sur le klaxon ???? scratch scratch

Excuse moi, mon résumé prête à confusion. le point 2- de mon paragraphe précédent gère la partie alimentation de l'appareil. avec le + en borne 30 et le 87 vers l'appareil à faire fonctionner ( klaxon). L'autre borne du Klaxon revenant à la masse !

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum