Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ renault megane 1.6 ess an 1997 ] probleme de ralenti s eteint en roulant a bas regime

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault megane 1.6 ess an 1997 ] probleme de ralenti s eteint en roulant a bas regime

Message par punto11 le Mar 08 Nov 2011, 20:23

heeeelllllllllllllllllpppp j ai vraiment besoin de votre aide
ma megane va comme une horloge enfin presque tous va bien pas de raté le moteur va super sauf que j ai un enorme souci surtout le matin quand il fait froid et pas temp humide je demarre ma voiture normalement jusque la nickel le ralenti tien bien apres je demarre arrivé au premier tournant exemple j arrive en 3 ieme je retrograde en 2 ieme le temp d embrayer la voiture se coupe complementement ! alors apres sa il faut ou avoir la chance du reflexe retaper une 2 ieme et repartir avec l elan ou la rallume avec un coup de clef mai a ce moment la elle a du mal a se rallume dans le sens que elle demarre elle se coupe elle demarre elle se coupe le ralenti tien pu a partir de ce moment la ici j ai changer une sonde qui ma couter le prix de 75 euro quand meme le mecano etait presque sur de que c etait sa apres 1 sem de nouveau le probleme apparait je pense que je parle d une sonde situer au vilbrequin si je ne me trompe pas voila je croi avoir ete le plus complet possible en gros ma voiture demarre mais se coupe au moindre tournant ou arret que je fait haaa oui il semblerai quelle le fasse moins ou meme pu du tout apres avoir rouler 10 min en gros quand elle est chaude .



si ici quelqu un a deja eu cette panne ou un mecano ,ingenieur ou quoi frenchement je vous demande de m aidez avec sa un tous grand merci d avance de vos futur reponse merci ...

punto11
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 23
Localisation : belgique
Emploi : etudian
Niveau technique automobile : basique
Date d'inscription : 08/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault megane 1.6 ess an 1997 ] probleme de ralenti s eteint en roulant a bas regime

Message par sacha le Mar 08 Nov 2011, 20:40

Salut
un passage sur la valise il a était fait ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault megane 1.6 ess an 1997 ] probleme de ralenti s eteint en roulant a bas regime

Message par punto11 le Mar 08 Nov 2011, 20:53

sacha67 a écrit:Salut
un passage sur la valise il a était fait ??
le type ma dit sa sert a rien si elle ne fait pas la panne quand l ordi est branché tout est normal et sa sert a rien de le mettre mais ici rdv la sem prochaine on va essayer quand meme fin j espere ... et le pire ces que quand elle est chaude elle le fait casi pu tantot encore au matin carnage elle s eteind a chaque coin de rue dans l apres midi au retour 3 a 4 fois j arrive chez moi 5 min apres je la reprend pour faire un tour test elle etait encore chaude elle me la pu fait ... je sais pu quesque je doit faire et ici je vien de changer une sonde ( je pense la sonde du vilbrequin j en suis pas sur avec les 2 file je pense rose et marron ... a confirmer )

punto11
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 23
Localisation : belgique
Emploi : etudian
Niveau technique automobile : basique
Date d'inscription : 08/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault megane 1.6 ess an 1997 ] probleme de ralenti s eteint en roulant a bas regime

Message par sacha le Mar 08 Nov 2011, 21:06

laisse la le soir dans le garage, le matin passage a froid sur la valise

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum