Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

[ renault megane 1.6 ess an 1997 ] probleme de ralenti s eteint en roulant a bas regime

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault megane 1.6 ess an 1997 ] probleme de ralenti s eteint en roulant a bas regime

Message par punto11 le Mar 08 Nov 2011, 20:23

heeeelllllllllllllllllpppp j ai vraiment besoin de votre aide
ma megane va comme une horloge enfin presque tous va bien pas de raté le moteur va super sauf que j ai un enorme souci surtout le matin quand il fait froid et pas temp humide je demarre ma voiture normalement jusque la nickel le ralenti tien bien apres je demarre arrivé au premier tournant exemple j arrive en 3 ieme je retrograde en 2 ieme le temp d embrayer la voiture se coupe complementement ! alors apres sa il faut ou avoir la chance du reflexe retaper une 2 ieme et repartir avec l elan ou la rallume avec un coup de clef mai a ce moment la elle a du mal a se rallume dans le sens que elle demarre elle se coupe elle demarre elle se coupe le ralenti tien pu a partir de ce moment la ici j ai changer une sonde qui ma couter le prix de 75 euro quand meme le mecano etait presque sur de que c etait sa apres 1 sem de nouveau le probleme apparait je pense que je parle d une sonde situer au vilbrequin si je ne me trompe pas voila je croi avoir ete le plus complet possible en gros ma voiture demarre mais se coupe au moindre tournant ou arret que je fait haaa oui il semblerai quelle le fasse moins ou meme pu du tout apres avoir rouler 10 min en gros quand elle est chaude .



si ici quelqu un a deja eu cette panne ou un mecano ,ingenieur ou quoi frenchement je vous demande de m aidez avec sa un tous grand merci d avance de vos futur reponse merci ...

punto11
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 23
Localisation : belgique
Emploi : etudian
Niveau technique automobile : basique
Date d'inscription : 08/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault megane 1.6 ess an 1997 ] probleme de ralenti s eteint en roulant a bas regime

Message par sacha le Mar 08 Nov 2011, 20:40

Salut
un passage sur la valise il a était fait ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault megane 1.6 ess an 1997 ] probleme de ralenti s eteint en roulant a bas regime

Message par punto11 le Mar 08 Nov 2011, 20:53

sacha67 a écrit:Salut
un passage sur la valise il a était fait ??
le type ma dit sa sert a rien si elle ne fait pas la panne quand l ordi est branché tout est normal et sa sert a rien de le mettre mais ici rdv la sem prochaine on va essayer quand meme fin j espere ... et le pire ces que quand elle est chaude elle le fait casi pu tantot encore au matin carnage elle s eteind a chaque coin de rue dans l apres midi au retour 3 a 4 fois j arrive chez moi 5 min apres je la reprend pour faire un tour test elle etait encore chaude elle me la pu fait ... je sais pu quesque je doit faire et ici je vien de changer une sonde ( je pense la sonde du vilbrequin j en suis pas sur avec les 2 file je pense rose et marron ... a confirmer )

punto11
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 23
Localisation : belgique
Emploi : etudian
Niveau technique automobile : basique
Date d'inscription : 08/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault megane 1.6 ess an 1997 ] probleme de ralenti s eteint en roulant a bas regime

Message par sacha le Mar 08 Nov 2011, 21:06

laisse la le soir dans le garage, le matin passage a froid sur la valise

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum