Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» 318 ti de 1995
Aujourd'hui à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Aujourd'hui à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Aujourd'hui à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

[Peugeot 405 TD an 92] Problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Peugeot 405 TD an 92] Problème électrique

Message par theothers108 le Mar 14 Nov 2006, 22:41

Bonjour à tous,

Je tiens à vous soumettre un problème qui doit être de nature électrique sur ma peugeot 405 de 1992 90ch 1.8l.
J'ai changé le moteur il y a quelques jours et elle roulais parfaitement. Soudainement 2 jours après je la coupe 10 minutes et à mon retour j'entends le démarreur rapidement puis s'éteint complètement et le témoin de préchauffage s'allume 1/2 seconde et s'éteint également. Premier idée qui me vient à l'esprit : plus de batterie. Je m'ai donc les pinces et en insistant je vois une fumée qui s'échappe du pneu. Je regarde et constate qu'il s'agit d'une masse qui va l'étrier jusqu'au boîtier de préchauffage qui a brulée. Je la pousse, elle démarre je la rapporte chez moi. Je change le boîtier de préchauffage et remet le fil masse, résultat pareil. Quand j'enlève la petite cosse qui va sur le démarreur, le préchauffage fonctionne. J'ai donc cru que le démarreur avait tout simplement grillé et qu'il pompait tout le jus de la batterie en faisant masse, mais ce n'est pas ça non plus... confused scratch
Je suis complètement perdu et ne sait quoi faire. Je peux même pas la rapporter à peugeot, car je n'ai pas assez d'argent ce mois-ci. No
Enfin voilà, je pense que vous aurez certainement des idées à me proposer. Je vous remercie d'avance pour l'attention que vous porterez à mon problème.
Merci et à bientôt.

theothers108
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 33
Localisation : Lille
Emploi : Technicien logistique
Date d'inscription : 14/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Peugeot 405 TD an 92] Problème électrique

Message par DarkGyver le Mar 14 Nov 2006, 22:56

Re;

A mon avis lorsque tu as eu le court circuit, les fils ont fondus...

IL faut maintenant partir de ton boitier et enlever le scotch ou la gaine qui enveloppe tes fils et remonter tout ton faisseau de câbles...

Il est probable que tu doives le réparer en plusieurs endroits...
Peut être même le changer!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [Peugeot 405 TD an 92] Problème électrique

Message par theothers108 le Mer 15 Nov 2006, 17:29

C'est à ce point là!
Changer le faisseau entièrement!!? Cela coute une petite fortune ça, non?
Merci DarkGyver.

theothers108
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 33
Localisation : Lille
Emploi : Technicien logistique
Date d'inscription : 14/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Peugeot 405 TD an 92] Problème électrique

Message par DarkGyver le Mer 15 Nov 2006, 17:54

Re;

Pour commencer, il faut enlever le scotch qui cache ton faisseau...
De cette manière tu verras mieux ce qui est à faire...

De toute façon s'il fallait le changer, il vaudrait mieux en chercher un à la casse!

Je pense qu'un faisseau neuf ne doit pas être donné!

Mais il vaut mieux le faire rapidement, car il risque bien de t'avoir fait fondre d'autres isolants... Parfois ça finit par une voiture qui crâme...

Très souvent le faisseau fond en plusieurs endroits! Donc si tu trouves un premier endroit, il faut remonter plus haut...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum