Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 19:32 par carprod95

» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:19 par meloon35

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:49 par thaie

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ BMW E46 M43 TU 316 i 1.9 an 2000 ] manque de puissance + ralenti instable souvent

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ BMW E46 M43 TU 316 i 1.9 an 2000 ] manque de puissance + ralenti instable souvent

Message par sacha le Lun 21 Nov 2011, 18:20

@Adel75 a écrit:Re Salut ,

merci pour ta reponse Sacha 67

c koi le DAF ?


tu marque DAF dans le profil, moi je roule avec un DAF = camion lool

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 M43 TU 316 i 1.9 an 2000 ] manque de puissance + ralenti instable souvent

Message par Adel75 le Lun 21 Nov 2011, 18:36

Re

ah ok , DAF , dans mon profil çàd = directeur administratif et Financier !!!
DAF devant emploi ! mais je suis un amateur de la mecanique auto !

Adel75
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 41
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 M43 TU 316 i 1.9 an 2000 ] manque de puissance + ralenti instable souvent

Message par sacha le Lun 21 Nov 2011, 19:05

pour moi tu a un soucie avec débitmètre, la grosse durites de débitmètre elle est pas déchirer ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 M43 TU 316 i 1.9 an 2000 ] manque de puissance + ralenti instable souvent

Message par Adel75 le Lun 21 Nov 2011, 20:03

Re Sacha ,

non la durite est neuve !
et en passge à la valise , le debimetre etait bon ! , juste pour info : j' ai le modele avec le debimetre à film chaud !
j ai des doutes dans la soupape de ralenti ou l actuateur de ralenti malgré que je nai aucun defaut lors du passage à la valise !

Adel75
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 41
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 M43 TU 316 i 1.9 an 2000 ] manque de puissance + ralenti instable souvent

Message par David13700 le Lun 21 Nov 2011, 20:41

Avec quelle valise ?
Il y a comme défauts ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 M43 TU 316 i 1.9 an 2000 ] manque de puissance + ralenti instable souvent

Message par Adel75 le Lun 21 Nov 2011, 20:44

Re

la valise c KTS 550 bosch

0 defaut , aucun defaut !

Adel75
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 41
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 M43 TU 316 i 1.9 an 2000 ] manque de puissance + ralenti instable souvent

Message par David13700 le Lun 21 Nov 2011, 21:06

moteur en route tente d’ouvrir le bouchon de remplissage d'huile et dit moi ce qui se passe .

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 M43 TU 316 i 1.9 an 2000 ] manque de puissance + ralenti instable souvent

Message par Adel75 le Mar 22 Nov 2011, 12:48

Bjr ,

je viens d 'essayer ca , l huile moteur sort avec une bouffé de vapeur qui sort , elle n aspire pas l air , je connais le truc et quand j ai demonté j ai verifié la deruite et la soupape de depression elle etait en bonne etat !
encore c trop bizarrd quand je roule et je met point mort l'aiguille consommation instantannée reste coincée à l 'entour de 6-8% et elle ne regagne le zero sauf qd je m arrete , avant elle regagne directement le zero , j ai aussi remarqué ce matin qd j ai demarré que le ralenti ne descendait pas comme avant au 800/850 tr mais reste coincée au 900/950 et il ne descend que sauf aprés que je roule avec la voiture et des fois en roulant il monte et il s'ajuste au regime normal ( 850tr )

Cordialement

Adel

Adel75
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 41
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum