Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ BMW e36 323i M52 an 1997 ] Perte de puissance, trou à l'accélération, surconsommation

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e36 323i M52 an 1997 ] Perte de puissance, trou à l'accélération, surconsommation

Message par remi33 le Ven 18 Nov 2011, 17:55

Bonjour à tous,

Ça va faire un mois que j'ai changé mon capteur AAC et jusque là aucun problème, la voiture tournait super bien et répondait à la moindre sollicitation de l'accélérateur. Bref j'étais ravi : Cliquer ici

Et aujourd'hui, comme un coup de poignard dans le dos, ma titine recommence à faire des siennes alors que je la bichonne !

Donc je roulais à vitesse stabilisée quand tout à coup j'ai ressenti un à-coup avec une baisse du régime moteur. Puis retour à la normal presque instantanément.
Je m'arrête au feu puis redémarre et là grosse perte de puissance. Je ne reconnais plus ma voiture. Elle monte bien dans les tours mais ne pousse pas comme un 2L5 de 170cv. Je tire dessus jusqu'à 4000trs mais franchement ça se traine.

Arrivé au garage, je m'aperçois qu'au point mort lorsque je donne un coup d'accélérateur franc et rapide pied au plancher, j'ai un trou avant qu'elle monte en régime. En accélérant doucement, je n'ai pas ce trou...

Récemment j'ai changé le soufflet de débimètre qui était craquelé par un neuf, et j'en ai profité pour nettoyer le boitier papillon et l'actuateur de ralenti.
J'ai débranché le débimètre moteur tournant, le ralenti est devenu instable et faisait le yoyo donc je ne pense pas qu'il soit défectueux.

Pour résumé :
-Perte de puissance
-Trou lors d'une accélération franche et rapide pied au plancher au point mort
-Surconsommation : 40L pour faire 350kms

Messieurs, je vais avoir besoin de votre aide pour un diagnostique à distance ! En vous remerciant d'avance.

remi33
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 28
Localisation : bordeaux
Emploi : batiment
Niveau technique automobile : 3
Date d'inscription : 06/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 323i M52 an 1997 ] Perte de puissance, trou à l'accélération, surconsommation

Message par David13700 le Ven 18 Nov 2011, 19:00

Pendant la panne débranche le débitmètre.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 323i M52 an 1997 ] Perte de puissance, trou à l'accélération, surconsommation

Message par remi33 le Ven 18 Nov 2011, 21:10

Et c'est sensé mieux marché ?

remi33
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 28
Localisation : bordeaux
Emploi : batiment
Niveau technique automobile : 3
Date d'inscription : 06/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 323i M52 an 1997 ] Perte de puissance, trou à l'accélération, surconsommation

Message par David13700 le Ven 18 Nov 2011, 21:14

C'est une hypothèse.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum