Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:07 par Patrice83

» régulateur pression carburant opel asta 1.7 cdti 125 ch
Aujourd'hui à 14:44 par Murielle 17

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

[ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Ven 18 Nov 2011, 23:33

Bonjour à toutes et à tous !
Ma Fiesta ralentit toute seule et la pédale d'accélérateur devient inerte. Dans le même temps, l'écran d'affichage du kilométrage n'affiche que des pointillés. Je suis obligée de couper le contact et de redémarrer. Alors la voiture repart, la pédale refonctionne, l'écran affiche bien. Mais rebelote au bout de 500 mètres : écran aveugle, pédale inerte. A force de redémarrer vu que j'avais 22 km à faire pour rentrer chez moi, la batterie était à plat le lendemain. J'ai demandé à mon concessionnaire de changer la vanne EGR (diagnostic fait en janvier), car je pensais que la panne venait de là. Hier, vanne changée, plus de voyant moteur allumé, super la voiture a bien roulé jusqu'à chez moi (toujours 22 km) mais elle recommence la même panne aujourd'hui : pédale inerte, écran aveugle, voyant moteur. Est-ce parce que que la batterie était à plat qu'elle a fait un "reset" du problème moteur qui n'affichait plus le voyant en sortant de chez le garagiste ?
Voilà je ne sais plus quoi penser et puis aussi les voyants ABS et frein à main restent allumés constamment. Y aurait-il des problèmes de contacts électroniques au niveau de la pompe à gas-oil qui, du coup, ne distribuerait plus de carburant ?
Je vous remercie de me répondre, si vous pouvez m'aider car je n'ai pas d'amis qui pourraient le faire et j'ai peur que le concessionnaire profite de mon incompétence pour me faire faire des réparations intempestives.
Bonne soirée !!

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par voyager41 le Sam 19 Nov 2011, 12:43

salut

j'ai eu un pote qui a eu le même souci,allumage defaut,consommation en carburant,fumée noir.
la dessus,sur ses modèles,il parait que la vanne EGR est fragile,il la fait changer,mais c’était revenue,il lui on fait une mise a jour du calculateur,enfin,il me semble

voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Sam 19 Nov 2011, 13:07

Salut.

Merci de m'avoir répondu, ça me rassure car je me disais que j'avais fait une grosse bourde d'avoir fait changer la valve EGR. La mise à jour du calculateur, j'y ai pensé. Il faut mettre la voiture sur la valise pour ça non ? Est-ce que vous sauriez le prix de la réparation environ ?

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par ced-46 le Sam 19 Nov 2011, 14:28

Salut,

Quand tu dis : "Pédale d'accélérateur qui ne répond plus en roulant", en fait le véhicule ralenti jusqu'à caler ? ou tu ressent un manque de puissance ?
Est-ce qu'elle fume anormalement ?

Pour le passage à la valise, compte 50 € environs.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Sam 19 Nov 2011, 14:40

Salut
Merci de me répondre.
La voiture ralentit comme si je levais le pied de l'accélérateur, mais le moteur ne s'arrête pas, il est au ralenti et la voiture s'arrête faute d'accélération vu que la pédale ne répond plus. Juste avant que la pédale bugue il y a l'écran d'information du kilométrage qui n'affiche plus que des tirets comme ça : - - - - comme si il était désactivé. Quand l'écran fait ça je sais qu'une seconde après l'accélération ne répondra plus.
Je n'ai pas de fumée.
Je coupe le contact, je redémarre nickel, l'accélération refonctionne mais ça recommence un peu plus loin. J'ai l'impression que ça fait plutôt ça quand je déccélère si je dois ralentir.

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par ced-46 le Sam 19 Nov 2011, 14:42

Salut,

vérifies bien les cosses de la batterie et le fil de masse entre la caisse et le moteur et entre la batterie et la caisse.
Ca ressemble fortement à un problème électrique.

Regardes aussi l'état de la boite à fusible et de ses branchements.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Sam 19 Nov 2011, 14:59

Je pensais aussi à un problème de batterie parce que, quand j'ai amené la voiture au garage Ford pour le remplacement de la vanne EGR, la batterie était à plat (j'ai dû la faire tracter jusqu'au garage). Je pense que la batterie s'était déchargée à cause des nombreux redémarrages que j'ai dû faire pour revenir du boulot.
Le garage a remplacé la vanne EGR et rechargé la batterie et la voiture a bien roulé jusqu'à chez moi (25 km).
Malheureusement je n'y connais rien en manipulation mécanique. Je pourrais demander à un garagiste à côté de chez moi de vérifier la batterie et les fusibles sans leur dire le problème de ralentissement de la voiture car ils vont m'envoyer à la valise chez Ford à 25 km ! C'est ce qu'ils m'ont dit la dernière fois. Je vais leur dire que j'ai un problème électrique. Qu'en pensez-vous ?

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Sam 19 Nov 2011, 15:47

Re-Salut ced-46 !

Je vous remercie beaucoup d'avoir pris la peine de me répondre et de m'aider. Si vous avez le temps encore un peu, pouvez-vous une dernière fois répondre à mon dernier message ?
Bonne journée !

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Sam 19 Nov 2011, 17:43

Bonsoir !

En consultant un forum sur les problèmes électriques, je suis tombée sur le message de quelqu'un qui a eu les voyants ABS et frein à main qui s'allumaient, perte de vitesse et disparition des compteurs. Diagnostic : module ABS à changer. ça ressemble à ma panne. Dites-moi que c'est pas ça !!

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par ced-46 le Sam 19 Nov 2011, 22:56

Salut,

Si c'est bien ça le problème, alors une simple lecture des codes défauts permettra d'en être certains.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Mer 04 Jan 2012, 12:06

Bonjour à tous !
Des nouvelles de ma voiture pour ceux qui ont le même problème : en consultant les forums je me suis dis que le problème venait de la pédale d'accélérateur. Je viens de la changer mais le problème demeure. Toujours les mêmes symptômes : le cadran des kilomètres parcourus n'affiche que des traits et la pédale d'accélérateur devient inerte. Je vais passer la voiture à la valise vendredi, on verra bien.

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par fabi186 le Mer 04 Jan 2012, 13:04

salut sa n e m etonnerai pas que tu est un souci sur le reseau can (un calculateur ou accessoire sur reseau qui bloque le tout)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Mer 04 Jan 2012, 13:11

@fabi186 a écrit:salut sa n e m etonnerai pas que tu est un souci sur le reseau can (un calculateur ou accessoire sur reseau qui bloque le tout)
Salut ! Est-ce que ça peut être reprogrammé en mettant à jour le calculateur de gestion du moteur ça ?

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par fabi186 le Mer 04 Jan 2012, 13:12

rarement il sagie en general d'un probleme interne et non d un probleme de soft mais bon parfois on a de bonne surprise...

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Mer 04 Jan 2012, 13:21

@fabi186 a écrit:rarement il sagie en general d'un probl interne et non d un probleme de soft mais bon parfois on a de bonne surprise...
Oui j'aimerais bien. C'est chiant ces voitures actuelles bourrées d'électronique. Avant cette voiture, j'avais une Twingo de 1993 qui m'a lâchée l'année passée, elle avait 19 ans et pas de problème ! Et les pannes n'étaient pas compliquées à diagnostiquer. Avez-vous une idée du prix pour la reprogrammation du moteur ?

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Mer 04 Jan 2012, 14:00

Sur le net je viens de trouver un document expliquant le réseau CAN, je mets l'adresse : http://www.educauto.org/Documents/Examens/BTS_MAVA/Analyse/2002/Tech_VI.pdf
C'est un document de professionnels mais si j'ai un peu compris, ça pourrait expliquer que j'ai des courts-circuits à la batterie ou à la masse sur ce réseau (page 4). Vous m'auriez fait alors déjà un bon diagnostic.

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Ven 06 Jan 2012, 19:02

Bonsoir à tous.
Dernières nouvelles : aujourd'hui passage à la valise qui a détecté le module ABS à changer. Le calculateur du moteur mettait le moteur en dégradé c'est pourquoi la pédale devenait inerte. C'est vrai que le voyant ABS était allumé mais je ne pensais qu'une voiture qui a 5 ans pouvait avoir ce genre de panne. Le garagiste me propose de trouver un module d'occasione, ça me coûtera moins cher car je sais qu'il faut compter 1000 € chez un concessionnaire. Je donnerai des nouvelles quand ce sera fait d'ici un mois quand j'aurai un peu plus de sous-sous. J'espère que ça pourra aider les personnes qui ont le même problème que moi. Mais bon avec l'électronique on ne sait pas trop quoi penser c'est pourquoi il vaut mieux faire un diag à la valise tt de suite quand on ne sait pas trop d'où vient la panne. Merci à tous de m'avoir aidée dans ce forum. A bientôt !

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Ven 06 Jan 2012, 19:03

PS : le passage à la valise a coûté 45 €.

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par ced-46 le Lun 09 Jan 2012, 00:26

Salut,

Merci pour les précisions. On attend ton retour pour clôturer le sujet

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Jeu 08 Mar 2012, 15:11

Bonjour ! Les dernières nouvelles sont pessimistes. Avant de faire changer le module ABS, et après avoir consulté pas mal de forums, mon fils a tenté de faire un ultime dépannage en essayant d'enlever le calculateur du module ABS afin qu'il ne mette plus le moteur en dégradé et pouvoir ainsi rouler - sans ABS ce qui est possible. Pas de bol : le calculateur est derrière le boîtier hydraulique et n'est pas accessible. Donc il va falloir passer par la case garagiste et ses 1500 baluches. Dur dur ces voitures électroniques ! On va voir si on peut trouver un bloc d'occase et essayer de grapiller 500 €. Je donnerai des nouvelles. A plus !!

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par Marie-8555 le Sam 07 Avr 2012, 19:20

Bonjour. ça y est : fin de l'histoire qui dure depuis plus de 4 mois. Après passage à la valise chez Ford, le verdict est tombé : bloc ABS à changer, capteurs de roues et un autre truc dont je ne me souviens plus (c'est mon fils qui s'en est occupé). Total : 2200 €. Le mécanicien a d'abord essayé de débrancher le calculateur et la voiture ne perdait plus d'accélération. Donc pour moi ça serait bien le calculateur qui serait HS et je me demande si le concessionnaire n'essaierait pas de nous vendre un autre véhicule en essayant de surévaluer les réparations. Il a d'ailleurs invité mon fils à visiter leur parc de voitures d'occasion ce samedi où il faisait portes ouvertes...

Marie-8555
Nouveau
Nouveau

Féminin Nombre de messages : 25
Age : 46
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

Message par ced-46 le Dim 08 Avr 2012, 07:35

Salut,

Que le bloc abs soit à remplacer pourquoi pas .... par contre les capteurs et les autres trucs ça c'est juste pour faire grimper l'addition ......

Essaies d'en trouver un à la casse.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum