Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:19 par meloon35

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:49 par thaie

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 18:07 par carprod95

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ Skoda fabia tdi 110 an 2004 ] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Skoda fabia tdi 110 an 2004 ] problème de démarrage

Message par Datawolf le Sam 19 Nov 2011, 14:07

Salut,
Ce matin la fabia, pourtant dans le garage, n'a pas voulu démarrer. J'ai attendu un peu en pensant à un problème de préchauffage, et elle est partie (difficilement). J'ai depuis testé avec un multimètre la résistance de chacune des 4 bougies, elles semblent ok.
J'ai depuis longtemps un autre problème : le témoin de température est, à froid, allumé quelle que soit la température ambiante.
J'ai pensé à une sonde, j'ai donc regardé la sonde du vase à expansion mais peut-on la tester ? Quand je la débranche il ne se passe rien de spécial (à chaud témoin éteint) mais ça bippe immédiatement après démarrage.
Les problèmes sont-ils liés ?
Dois-je changer mes bougies de préchauffage quand même ?
Remplacer cette sonde ?
Merci d'avance.
Laurent


Dernière édition par Datawolf le Sam 19 Nov 2011, 18:23, édité 1 fois

Datawolf
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 48
Localisation : Nord PdC
Emploi : Info
Date d'inscription : 23/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Skoda fabia tdi 110 an 2004 ] problème de démarrage

Message par ced-46 le Sam 19 Nov 2011, 14:35

Salut,

Pourrais-tu préciser l'année et la motorisation de ta fabia ?

Pourrais-tu aussi nous dire où en es-tu de ce sujet pour que l'on puisse le clôturer : http://www.techniconnexion.com/t4700-seat-ibiza-tdi-an-110-demarreur-bruyant


On va rester sur le problème de démarrage dans ce sujet, pour le problème de température, merci d'ouvrir un nouveau sujet


Si la résistance de chaque bougie est identique alors ce n'est pas le problème.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Skoda fabia tdi 110 an 2004 ] problème de démarrage

Message par Datawolf le Mer 06 Mar 2013, 13:33

Salut,
Pas de problème de démarrage depuis mais toujours ce p. de témoin.
Vraiment personne ?

Datawolf
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 48
Localisation : Nord PdC
Emploi : Info
Date d'inscription : 23/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum