Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[ Peugeot 206 1,4L hdi an 2003 ] accoup moteur et voyant moteur allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1,4L hdi an 2003 ] accoup moteur et voyant moteur allumé

Message par doomax le Lun 21 Nov 2011, 10:54

Bonjour,
aprés avoir fait réparer le démarreur, un nouveau problème est survenu. Ca a commencé par des acoups de temps en temps lorsque je roule. Puis le voyant moteur (?) orange s'est allumé. Hier la voiture s'est arrètée pendant que je roulais. J'étais en troisième j'ai pu me mettre sur le coté. 2 minutes après je l'ai redémarrée et je l'ai garée sur une place de stationnement. Comme le voyant s'allumait encore je l'ai laissée la. Je voudrais donc savoir à quoi cela peut-il etre du? Est-ce que vous pensé que si je roule avec ca va me le refaire ? Je ne sais pas si je pourrais la ramener jusqu'à un garage, ou au moins jusqu'à chez moi...
Merci d'avance.

doomax
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : nice
Emploi : employé
Niveau technique automobile : nulle
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1,4L hdi an 2003 ] accoup moteur et voyant moteur allumé

Message par david38 le Lun 21 Nov 2011, 11:09

Pour le voyant sa peut venir de plusieur chose,tel qu'un probleme de carburant (filtre boucher ......),injecteur .....

Tu en est ou de ton filtre a carburants?

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2140
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1,4L hdi an 2003 ] accoup moteur et voyant moteur allumé

Message par doomax le Lun 21 Nov 2011, 12:10

J'ai fait changer tous les filtres cet été; mais depuis il y avait un bruit bizarre parfois, comme un cliquetis ( un bruit de casserole je trouve ) lorsque j'accélère.

doomax
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : nice
Emploi : employé
Niveau technique automobile : nulle
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1,4L hdi an 2003 ] accoup moteur et voyant moteur allumé

Message par fabi186 le Lun 21 Nov 2011, 12:39

salut passe to auto sur un diag le bruit que tu indique pourai etre un injecteur mais sans l entendre difficile de dire

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1,4L hdi an 2003 ] accoup moteur et voyant moteur allumé

Message par doomax le Lun 21 Nov 2011, 18:38

oops, en plus je me suis trompé d'endroit :-/ si un modo peut le déplacer dans Peugeot, merci :-)
C'est probable que ce soit les injecteurs...

doomax
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : nice
Emploi : employé
Niveau technique automobile : nulle
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1,4L hdi an 2003 ] accoup moteur et voyant moteur allumé

Message par sacha le Lun 21 Nov 2011, 18:48

c'est pareil lool ok je déplace

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1,4L hdi an 2003 ] accoup moteur et voyant moteur allumé

Message par doomax le Ven 25 Nov 2011, 16:40

Je viens de faire un diagnostic, il y avait des erreurs pour le capteur pmh. Le garagiste les a enlevées et m'a dit que ca pourrait fonctionner comme ca et qu'il faudra le changer si ca recommence. Je pars et hop, ca le refait. Je vais acheter le capteur et le gars de chez Peugeot me dit de vérifier la poulie voir si elle est pas oxydé, auquel cas il faudrait la changer aussi sinon ca recommencera. Est ce que je peux vérifier ca moi même ? Si la poulie est morte, est ce que vous pensez que ca vaut le coup de la changer ou est ce que j'arrête là les frais sachant qu'elle a 206000 km?
merci.



doomax
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : nice
Emploi : employé
Niveau technique automobile : nulle
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1,4L hdi an 2003 ] accoup moteur et voyant moteur allumé

Message par ced-46 le Ven 25 Nov 2011, 22:55

Salut,

Si le capteur PMH prend l'info sur la poulie et que cette dernière est endommagée il faut la remplacer car sinon tu a de grande chance de tomber à nouveau.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 206 1,4L hdi an 2003 ] accoup moteur et voyant moteur allumé

Message par Mercurios le Mar 13 Déc 2011, 18:57

bonjour,
je déterre un peu le sujet!
Personnellement je ferrais les réparations....
Le capteur et la poulie (si c'est vraiment ça) il n'y en as pas pour une fortune..
;)

Mercurios
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 40
Localisation : Var (Toulon)
Emploi : mécanicien
Niveau technique automobile : C'est mon métier
Date d'inscription : 21/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum