Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» berlingo 2l hdi clime.
Hier à 23:11 par Steph59161

» [ Peugeot 406 1.8 16v ] ralenti monte à 1500t/m en roue libre débrayé et revient normal à l arret
Hier à 23:03 par Steph59161

» La supercar BMW i8 se convertit à l’hydrogène
Hier à 21:41 par BMW PASSION

» [ BMW E36 M41 318 tds an 1997 ] problème suralimentation, perte puissance.
Hier à 21:17 par DRIKC

» Présentation Kevin 72
Hier à 17:45 par Kevin72

» M3 e36 3.0l 1994 ne démarre plus
Hier à 17:42 par Kevin72

» [ Fiat Ducato 2.8 jtd an 2003 ] Reprogrammation du boitier suite au changement d'un injecteur
Hier à 14:34 par ndj1972

» Revues techniques ETAI version papier et en consultation numérique
Hier à 12:31 par denis.j

» [ NISSAN Xtrail 2.2 VDI 114Ch an 2003 ] Perte de puissance
Hier à 11:48 par Macchris

» [ Citröen C3 1.4 HDI an 2004 ] Embrayage qui patine, besoin d'avis.
Hier à 10:18 par BMW-V8

» Vous aimez la musique des moteurs celle-ci n'a rien à faire sur ce forum ... MAIS !
Hier à 09:37 par albatros

» [ Actualité : Nouveauté ] BMW présente un prototype d'i8 à hydrogène
Hier à 08:13 par ced-46

» [ Actualité : Nouveauté ] Une Mercedes AMG GT plus puissante en vue...
Hier à 08:09 par ced-46

» [ Renault megane II 1.5 dci K9K an 2004 ] probleme injection (résolu)
Hier à 08:01 par ced-46

» [ HYUNDAI GETZ 1.5 CRDI an 2004 ] Dépose boite à vitesse (résolu)
Hier à 00:33 par ced-46

» [ SEAT Ibiza 1.9L SDi an 2005 ] choix flexible freins avant
Hier à 00:17 par Steph59161

» [ Peugeot 206 2.0 HDI an 2003 ] clac clac moteur
Ven 03 Juil 2015, 19:19 par vince78

» [ BMW e30 325i an 1987 ] Problème Allumage
Ven 03 Juil 2015, 17:42 par BMW PASSION

» [ BMW X5 3.0D an 200 ] panne démarreur
Ven 03 Juil 2015, 09:58 par BMW PASSION

» présentation
Ven 03 Juil 2015, 08:46 par albatros

» [ MAZDA b2500 / ford ranger xlt an 2006 ] Problème tableau de bord
Ven 03 Juil 2015, 01:11 par einkel

» [ bmw E46 318ti N42 an 2002 ] coupure essence et allumage (résolu)
Jeu 02 Juil 2015, 22:49 par ced-46

» [ BMW e46 330D M57 an 2000 ] fumée blanche démarrage à chaud + consommation LDR
Jeu 02 Juil 2015, 20:20 par dimcor14

» [ BMW e46 320D M47 an 1998 ] sonde temperature
Jeu 02 Juil 2015, 20:04 par BMW PASSION

» [ Ford Escort 1.8TD an 1994 ] Problème géométrie/train avant
Jeu 02 Juil 2015, 17:56 par cosworth legend

» [ Mercedes VITO 112 cdi an 2002 ] Vérifier compresseur de clim
Jeu 02 Juil 2015, 10:33 par DODGRAM21

» Pour extraire barillet anti vol de direction sur Bmw !
Jeu 02 Juil 2015, 10:16 par BMW PASSION

» [ Opel Tigra twintop 1.4 essence ] Pas de chauffage
Mer 01 Juil 2015, 23:51 par Steph59161

» [ Opel corsa c 1.3 cdti an 2005 ] Ne démarre plus
Mer 01 Juil 2015, 23:19 par Steph59161

» [ fiat idea 1.4 ess an 2004 ] ventilateur moteur ne déclenche plus (résolu)
Mer 01 Juil 2015, 22:44 par Steph59161

[ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus52.33

[ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

ééé [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Lun 21 Nov 2011, 20:24

Bonjour,

J'ai une Megane 1.4e de 1996 et mon ventilateur de chauffage ne fonctionne plus.

J'ai déjà lu pas mal de sujets la-dessus, mais je ne trouve rien et je commence à ne plus rien comprendre.

Voilà:
- mon ventilo ne tourne pas sur aucune des 4 positions du bouton de commande
- je l'ai testé en direct avec du 12 v, il tourne
- j'ai déconnecter le fameux connecteur moteur qui va sur les résistances et je l'ai testé, il n'y a jamais de 12V dessus quelquesoit la position du bouton de commande
- j'ai testé tous les fusibles et même ceux du moteur
- j'ai déconnecter le connecteur du bouton de commande et je l'ai testé il n'y a jamais de 12 V sur aucune des broches

Est ce que quelqu'un aurait une idée......MERCI car maintenant j'ai mis le ventilo en direct sur une prise allume cigare et
je le commande a la bestiale.............

Y aurait il un schema electrique exact?

MERCI

jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par sacha le Lun 21 Nov 2011, 21:19

Bonjour
sous les cache moteur essuie glace tu a une résistance, tu a deja démonté le cache pour aller voir ??
pareil toujours sous le cache de essuie glace dans le coin a droit tu a une prise qui beigne dans l'eau, vérifie la souvent elle crame
mon voisin il avais une Mégane la semaine dernière avec ventilateur de chauffage mort, ce était la résistance qui a cramé

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Mar 22 Nov 2011, 10:02

Bonjour,

Merci pour les infos...en fait les prises paraissent OK. Mais ce que je souhaite savoir est d'ou vient le 12V qui alimente le ventilo. Car sur aucune de ces prises je ne trouve de 12V. Je soupconne donc que c'est en amont....mais où. Ce qui m'aiderait c'est le brochage de ces connecteurs avec un schéma éléctrique et un code de couleur sur les fils.

Merci

jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par sacha le Mar 22 Nov 2011, 18:45

les 12V sont bien la au fusibles de ventilateur ?

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par fabi186 le Mar 22 Nov 2011, 18:49

salut le 12 volt du ventilo vien du module cituer a droite dans la baie de parbrise (sens de marche de la voiture)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3547
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Mer 23 Nov 2011, 10:08

Merci,

Cela veut-il dire que le 12V part du bloc fusible et va directement sur la prise du ventilo ?

Dans ce cas, je devrais trouver du 12V sur la prise...et alors rien.


jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Sam 26 Nov 2011, 11:54

Bonjour,

Je viens de vérifier, il n'y a pas de connexion directe entre le bloc fusible (près de la batterie) et la prise du ventilo.

Car tous les fils qui partent du bloc fusible sont rouges et il n'y a aucun fil rouge sur la prise du ventilo, contrairement a ce que dit le schéma de la RTA.

Il y doit y avoir une autre connexion. Si quelqu'un a une idée.

jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Sam 26 Nov 2011, 12:28

j'y joins les photos pour que ce soit clair. Merci




jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par sacha le Sam 26 Nov 2011, 13:25

et pour aller voir la résistance sous le cache de moteur essuie glace tu attend mois de aout loool
la résistance elle est HS donc tu te concentre que sur le bouton de ventilateur et sur la boite a fusibles pour rien
les photos sont petite

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Sam 26 Nov 2011, 13:41

Merci pour la réponse. La résistance est peut etre HS, mais cela ne doit pas empecher de faire fonctionner la ventilation, surtout lorsque que le commutateur de commande est sur la position 4.
Autre info, je n'ai toujours pas de 12V sur les fils jaunes qui vont sur le commutateur et qui doivent normalement venir du fusible F27 (chauffage).

Des idées MERCI

jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par sacha le Sam 26 Nov 2011, 14:09


La semaine dernière j'avais la Mégane de mon voisin, ventilateur de chauffage ne fonctionner pas sur aucune vitesses, résistances remplacer ventilateur fonctionné après

Donc si j' insiste plus haut c'est pas pour rien,a toi de voir !

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par fabi186 le Sam 26 Nov 2011, 14:26


Salut

C 'est un variateur transistorisé donc si il est HS tu n a rien...

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3547
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Sam 26 Nov 2011, 17:53

Merci, OK je vais vérifier.
Mais comment expliquer (voir schéma joint) que je n'ai pas de 12V sur les fils J (jaune) entre la commande et le ventilo? Broches 3/2 et 4/2 du commutateur et qui vont directement sur F27 c'est a dire le 12V.

Auriez-vous une idée? Merci



jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par fabi186 le Dim 27 Nov 2011, 06:24



Salut

Déjà un ventilateur avec 12 entrées , faut me le montrer ça serait une première !






JCB

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3547
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Dim 27 Nov 2011, 10:36

Salut Fabi,

Alors un peu d'explication:

Le bloc ventilateur du schéma comprends les fameuses résistances chauffantes ainsi que le fusible thermique....donc , il est tout a fait normal d'y voir autant d'entrées.....

Peut-être comprends t-il ton fameux 'variateur transistorisé'?

As-tu déjà levé le capot d'une mégane....

Bien, y a pas d'autres idées?


jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par fabi186 le Lun 28 Nov 2011, 08:04

Dis donc garçon tu ne voudrais pas m'apprendre mon métier par hasard ???

Des méganes j'en ai u deux avant de me rendre contre que les Renault c'était vraiment de la merde !

Alors un petit conseil l'ami tu montes dans ta caisse de merde et tu file chez Renault,ou ils vont te coller
une recherche de panne avec un échange de module (et oui c'est comme ça que sa s'appelle chez Renault)
le tout pour "200 Euros" tu sera bien content de retrouver ta ventilation et tu ne nous cassera plus les machines...!!!

Voila

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3547
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum