Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Bmw X3 E83 LCI 2.5 SI /année 2010 ]Problème croisillon arbre de transmission.
Aujourd'hui à 08:16 par BMW PASSION

» [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage
Aujourd'hui à 07:54 par Poulpy 68

» Panne moteur skoda fabia 1.2htp
Aujourd'hui à 07:51 par Poulpy 68

» [ Opel corsa diesel ] perte de puissance
Hier à 20:06 par Poulpy 68

» arrêt moteur brutal de la voiture astra élégance 1.7 cdti
Hier à 20:00 par Poulpy 68

» BMW 530I an 2001 probléme ABS-ESP-compte tour
Hier à 18:51 par christophe bodaine

» [ BMW E36 325 tds Châssis sport M an 1993 ] Réglage géométrie
Hier à 17:15 par greg5129

» ford break 1.8d 1999
Hier à 16:51 par david escudero

» [ Opel vectra B 2.0 tdi an 1998 ] probleme traction
Hier à 15:52 par Poulpy 68

» [ Renault Laguna an 2002 ] Dossier de siège qui s'abîme.
Hier à 14:43 par titiz

» [ Renault mégane coupe 1.9 dti an 1999 ] Problème pompe à injection
Hier à 13:51 par vingalexi

» [ Ford Transit 2.0 Tddi an 2003 ] Problème pompe injection
Hier à 08:45 par dave84

» [ Renault scenic essence 1,4 an 1997 ] l'essence n'arrive plus
Hier à 08:02 par supramental

» [ Citroen Saxo 1.5d an 1999 ] courroie couine au démarrage
Hier à 04:55 par nonox88

» [ BMW e90 320D M47N2 an 2007 ] Ne redémarre pas chaud (résolu)
Lun 31 Aoû 2015, 18:10 par BMW PASSION

» [ Peugeot 206 1.4 HDI an 2006 ] voyant diagnostic moteur
Lun 31 Aoû 2015, 17:39 par Poulpy 68

» [ Peugeot 307 2.0 hdi 110 ] Manque de puissance et voyant allumé
Lun 31 Aoû 2015, 17:38 par Poulpy 68

» [ fiat ducato 2.0l jtd an 2004 ] problème puissance fumée blanche et broute
Lun 31 Aoû 2015, 17:26 par Poulpy 68

» [ Peugeot 206 essence ] Moteur se coupe
Lun 31 Aoû 2015, 15:56 par kelly206

» [ Citroen xantia 1.9td an 1998 ] fuite liquide hydraulique
Lun 31 Aoû 2015, 15:40 par Poulpy 68

» [ FIAT DOBLO 1.4 an 2007 ] anomalie moteur apres changement distribution
Lun 31 Aoû 2015, 15:33 par Poulpy 68

» [ Peugeot 406 2.1 TD an 1998 ] Probleme injecteur
Dim 30 Aoû 2015, 23:23 par genese80

» boitier de centralisation
Dim 30 Aoû 2015, 21:58 par Poulpy 68

» [ renault express essence an 1997 ] probleme demarrage apres casse de la courroie alternateur
Dim 30 Aoû 2015, 21:32 par supramental

» J'ai plus de 200 000 kilomêtres, je suis française et je pense encore faire 200 000 kilomêtres !!
Dim 30 Aoû 2015, 17:42 par william51

» [ Fiat Ducato 2.0 jtd an 2003 ] Sifflement en accelerant
Dim 30 Aoû 2015, 15:54 par Le Vosgien

» [ BMW e39 530d M57 an 1999 ] Démarre quand elle veut ... pré-pompe ou relais ?
Dim 30 Aoû 2015, 14:10 par Vixdeso

» [ Renault scénic 1 ] Réglage des anti brouillard
Dim 30 Aoû 2015, 11:48 par Cpapy_s33

» [ BMW E46 330xi M54 an 2001 ] moteur ne prends pas tous ses tours
Dim 30 Aoû 2015, 10:12 par kris996

» [ VW caddy 1.9 tdi an 2008 ] tous les voyants s'allument
Dim 30 Aoû 2015, 07:52 par Poulpy 68

[ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus52.33

[ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

ééé [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Lun 21 Nov 2011, 20:24

Bonjour,

J'ai une Megane 1.4e de 1996 et mon ventilateur de chauffage ne fonctionne plus.

J'ai déjà lu pas mal de sujets la-dessus, mais je ne trouve rien et je commence à ne plus rien comprendre.

Voilà:
- mon ventilo ne tourne pas sur aucune des 4 positions du bouton de commande
- je l'ai testé en direct avec du 12 v, il tourne
- j'ai déconnecter le fameux connecteur moteur qui va sur les résistances et je l'ai testé, il n'y a jamais de 12V dessus quelquesoit la position du bouton de commande
- j'ai testé tous les fusibles et même ceux du moteur
- j'ai déconnecter le connecteur du bouton de commande et je l'ai testé il n'y a jamais de 12 V sur aucune des broches

Est ce que quelqu'un aurait une idée......MERCI car maintenant j'ai mis le ventilo en direct sur une prise allume cigare et
je le commande a la bestiale.............

Y aurait il un schema electrique exact?

MERCI

jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par sacha le Lun 21 Nov 2011, 21:19

Bonjour
sous les cache moteur essuie glace tu a une résistance, tu a deja démonté le cache pour aller voir ??
pareil toujours sous le cache de essuie glace dans le coin a droit tu a une prise qui beigne dans l'eau, vérifie la souvent elle crame
mon voisin il avais une Mégane la semaine dernière avec ventilateur de chauffage mort, ce était la résistance qui a cramé

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Mar 22 Nov 2011, 10:02

Bonjour,

Merci pour les infos...en fait les prises paraissent OK. Mais ce que je souhaite savoir est d'ou vient le 12V qui alimente le ventilo. Car sur aucune de ces prises je ne trouve de 12V. Je soupconne donc que c'est en amont....mais où. Ce qui m'aiderait c'est le brochage de ces connecteurs avec un schéma éléctrique et un code de couleur sur les fils.

Merci

jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par sacha le Mar 22 Nov 2011, 18:45

les 12V sont bien la au fusibles de ventilateur ?

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par fabi186 le Mar 22 Nov 2011, 18:49

salut le 12 volt du ventilo vien du module cituer a droite dans la baie de parbrise (sens de marche de la voiture)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3558
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Mer 23 Nov 2011, 10:08

Merci,

Cela veut-il dire que le 12V part du bloc fusible et va directement sur la prise du ventilo ?

Dans ce cas, je devrais trouver du 12V sur la prise...et alors rien.


jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Sam 26 Nov 2011, 11:54

Bonjour,

Je viens de vérifier, il n'y a pas de connexion directe entre le bloc fusible (près de la batterie) et la prise du ventilo.

Car tous les fils qui partent du bloc fusible sont rouges et il n'y a aucun fil rouge sur la prise du ventilo, contrairement a ce que dit le schéma de la RTA.

Il y doit y avoir une autre connexion. Si quelqu'un a une idée.

jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Sam 26 Nov 2011, 12:28

j'y joins les photos pour que ce soit clair. Merci




jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par sacha le Sam 26 Nov 2011, 13:25

et pour aller voir la résistance sous le cache de moteur essuie glace tu attend mois de aout loool
la résistance elle est HS donc tu te concentre que sur le bouton de ventilateur et sur la boite a fusibles pour rien
les photos sont petite

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Sam 26 Nov 2011, 13:41

Merci pour la réponse. La résistance est peut etre HS, mais cela ne doit pas empecher de faire fonctionner la ventilation, surtout lorsque que le commutateur de commande est sur la position 4.
Autre info, je n'ai toujours pas de 12V sur les fils jaunes qui vont sur le commutateur et qui doivent normalement venir du fusible F27 (chauffage).

Des idées MERCI

jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par sacha le Sam 26 Nov 2011, 14:09


La semaine dernière j'avais la Mégane de mon voisin, ventilateur de chauffage ne fonctionner pas sur aucune vitesses, résistances remplacer ventilateur fonctionné après

Donc si j' insiste plus haut c'est pas pour rien,a toi de voir !

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par fabi186 le Sam 26 Nov 2011, 14:26


Salut

C 'est un variateur transistorisé donc si il est HS tu n a rien...

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3558
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Sam 26 Nov 2011, 17:53

Merci, OK je vais vérifier.
Mais comment expliquer (voir schéma joint) que je n'ai pas de 12V sur les fils J (jaune) entre la commande et le ventilo? Broches 3/2 et 4/2 du commutateur et qui vont directement sur F27 c'est a dire le 12V.

Auriez-vous une idée? Merci



jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par fabi186 le Dim 27 Nov 2011, 06:24



Salut

Déjà un ventilateur avec 12 entrées , faut me le montrer ça serait une première !






JCB

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3558
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Dim 27 Nov 2011, 10:36

Salut Fabi,

Alors un peu d'explication:

Le bloc ventilateur du schéma comprends les fameuses résistances chauffantes ainsi que le fusible thermique....donc , il est tout a fait normal d'y voir autant d'entrées.....

Peut-être comprends t-il ton fameux 'variateur transistorisé'?

As-tu déjà levé le capot d'une mégane....

Bien, y a pas d'autres idées?


jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 55
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par fabi186 le Lun 28 Nov 2011, 08:04

Dis donc garçon tu ne voudrais pas m'apprendre mon métier par hasard ???

Des méganes j'en ai u deux avant de me rendre contre que les Renault c'était vraiment de la merde !

Alors un petit conseil l'ami tu montes dans ta caisse de merde et tu file chez Renault,ou ils vont te coller
une recherche de panne avec un échange de module (et oui c'est comme ça que sa s'appelle chez Renault)
le tout pour "200 Euros" tu sera bien content de retrouver ta ventilation et tu ne nous cassera plus les machines...!!!

Voila

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3558
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum