Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ mercedes W202 C250td bva an 1998 ] ralenti instable disparait en allumant les phares
Aujourd'hui à 01:04 par ptifred85

» BMW 328IA 95 a combien est le ralentie normalement ?
Aujourd'hui à 00:59 par shark-e34

» Petite blague pour les copains
Hier à 22:34 par mimi620

» [ BMW E39 525 tds M51 an 1996 ] plus d'autoradio suite a problème électrique
Hier à 19:26 par 525TDSE39

»  filtre d'habitacle
Hier à 18:36 par raynald

» Les 80ans de la Citroën Traction à la Ferté Vidame
Hier à 17:48 par albatros

» [ renault express 1.9d an 1992 ] Problème recharge Batterie
Hier à 16:38 par DiaboloEtSatanas

» [ renault express 1.9d an 1992 ] problème démarrage
Hier à 16:15 par RIP Pete Seeger

» [ Opel Astra G 2.0 16v an 1999 ] Problème de ralenti instable
Hier à 15:42 par DiaboloEtSatanas

» [ BMW e46 320d M47an 1998 ] Emplacement du capteur pmh
Hier à 14:11 par BMW PASSION

» bonjour a tous
Hier à 13:55 par cyanure44

» [Peugeot 407 1.6 HDI 110cv 2007] Changement courroie, pompe HP décalée ?
Hier à 13:49 par _Donovan_

» [ Peugeot 206 1.4 hdi an 2003 ] Claquements moteurs
Hier à 13:30 par william51

» [ VW Golf 4 1.9 TDI 100 an 2003 ] Problème voyant préchauffage qui clignote + voyant moteur
Hier à 13:22 par Alexs62

» [ E.39 530.d de 1999 moteur M.57 ] shunter la vanne EGR ?
Hier à 13:14 par BMW PASSION

» [ ford transit 2.5 TDI an 1998 ] 5eme disparue
Hier à 13:07 par moune33

» [ citroen c3 1.4i an 2004 ] Problème circuit charge
Hier à 12:25 par eidos

» [ Ford StreetKa ] problème amorcage pompe à essence
Hier à 12:18 par rocket46

» [ Seat cordoba 1,9 SDI an 2001 ] capteur sur boite a air ?
Hier à 10:22 par Myeki

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Hier à 09:14 par BMW PASSION

» [ toyota corolla verso 2.0 D4D an 2002 ] changement de mon CHRA suite panne turbo
Hier à 07:12 par okidok

» [ bmw e39 530d an 1999 ] Où se trouve la prise obd ?
Hier à 05:53 par lud

» [ Actualité : Nouveauté ] Peugeot 208 GTi 30th
Hier à 04:44 par ced-46

» [ Actualité : Nouveauté ] Volvo XC90 r-design 2015
Hier à 04:42 par ced-46

» [ Actualité : Nouveauté ] Peugeot Quartz, le futur avec du muscle !
Hier à 04:40 par ced-46

»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou (résolu)
Hier à 04:22 par ced-46

» Bonjour à Tous
Hier à 04:10 par ced-46

» [A vendre] Pièces détachées Rover 218 sd (mis à jour le 18/09/14)
Jeu 18 Sep 2014, 22:14 par mtis

» [ Ford sierra 2.3 V6 an 1984 ] vibration importante train arrière
Jeu 18 Sep 2014, 19:40 par william51

» [ BMW E87 120D an 2007 ] Problème Diagnostic Trajectoire / Abs , DSC
Jeu 18 Sep 2014, 19:17 par BMW PASSION

[ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus52.33

[ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

ééé [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Lun 21 Nov 2011, 20:24

Bonjour,

J'ai une Megane 1.4e de 1996 et mon ventilateur de chauffage ne fonctionne plus.

J'ai déjà lu pas mal de sujets la-dessus, mais je ne trouve rien et je commence à ne plus rien comprendre.

Voilà:
- mon ventilo ne tourne pas sur aucune des 4 positions du bouton de commande
- je l'ai testé en direct avec du 12 v, il tourne
- j'ai déconnecter le fameux connecteur moteur qui va sur les résistances et je l'ai testé, il n'y a jamais de 12V dessus quelquesoit la position du bouton de commande
- j'ai testé tous les fusibles et même ceux du moteur
- j'ai déconnecter le connecteur du bouton de commande et je l'ai testé il n'y a jamais de 12 V sur aucune des broches

Est ce que quelqu'un aurait une idée......MERCI car maintenant j'ai mis le ventilo en direct sur une prise allume cigare et
je le commande a la bestiale.............

Y aurait il un schema electrique exact?

MERCI

jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 54
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par sacha le Lun 21 Nov 2011, 21:19

Bonjour
sous les cache moteur essuie glace tu a une résistance, tu a deja démonté le cache pour aller voir ??
pareil toujours sous le cache de essuie glace dans le coin a droit tu a une prise qui beigne dans l'eau, vérifie la souvent elle crame
mon voisin il avais une Mégane la semaine dernière avec ventilateur de chauffage mort, ce était la résistance qui a cramé

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15121
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Mar 22 Nov 2011, 10:02

Bonjour,

Merci pour les infos...en fait les prises paraissent OK. Mais ce que je souhaite savoir est d'ou vient le 12V qui alimente le ventilo. Car sur aucune de ces prises je ne trouve de 12V. Je soupconne donc que c'est en amont....mais où. Ce qui m'aiderait c'est le brochage de ces connecteurs avec un schéma éléctrique et un code de couleur sur les fils.

Merci

jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 54
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par sacha le Mar 22 Nov 2011, 18:45

les 12V sont bien la au fusibles de ventilateur ?

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15121
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par fabi186 le Mar 22 Nov 2011, 18:49

salut le 12 volt du ventilo vien du module cituer a droite dans la baie de parbrise (sens de marche de la voiture)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3403
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Mer 23 Nov 2011, 10:08

Merci,

Cela veut-il dire que le 12V part du bloc fusible et va directement sur la prise du ventilo ?

Dans ce cas, je devrais trouver du 12V sur la prise...et alors rien.


jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 54
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Sam 26 Nov 2011, 11:54

Bonjour,

Je viens de vérifier, il n'y a pas de connexion directe entre le bloc fusible (près de la batterie) et la prise du ventilo.

Car tous les fils qui partent du bloc fusible sont rouges et il n'y a aucun fil rouge sur la prise du ventilo, contrairement a ce que dit le schéma de la RTA.

Il y doit y avoir une autre connexion. Si quelqu'un a une idée.

jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 54
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Sam 26 Nov 2011, 12:28

j'y joins les photos pour que ce soit clair. Merci




jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 54
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par sacha le Sam 26 Nov 2011, 13:25

et pour aller voir la résistance sous le cache de moteur essuie glace tu attend mois de aout loool
la résistance elle est HS donc tu te concentre que sur le bouton de ventilateur et sur la boite a fusibles pour rien
les photos sont petite

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15121
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Sam 26 Nov 2011, 13:41

Merci pour la réponse. La résistance est peut etre HS, mais cela ne doit pas empecher de faire fonctionner la ventilation, surtout lorsque que le commutateur de commande est sur la position 4.
Autre info, je n'ai toujours pas de 12V sur les fils jaunes qui vont sur le commutateur et qui doivent normalement venir du fusible F27 (chauffage).

Des idées MERCI

jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 54
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par sacha le Sam 26 Nov 2011, 14:09


La semaine dernière j'avais la Mégane de mon voisin, ventilateur de chauffage ne fonctionner pas sur aucune vitesses, résistances remplacer ventilateur fonctionné après

Donc si j' insiste plus haut c'est pas pour rien,a toi de voir !

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15121
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par fabi186 le Sam 26 Nov 2011, 14:26


Salut

C 'est un variateur transistorisé donc si il est HS tu n a rien...

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3403
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Sam 26 Nov 2011, 17:53

Merci, OK je vais vérifier.
Mais comment expliquer (voir schéma joint) que je n'ai pas de 12V sur les fils J (jaune) entre la commande et le ventilo? Broches 3/2 et 4/2 du commutateur et qui vont directement sur F27 c'est a dire le 12V.

Auriez-vous une idée? Merci



jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 54
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par fabi186 le Dim 27 Nov 2011, 06:24



Salut

Déjà un ventilateur avec 12 entrées , faut me le montrer ça serait une première !






JCB

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3403
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par jeas91 le Dim 27 Nov 2011, 10:36

Salut Fabi,

Alors un peu d'explication:

Le bloc ventilateur du schéma comprends les fameuses résistances chauffantes ainsi que le fusible thermique....donc , il est tout a fait normal d'y voir autant d'entrées.....

Peut-être comprends t-il ton fameux 'variateur transistorisé'?

As-tu déjà levé le capot d'une mégane....

Bien, y a pas d'autres idées?


jeas91
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 54
Localisation: 91
Emploi: Electronicien
Niveau technique automobile: moyen
Date d'inscription: 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Renault Megane 1.4e an 1996 ] ventilateur de chauffage ne fonctionne plus

Message par fabi186 le Lun 28 Nov 2011, 08:04

Dis donc garçon tu ne voudrais pas m'apprendre mon métier par hasard ???

Des méganes j'en ai u deux avant de me rendre contre que les Renault c'était vraiment de la merde !

Alors un petit conseil l'ami tu montes dans ta caisse de merde et tu file chez Renault,ou ils vont te coller
une recherche de panne avec un échange de module (et oui c'est comme ça que sa s'appelle chez Renault)
le tout pour "200 Euros" tu sera bien content de retrouver ta ventilation et tu ne nous cassera plus les machines...!!!

Voila

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3403
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum