Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ Mercedes classe A190 ess BA an 2000 ] probleme ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Mercedes classe A190 ess BA an 2000 ] probleme ne démarre pas

Message par Loulousak le Mer 23 Nov 2011, 11:38

Bonjour,  
J'ai un probleme avec ma classe a, elle refuse de démarrer. C'est une mercedes classe A 190 boite automatique w168. Lorsque j'essaie de la démarrer, tout les voyants s'allument, la radio également mais le moteur ne part pas, j'entends un clic clic en tournant la clé. Elle a ce problème mais pas tout le temps, lorsqu'elle ne veut pas démarrer, je la laisse plusieurs heures, voir jusqu'au lendemain et là elle démarre. J'ai changé la batterie il y a 2 mois. Merci d'avance pour vos conseils.  
 
Croyez-vous que c'est le demarreur qui est a remplacer ou bien une batterie deffectueuse ?  
 
Hier, apres une petite course de 10 min la voiture n'a pas voulu redemmarer, ce matin elle demarre, je comprends plus rien   Pouvez-vous m'aider ?

Loulousak
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 38
Localisation : Chatillon
Emploi : Agent
Niveau technique automobile : Nul
Date d'inscription : 23/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mercedes classe A190 ess BA an 2000 ] probleme ne démarre pas

Message par sacha le Mer 23 Nov 2011, 16:02

Salut
mesure la batterie, elle a toujours 12V? si oui
démarreur HS

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mercedes classe A190 ess BA an 2000 ] probleme ne démarre pas

Message par Loulousak le Mer 23 Nov 2011, 17:51

Ok je vais verifier, merci beaucoup

Loulousak
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 38
Localisation : Chatillon
Emploi : Agent
Niveau technique automobile : Nul
Date d'inscription : 23/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mercedes classe A190 ess BA an 2000 ] probleme ne démarre pas

Message par sacha le Jeu 24 Nov 2011, 18:42

alors elle a démarrer ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mercedes classe A190 ess BA an 2000 ] probleme ne démarre pas

Message par Loulousak le Jeu 08 Déc 2011, 11:47

Bonjour, alors la voiture demarre une 4 fois sur 5, la batterie est en bien en 12 V. Je dois donc changer le demarreur, vous avez une idees du prix pour le remplacement de celui-ci ?? Vous connaissez quelqu'un qui pourrait me le faire chez moi j'ai un garage et une cour et du café pour la reparer.

Loulousak
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 38
Localisation : Chatillon
Emploi : Agent
Niveau technique automobile : Nul
Date d'inscription : 23/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mercedes classe A190 ess BA an 2000 ] probleme ne démarre pas

Message par Loulousak le Jeu 08 Déc 2011, 21:55

En fin de compte je vais la revendre, merci quand meme pour tes reponses. A bientot

Loulousak
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 38
Localisation : Chatillon
Emploi : Agent
Niveau technique automobile : Nul
Date d'inscription : 23/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum