Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[ Renault Clio 2 1.2 RTE an 2000 ] trou accélération (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio 2 1.2 RTE an 2000 ] trou accélération (résolu)

Message par xtr le Jeu 24 Nov 2011, 11:19

Bonjour,

Je dispose d'une clio 1.2RTE de 2000. J'arrivais en fin de réservoir d'essence (plus qu'un cran) sans toutefois arriver sur la réserve. j'ai voulu aller faire le plein (SP95) et avant d'arriver à la pompe, j'ai eu des trous d'accélération. je me suis dit que mon témoin de réserve (s'il y en a un) doit bugger et j'ai plus d'essence.
la pompe était à 200m donc aucun soucis.

je fais le plein et rebelotte, en 2ème et 3ème des trous à l'accélération (comme si je n'avais plus d'essence). En haut régime (désolé pas de compte tour), tout va bien. En 4ème et 3ème aussi. Par contre, point mort à l'arret on sent des secousses sans toutefois caler. le ralenti est instable et dans els bouchons (ou feux rouge ou stop) je dosi jouer entre l'embrayage et l'accélérateur pour éviter le brouttage.

Problème d'injecteur? j'ai envoyé des saloperies du fond de réservoir et un injecteur (ou plus) s'est grippé?

j'ai lu qu'en mettant un peu d'huile dans el réservoir ferait lubrifier les injecteurs (SP95 trop sec) et tout rentre dans l'ordre. j'ai fait ça (je fais que 4km pour bosser) et pour l'instant rien mais en même temps ça aps du faire effet.

en sachant que le véhicule sera remplacé prochainement (mon bof la reprend), la case garage j'en veux pas trop. et comme je suis pas bricoleur et pas trop équipé, je sais aps où trouver les injecteurs sur mon moteur. si vous avez des idées ou des photos et notice pour accéder aux njecteurs, merci de me donner le lien.

sinon j'avais eu des soucis de PMH mais là, comme la titine demarre bien je pense pas

j'ai acheté et mis du winnys injecteur dnas le réservoir

ça va mieux à froid mais à chaud c'ets un petit peu mieux mais toujours pas revenu à la normale

des trous à l'accélération en bas régime, rien en haut.

on me dit de tappoter sur les injecteurs. où sont ils? qu'est ce que je dois démonter?

merci d'avance

xtr
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 38
Localisation : MARGNY LES COMPIEGNE
Emploi : Ingenieur R&D
Niveau technique automobile : Faible
Date d'inscription : 24/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.2 RTE an 2000 ] trou accélération (résolu)

Message par ced-46 le Ven 25 Nov 2011, 22:14

Salut,

Pour accéder aux injecteur déposes le cache sur le moteur et prend des photos pour qu'on t'indique leur position

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.2 RTE an 2000 ] trou accélération (résolu)

Message par xtr le Jeu 01 Déc 2011, 20:18

finalement j'ai trouvé mon probleme :

J'ai vu les injecteurs (à embout violet). je les ai vu sous le cache renault mais en écoutant, j'entendais un cliquetis à proximité de celui au milieu.

en enlevant le cache renault, je voyais de sétincelles sous un faisceau de bougie (le n°3). en enlevant et en remettant le faisceau, je l'ai cassé

du coup, commande chez oscaro, remontage difficile car pas la même taille

et depuis, plus d'étincelle et plus d'accoup (j'en ai profité pour changer les bougies)

je pense qu'une bougie ne recevias plus d'electricité surtout qu'à chaque étincelle, le moteur bougait

merci quand même et je poste les photos demandés ce week

xtr
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 38
Localisation : MARGNY LES COMPIEGNE
Emploi : Ingenieur R&D
Niveau technique automobile : Faible
Date d'inscription : 24/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.2 RTE an 2000 ] trou accélération (résolu)

Message par ced-46 le Jeu 01 Déc 2011, 22:13

Salut,

Bien joué
Donc l'histoire du réservoir n'avait pas de relation ...

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.2 RTE an 2000 ] trou accélération (résolu)

Message par xtr le Dim 11 Déc 2011, 13:52

non, apparemment aucun rapport
mais bon, un coup de winnyes n'aura pas fait de mal

donc voici les photos, capot ouvert (cache RENAULT enlevé)



et les injecteurs (bouchons violets) que je cherchaient


xtr
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 38
Localisation : MARGNY LES COMPIEGNE
Emploi : Ingenieur R&D
Niveau technique automobile : Faible
Date d'inscription : 24/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.2 RTE an 2000 ] trou accélération (résolu)

Message par xtr le Dim 11 Déc 2011, 13:54

finalement, mon bof a récupéré la voiture, est rentré chez lui (en Roumanie pour 2900km)
aucun soucis jusque là

sauf qu'il doit changer la butée d'embrayage (20€ la piece sur oscaro) mais la MO (en Roumanie ça vaudra pas grand chose meme si j'ai vu qu'il faut démonter la boite de vitesse)

xtr
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 38
Localisation : MARGNY LES COMPIEGNE
Emploi : Ingenieur R&D
Niveau technique automobile : Faible
Date d'inscription : 24/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum