Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 21:50 par papatango

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 21:39 par david38

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Aujourd'hui à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

[ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par gragra le Dim 27 Nov 2011, 11:32

Bonjour,
J’ai depuis un 20 mois une XSARA 110 HDI de 2004 qui a maintenant 165.000 km
Super content, mais en mars 2011 j’ai ressenti une perte de puissance assez conséquente

- un additif "antipollution-nettoyant d'injecteurs » dans le plein n’a eu aucun effet.
- pour chercher la panne, j’ai fait un essai débimetre débranché = plus de problème = j'ai donc nettoyé le débimètre (coton tige + alcool a bruler) et mis une giclée de WD 40 dans les 2 orifices des électrovannes = le problème semble résolu
>> mais depuis le débranchement du débimetre, le voyant tableau de bord (moteur jaune) reste allumé

un pote m'a dit de débrancher le + de la batterie et de faire 2-3 contacts rapides = rien n'a changé

J'ai fini par faire un diagnostic citroen = débimètre HS . Comme la voiture marche bien j'hésite à investir inutilement dans un débimètre (220 € !!)

Qu'en pensez vous SVP bonnejournée.gif





gragra
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 56
Localisation : 77580
Emploi : agent de l'état
Niveau technique automobile : bricolleur moyen
Date d'inscription : 26/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par david38 le Dim 27 Nov 2011, 13:20

Salut j'en pense que tu n'a pas prit le temps de lire la charte,edite ton titre correctement et tu auras surment les reponses a tes question .

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2137
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par ced-46 le Dim 27 Nov 2011, 23:36

Salut,

Tentes de débrancher la batterie une nuit.

Quand tu as fais faire le diag : Est-ce qu'il a effacé le défaut et le voyant s'est éteint puis est revenu ou est-ce que le garagiste t'as dit que le défaut était "prsent" ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par gragra le Lun 28 Nov 2011, 06:56

bonjour,

désolé david 38, j'ai été un peu vite

ced-46 : j'essaierai . Y a t il une procédure particulière pour débrancher la batterie sur ces nouvelles voitures bourrées d'électronique?

Merci

gragra
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 56
Localisation : 77580
Emploi : agent de l'état
Niveau technique automobile : bricolleur moyen
Date d'inscription : 26/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par ced-46 le Lun 28 Nov 2011, 22:40

Salut,

non rien de spécial, par contre si tu as un autoradio d'origine vérifies que tu ais bien le code car ton autoradio va se bloquer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par gragra le Mar 29 Nov 2011, 17:49

bonsoir,
bien pensé, j'avais completement oublié ça. je vérifierai.
?? faut il débrancher le plu sou le moins en premier svp ??

gragra
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 56
Localisation : 77580
Emploi : agent de l'état
Niveau technique automobile : bricolleur moyen
Date d'inscription : 26/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par sacha le Mar 29 Nov 2011, 18:07

@gragra a écrit:bonsoir,
bien pensé, j'avais completement oublié ça. je vérifierai.
?? faut il débrancher le plu sou le moins en premier svp ??

toujours débranché le cosses moins, toujours re branché cosse + on 1er en suite la masse

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par gragra le Mar 29 Nov 2011, 18:33

pour débrancher on commence par le -
et pour rebrancher on commence par le +
c'est bien ça ?

gragra
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 56
Localisation : 77580
Emploi : agent de l'état
Niveau technique automobile : bricolleur moyen
Date d'inscription : 26/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par sacha le Mar 29 Nov 2011, 18:38

oui

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par gragra le Mar 29 Nov 2011, 19:52

merci a tous
je vous tiendrai au courant

gragra
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 56
Localisation : 77580
Emploi : agent de l'état
Niveau technique automobile : bricolleur moyen
Date d'inscription : 26/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par gragra le Sam 03 Déc 2011, 20:37

scratch bonsoir,
Ben je n'ai pas réussi à trouver le code de l'autoradio.
j'ai retrouvé une carte avec un code, mais c'est celui de l'antidémarrage.

Savez vous SVP comment je peux me le procurer ???

gragra
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 56
Localisation : 77580
Emploi : agent de l'état
Niveau technique automobile : bricolleur moyen
Date d'inscription : 26/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par sacha le Sam 03 Déc 2011, 20:58

chez citroen pour 30 euros peut être moins peut être +

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par gragra le Dim 04 Déc 2011, 10:50

merci
ya plus qu'a !

gragra
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 56
Localisation : 77580
Emploi : agent de l'état
Niveau technique automobile : bricolleur moyen
Date d'inscription : 26/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par Mercurios le Mar 13 Déc 2011, 18:53

bonjour,
si le débitmètre est "HS" tu auras ce voyant d'allumer au tableau de bord.
Pour qu'il s'éteigne tu devras procéder au changement de ce dernier.
;)

Mercurios
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 40
Localisation : Var (Toulon)
Emploi : mécanicien
Niveau technique automobile : C'est mon métier
Date d'inscription : 21/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par gragra le Jeu 05 Juil 2012, 18:53

Pour passer le contrôle technique, j'ai enfin investi dans un débimetre neuf = 152 € port inclus (sur pieces avenue.com)
(un SIEMENS, car apparemment les adaptables, moins chers, tiennent moins longtemps)

J'ai pu aussi me faire enfin preter un appareil pour effacer le code défaut qui me pourrissait la vie depuis plus de un an !!!
Réglé en moins de deux minutes (et dire qu'on m'a demandé entre 25 et 70€ pour ça !!!)
je pense investir dans un ELM327 au cas ou

CT ok sans aucune observation

La xsara marche un peu mieux avec son nouveau débimètre, je dois reconnaitre : plus coupleuse, surtout sous 2000 t/mn.
elle semble avoir une meilleure autonomie aussi.

Voila la fin de cette histoire.

gragra
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 56
Localisation : 77580
Emploi : agent de l'état
Niveau technique automobile : bricolleur moyen
Date d'inscription : 26/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen XSARA 110 HDI an 2004 ] voyant (moteur jaune) allumé (résolu)

Message par ced-46 le Ven 06 Juil 2012, 05:21


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum