Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 20:58 par thaie

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 20:36 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par pasc33 le Mer 30 Nov 2011, 10:33

Bonjour a toutes et tous et merci a ce forum qui a l'air d'etre une sacrée mine d'informations!!!

Bon voila mon soucis j'ai mon Caddy de 12/99 SDI 1.7 qui a maintenant 240000kms et jusqu'a present marchait nickel!!!!
Sauf qu' il s’est mis sur la route à avoir une perte de puissance (max 3000trs) pendant environs 2kms, une légère fumée a l’arrière du véhicule. Puis le moteur s’est arrêté ! Quand je redémarrai, le régime moteur oscillait de 400 à 1000trs….je pouvais accélérer jusqu'à 3000trs. Un pote est venue m’aider pour le remorquer jusqu'à chez moi et depuis il démarre 2 secondes puis cale tout de suite !!!!
J’ai démonté la vanne EGR qui était un peu sale mais rien n’y fait…il démarre monte a 1000trs puis cale de suite…
Verifié tout le circuit gasoil depuis le coffre jusqu'a la pompe dans le moteur....j'ai eté surpris de ne pas trouver une petite pompe de ''relevage'' entre le filtre dans le reservoir et le filtre a l'avant.....
Je viens d'essayer ma deuxieme clef de secours pour voir si ce n'etait pas un pb de reconnaissance de ma cle mais le pb est toujours le meme.
Par contre 6s apres avoir mis le contact (sans demarrer le moteur) j'entend dans le compartiment moteur un ''clic'' comme si l'electrovanne de gasoil (je pense que cela vient d'elle ) coupait!!!!! Es ce normal ce petit ''clic''?

Auriez-vous une petite idée sur le problème ?
En tout cas merci pour vos reponses futur, je suis embété a fond car ce vehicule me sert pour mon boulot....
A+


pasc33
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : bordeaux
Emploi : tech
Niveau technique automobile : moyent
Date d'inscription : 30/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par ced-46 le Mer 30 Nov 2011, 21:45

Salut,

De quelle couleur était la fumée ?

Le "clic" que tu entends est peut-être le relais de préchauffage qui se coupe.

Il n'y a pas de pompe de gavage dans le réservoir ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par pasc33 le Jeu 01 Déc 2011, 07:12

Salut,
la fumée etait de couleur noire. Ok tu as surement raison pour le relais.
Ben non pas de pompe de gavage dans le reservoir, juste un filtre avec le systeme levier de jauge....

pasc33
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : bordeaux
Emploi : tech
Niveau technique automobile : moyent
Date d'inscription : 30/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par voyager41 le Jeu 01 Déc 2011, 07:32

salut

j'ai eu un pote qui a eu le même souci.
c'etait le relai de gestion moteur,je crois qu'il commande la quantité d'arrivée en carburant.

voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par pasc33 le Jeu 01 Déc 2011, 08:25

Ah nickel peut etre une piste..
quel est le numero du relais gestion moteur ou alors son emplacement sur la platine.. peut il etre remplacé pour essai par un autre relai a coté?
Merci pour vos reponses

pasc33
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : bordeaux
Emploi : tech
Niveau technique automobile : moyent
Date d'inscription : 30/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par voyager41 le Jeu 01 Déc 2011, 09:58

salut

aucune idée de savoir ou il est

il ma parlez de position 3 plaque de relais planche de bord

voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par pasc33 le Jeu 01 Déc 2011, 10:21

ok.
merci pour ton aide en tous cas

pasc33
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : bordeaux
Emploi : tech
Niveau technique automobile : moyent
Date d'inscription : 30/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par sacha le Jeu 01 Déc 2011, 18:05

tu a une poire pour pompé, pour monté la pression dans le circuit de gasoil??
dans la durite de gasoil entre filtre et la pompe pas de bulles d'aire ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par pasc33 le Jeu 01 Déc 2011, 18:25

j'ai bien fait gaffe a ca. pas de bulles d'air.
pour les relais j'ai fait un test a midi:
relai n° 109 quand je l'enleve la voiture ne demarre plus!
relais 72/18/21/19 et 103 quand je l'ai enléve un par un la voiture demarre 1/2 secondes puis coupe!!!!!! Twisted Evil

pasc33
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : bordeaux
Emploi : tech
Niveau technique automobile : moyent
Date d'inscription : 30/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum