Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 20:57 par Allard Loic

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:59 par greg5129

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 19:23 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par pasc33 le Mer 30 Nov 2011, 10:33

Bonjour a toutes et tous et merci a ce forum qui a l'air d'etre une sacrée mine d'informations!!!

Bon voila mon soucis j'ai mon Caddy de 12/99 SDI 1.7 qui a maintenant 240000kms et jusqu'a present marchait nickel!!!!
Sauf qu' il s’est mis sur la route à avoir une perte de puissance (max 3000trs) pendant environs 2kms, une légère fumée a l’arrière du véhicule. Puis le moteur s’est arrêté ! Quand je redémarrai, le régime moteur oscillait de 400 à 1000trs….je pouvais accélérer jusqu'à 3000trs. Un pote est venue m’aider pour le remorquer jusqu'à chez moi et depuis il démarre 2 secondes puis cale tout de suite !!!!
J’ai démonté la vanne EGR qui était un peu sale mais rien n’y fait…il démarre monte a 1000trs puis cale de suite…
Verifié tout le circuit gasoil depuis le coffre jusqu'a la pompe dans le moteur....j'ai eté surpris de ne pas trouver une petite pompe de ''relevage'' entre le filtre dans le reservoir et le filtre a l'avant.....
Je viens d'essayer ma deuxieme clef de secours pour voir si ce n'etait pas un pb de reconnaissance de ma cle mais le pb est toujours le meme.
Par contre 6s apres avoir mis le contact (sans demarrer le moteur) j'entend dans le compartiment moteur un ''clic'' comme si l'electrovanne de gasoil (je pense que cela vient d'elle ) coupait!!!!! Es ce normal ce petit ''clic''?

Auriez-vous une petite idée sur le problème ?
En tout cas merci pour vos reponses futur, je suis embété a fond car ce vehicule me sert pour mon boulot....
A+


pasc33
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : bordeaux
Emploi : tech
Niveau technique automobile : moyent
Date d'inscription : 30/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par ced-46 le Mer 30 Nov 2011, 21:45

Salut,

De quelle couleur était la fumée ?

Le "clic" que tu entends est peut-être le relais de préchauffage qui se coupe.

Il n'y a pas de pompe de gavage dans le réservoir ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par pasc33 le Jeu 01 Déc 2011, 07:12

Salut,
la fumée etait de couleur noire. Ok tu as surement raison pour le relais.
Ben non pas de pompe de gavage dans le reservoir, juste un filtre avec le systeme levier de jauge....

pasc33
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : bordeaux
Emploi : tech
Niveau technique automobile : moyent
Date d'inscription : 30/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par voyager41 le Jeu 01 Déc 2011, 07:32

salut

j'ai eu un pote qui a eu le même souci.
c'etait le relai de gestion moteur,je crois qu'il commande la quantité d'arrivée en carburant.

voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par pasc33 le Jeu 01 Déc 2011, 08:25

Ah nickel peut etre une piste..
quel est le numero du relais gestion moteur ou alors son emplacement sur la platine.. peut il etre remplacé pour essai par un autre relai a coté?
Merci pour vos reponses

pasc33
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : bordeaux
Emploi : tech
Niveau technique automobile : moyent
Date d'inscription : 30/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par voyager41 le Jeu 01 Déc 2011, 09:58

salut

aucune idée de savoir ou il est

il ma parlez de position 3 plaque de relais planche de bord

voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par pasc33 le Jeu 01 Déc 2011, 10:21

ok.
merci pour ton aide en tous cas

pasc33
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : bordeaux
Emploi : tech
Niveau technique automobile : moyent
Date d'inscription : 30/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par sacha le Jeu 01 Déc 2011, 18:05

tu a une poire pour pompé, pour monté la pression dans le circuit de gasoil??
dans la durite de gasoil entre filtre et la pompe pas de bulles d'aire ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW Caddy 1,7 SDI an 1999 ] Problème demarrage

Message par pasc33 le Jeu 01 Déc 2011, 18:25

j'ai bien fait gaffe a ca. pas de bulles d'air.
pour les relais j'ai fait un test a midi:
relai n° 109 quand je l'enleve la voiture ne demarre plus!
relais 72/18/21/19 et 103 quand je l'ai enléve un par un la voiture demarre 1/2 secondes puis coupe!!!!!! Twisted Evil

pasc33
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : bordeaux
Emploi : tech
Niveau technique automobile : moyent
Date d'inscription : 30/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum