Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Aujourd'hui à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

[ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par valmy27 le Mer 07 Déc 2011, 13:23

Bonjour,



j'ai une modus année 2007, et

régulièrement elle peine le

matin au démarrage.??

Pas de PB de bougies de

préchauffage , et encore moins de

PB de batterie !

Visiblement ce serait un PB

d'U.C.H !

qui peut m'expliquer comment

fonctionne l'U.C.H sur une

voiture en général ou est-ce simplement sur ce genre de voiture .(modus) !

Pouquoi cela tombe en panne aussi

facilement et sachant que la voiture n'a que 4 ans !
Est-ce compliqué à réparer.



En vous remerciant d'avance !


Valmy27

valmy27
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 66
Localisation : vernon
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 07/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par sacha le Mer 07 Déc 2011, 20:00

Salut
pour les bougies et la batterie ok, mais dit nous c'est vérifier ou tu pense ??
pour moi moteur peine= batterie faible
donc implique toi pour expliqué mieux ton souci,au démarrage le matin moteur tourne rapidement sans démarrer,moteur ne tourne pas antidémarrage clignote rapidement?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par valmy27 le Mer 07 Déc 2011, 21:32

bougies et la batterie ok, controlé par (renault) via la valise magik !

au niveau alimentation tout se passe normalement au démarrage !

En faites cela ne le fait pas tout le temps ! au moment de démarrer , soit elle peine ou soit tout va bien.

Après renseignements , c'est un problème connu chez modusce serait lié à L'UCH ? ? perso je n'en sais rien,

(il ya la clef+boitier décodeur integre sur le boitier UCH cote boitier fusible habitacle +calculateur injection est tu ca se fait par un code car la cle envoi un code par la bague réceptrice ki se situe sur le neiman est uch reçoit le code est après la comparaison uch trouve ke c une comparaison parfaite a 100% uch donne autorisation au calculateur injection à démarrer le moteur)

voila ce que j'ai trouvé !

bonne soirée !


valmy27
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 66
Localisation : vernon
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 07/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par ced-46 le Ven 09 Déc 2011, 02:04

Salut,

Le problème d'UCH est fort possible.

Quand Renault a contrôlé la batterie ils n'ont pas trouvé de problèmes sur l'UCH ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par valmy27 le Sam 10 Déc 2011, 16:12

Bonjour

Ils ont contrôlé la batterie et ils n'ont rien remarqué , la batterie est ok.Là en ce moment tout se passe bien elle démarre à nouveau correctement , ce n'est rien à y comprendre .

merci

valmy27
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 66
Localisation : vernon
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 07/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par sacha le Sam 10 Déc 2011, 16:21

ma femme sur ca clio dci vie le même cauchemar, la ou ca clio déconne a fond c'est quand elle reste garé au soleil
depuis 2 semaines elle démarre bien

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par valmy27 le Dim 11 Déc 2011, 18:18

bon il nous reste a changer de voiture , plus de renault ! ! :)

valmy27
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 66
Localisation : vernon
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 07/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par valmy27 le Dim 11 Déc 2011, 18:20

on va repasser la voiture lundi , savoir exactement ou est le PB, mais on ne fera aucune réparation , j'estime que c'est plus un PB coté renault que un Pb d'entretien . Elle n'a que 4 ans la voiture ,

valmy27
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 66
Localisation : vernon
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 07/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par sacha le Mar 20 Déc 2011, 21:33

up quoi de neuf ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par valmy27 le Lun 02 Jan 2012, 12:29

salut,

bonne année a toi ! et bien finalement et bizarrement ça ne le fait plus trop ! bon on surveille !
a bientot

valmy27
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 66
Localisation : vernon
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 07/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par sacha le Lun 02 Jan 2012, 19:12

Re,
bonne et heureuse
sur la clio de ma femme rien non plus depuis début l'hiver, elle démarre
merci a toi, je laisse ouvert ton poste encore

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum