Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 09:23 par Laure B

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» Presentation
Hier à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 18:59 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

[ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par valmy27 le Mer 07 Déc 2011, 13:23

Bonjour,



j'ai une modus année 2007, et

régulièrement elle peine le

matin au démarrage.??

Pas de PB de bougies de

préchauffage , et encore moins de

PB de batterie !

Visiblement ce serait un PB

d'U.C.H !

qui peut m'expliquer comment

fonctionne l'U.C.H sur une

voiture en général ou est-ce simplement sur ce genre de voiture .(modus) !

Pouquoi cela tombe en panne aussi

facilement et sachant que la voiture n'a que 4 ans !
Est-ce compliqué à réparer.



En vous remerciant d'avance !


Valmy27

valmy27
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 66
Localisation : vernon
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 07/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par sacha le Mer 07 Déc 2011, 20:00

Salut
pour les bougies et la batterie ok, mais dit nous c'est vérifier ou tu pense ??
pour moi moteur peine= batterie faible
donc implique toi pour expliqué mieux ton souci,au démarrage le matin moteur tourne rapidement sans démarrer,moteur ne tourne pas antidémarrage clignote rapidement?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par valmy27 le Mer 07 Déc 2011, 21:32

bougies et la batterie ok, controlé par (renault) via la valise magik !

au niveau alimentation tout se passe normalement au démarrage !

En faites cela ne le fait pas tout le temps ! au moment de démarrer , soit elle peine ou soit tout va bien.

Après renseignements , c'est un problème connu chez modusce serait lié à L'UCH ? ? perso je n'en sais rien,

(il ya la clef+boitier décodeur integre sur le boitier UCH cote boitier fusible habitacle +calculateur injection est tu ca se fait par un code car la cle envoi un code par la bague réceptrice ki se situe sur le neiman est uch reçoit le code est après la comparaison uch trouve ke c une comparaison parfaite a 100% uch donne autorisation au calculateur injection à démarrer le moteur)

voila ce que j'ai trouvé !

bonne soirée !


valmy27
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 66
Localisation : vernon
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 07/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par ced-46 le Ven 09 Déc 2011, 02:04

Salut,

Le problème d'UCH est fort possible.

Quand Renault a contrôlé la batterie ils n'ont pas trouvé de problèmes sur l'UCH ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par valmy27 le Sam 10 Déc 2011, 16:12

Bonjour

Ils ont contrôlé la batterie et ils n'ont rien remarqué , la batterie est ok.Là en ce moment tout se passe bien elle démarre à nouveau correctement , ce n'est rien à y comprendre .

merci

valmy27
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 66
Localisation : vernon
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 07/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par sacha le Sam 10 Déc 2011, 16:21

ma femme sur ca clio dci vie le même cauchemar, la ou ca clio déconne a fond c'est quand elle reste garé au soleil
depuis 2 semaines elle démarre bien

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par valmy27 le Dim 11 Déc 2011, 18:18

bon il nous reste a changer de voiture , plus de renault ! ! :)

valmy27
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 66
Localisation : vernon
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 07/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par valmy27 le Dim 11 Déc 2011, 18:20

on va repasser la voiture lundi , savoir exactement ou est le PB, mais on ne fera aucune réparation , j'estime que c'est plus un PB coté renault que un Pb d'entretien . Elle n'a que 4 ans la voiture ,

valmy27
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 66
Localisation : vernon
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 07/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par sacha le Mar 20 Déc 2011, 21:33

up quoi de neuf ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par valmy27 le Lun 02 Jan 2012, 12:29

salut,

bonne année a toi ! et bien finalement et bizarrement ça ne le fait plus trop ! bon on surveille !
a bientot

valmy27
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 66
Localisation : vernon
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 07/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Modus 1.5 DCI EXPRESSION an 2007 ] problème de demarage à froid

Message par sacha le Lun 02 Jan 2012, 19:12

Re,
bonne et heureuse
sur la clio de ma femme rien non plus depuis début l'hiver, elle démarre
merci a toi, je laisse ouvert ton poste encore

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum