Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par shristo le Sam 10 Déc 2011, 17:56

[ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Bonjour , Voila j'ai un "petit" problème peut étre même deux si c'est pas une mais deux pannes en même temps .
Quand je démarre ma voiture , elle s'allume sans mal , mais au niveau du ralenti il y a un problème . Il est instable , il ne fait pas de sur-régime mais va de 1100 à 700 TR/MIN . A froid ca le fait mais aussi a chaud mais un ou deux petit cou de pédale et le régime reviens a la normal .
J'ai aucun voyant de panne allumé .
J'ai fait une petite vidéo , si ca peu aidé .


Au départ je ne donne pas de coup de pédale , des que ca dépasse 1200 tr/min c'est quand je donne un coup de pédale
Et autre problème , c'est que je n'ai plus de "patate" quand je roule . J'entends un petit siflement donc je suppose que le turbo marche encore .
J'ai était voir , chez Audi , WV . Pour savoir combien ca me couterai juste pour savoir ce qu'elle a . Il m'ont dit de 100 à plus ca dépend en combien de temps il trouve . Perso j ai pas les moyen , j ai une petite paye en apprentissage . Donc j'espere que vous pouvez m'aidez et que ensuite c'est pas grand choses , au niveau prix ! .
Ensuite j'ai regardé , si il y avais des choses de débraché rien ....

J'espere que j'en ai dit assé pour vous aidez , a m'aidé .

Merci d'avance a vous tous


Dernière édition par shristo le Sam 10 Déc 2011, 19:47, édité 2 fois

shristo
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 26
Localisation : abbeville
Emploi : apprenti couvreur
Niveau technique automobile : néant
Date d'inscription : 10/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par Laure B le Sam 10 Déc 2011, 18:32

Petite prise d'air ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2615
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par shristo le Sam 10 Déc 2011, 18:43

Justement j'ai essayé de voir si il y en avais une . Mais j ai rien trouvé ou bien vu mon niveau de mécanique j ai peut etre pu passé a coté .

shristo
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 26
Localisation : abbeville
Emploi : apprenti couvreur
Niveau technique automobile : néant
Date d'inscription : 10/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par Laure B le Sam 10 Déc 2011, 18:45

As-tu des bulles qui arrivent par le tuyau d'alimentation ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2615
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par shristo le Sam 10 Déc 2011, 18:53

je n'ai pas regardé . Si il y en a , c'est une prise d'air ?

Je viens de voir une amie , ( son copain est fan de VW ) , elle ma dit que ca pouvais venir du débimétre . Ca peut provenir de ca ?

Aprés j ai lu dans le livre qui est dans la voiture a ce que j ai compris bien sur que c'était peut etre le catalyseur ?

shristo
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 26
Localisation : abbeville
Emploi : apprenti couvreur
Niveau technique automobile : néant
Date d'inscription : 10/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par Laure B le Sam 10 Déc 2011, 21:17

Bonsoir,
Désolée j'ai dû me déconnecter. S'il y a des bulles dans l'arrivée de la pompe (le tuyau le plus bas des deux depuis le filtre à gasoil), oui c'est qu'il y peut-être un tuyau poreux dans l'arrivée, vraisemblablement entre le réservoir et le filtre. J'ai déjà vu ça sur une Berlingo et on avait démonté tous les tuyaux depuis le réservoir alors que la prise d'air était tout près du filtre, pas de chance ! Enfin si quand même, on avait trouvé.
Pour le débitmètre, je sais que ça peut avoir aussi une influence, mais là d'autres sauront mieux t'aider car moi je n'ai pas encore vu cette panne.
Et pour le catalyseur, là je ne sais pas.
Bonne chance.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2615
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par shristo le Dim 11 Déc 2011, 10:20

Je vais allé voir si l y a des bulles , mais le souci c'est que j ai que un tuyau transparent de branché sur mon filtre a gasoil ...

shristo
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 26
Localisation : abbeville
Emploi : apprenti couvreur
Niveau technique automobile : néant
Date d'inscription : 10/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par sacha le Dim 11 Déc 2011, 11:25

Salut
débranche débitmètre et roule pour voir
pense a nettoyer la vanne EGR

filtre a aire il a état remplacer??
prend quelle que photos de ton moteur (pas de photos flous si non sa ne sert a rien)

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par Laure B le Dim 11 Déc 2011, 11:40

Ah oui, s'il n'y en a qu'un de transparent normalement c'est le retour, en tout cas c'était comme ça sur la golf 3 d'une copine. C'est déjà bien si tu peux voir s'il y a des bulles en quantité importante, ce serait signe de présence d'air dans le circuit. Une purge du filtre pour commencer pourrait être utile.
Autre chose : ce sifflement que tu attribues au bon fonctionnement du turbo, tu l'as toujours entendu ou c'est nouveau ?

Je te préviens que je ne suis pas beaucoup plus calée que toi, mais à plusieurs et avec l'arrivée de forumeurs plus aguerris j'espère qu'on pourra t'aider.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2615
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par Laure B le Dim 11 Déc 2011, 11:42

Ah, la rescousse arrive !

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2615
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par shristo le Dim 11 Déc 2011, 11:49

Euh pardon , mais ou est la vanne ERG . Et comment la nettoyer ?

Je vais essayé de voir si il ya une prise d'air si je ne trouve pas , je vais rouler sans le débimétre et en roulant sans le débimétre je devrai voir quelque chose de particulier en roulant ?

Oui le filtre et neuf .
Je vais prendre des photos et je viendrai dés que je j'aurai essayé vos solutions .


Laure B non , ca a toujours etait la se siflement , a ce que on ma dit c'est le turbo le jours ou je l'entendrai plus apparement ca sera le turbo de mort .
Et le turbo , enfin je supose n'influance pas le regime a froid .

je vais regardé de ce pas pour les bules .

shristo
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 26
Localisation : abbeville
Emploi : apprenti couvreur
Niveau technique automobile : néant
Date d'inscription : 10/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par sacha le Dim 11 Déc 2011, 11:58

viens avec les photos, je t montre la vanne egr
roulé sans débitmètre tu peu voir si tu remarque une différence

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par shristo le Dim 11 Déc 2011, 12:48

Bon bah voila , je pense que j'ai trouvé d'ou cela vien .
Prise d'air a mon avis j'ai des bulles d'air au niveau du tuyau transpart qui part du filtre a gasoil vers le moteur .
Maintenant le plus dur c'est de déterminé d'ou viens cette prise .
J'ai quand meme pris les photos .

shristo
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 26
Localisation : abbeville
Emploi : apprenti couvreur
Niveau technique automobile : néant
Date d'inscription : 10/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par sacha le Dim 11 Déc 2011, 12:50

@shristo a écrit:Bon bah voila , je pense que j'ai trouvé d'ou cela vien .
Prise d'air a mon avis j'ai des bulles d'air au niveau du tuyau transpart qui part du filtre a gasoil vers le moteur .
Maintenant le plus dur c'est de déterminé d'ou viens cette prise .
J'ai quand meme pris les photos .

poste les stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par shristo le Dim 11 Déc 2011, 12:52





Sur le derniere photo on vois bien une bonne bulle d'air ?

shristo
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 26
Localisation : abbeville
Emploi : apprenti couvreur
Niveau technique automobile : néant
Date d'inscription : 10/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par sacha le Dim 11 Déc 2011, 12:55

trop petit la 1er photo, + prise de loin
les raccord de tuyau, c'est des raccord rapide a clips ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par shristo le Dim 11 Déc 2011, 12:58

Oui c'est ceux la , oui il faut prendr une pince et hop voila . Pourquoi ?

shristo
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 26
Localisation : abbeville
Emploi : apprenti couvreur
Niveau technique automobile : néant
Date d'inscription : 10/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par sacha le Dim 11 Déc 2011, 12:59

tu a une poire sur le circuit pour pompé le gasoil ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par shristo le Dim 11 Déc 2011, 13:03

Non je n'en ai pas , mais a mon gout les tuyau qui arrive sur le filtre et qui en partent , sont plus telement terrible .
Je pense que je vais les changés , mais je ne connais pas leurs nom présisement ...

shristo
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 26
Localisation : abbeville
Emploi : apprenti couvreur
Niveau technique automobile : néant
Date d'inscription : 10/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par sacha le Dim 11 Déc 2011, 13:15

moi j'ai un doute sur les clips rapide, un petit jeu au clips et prise d'aire garantie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par shristo le Dim 11 Déc 2011, 13:23

je peu donc essayé avec des colliers a vis , et si ca marche pas besoin de changé ?

shristo
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 26
Localisation : abbeville
Emploi : apprenti couvreur
Niveau technique automobile : néant
Date d'inscription : 10/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par sacha le Dim 11 Déc 2011, 13:58

@shristo a écrit:je peu donc essayé avec des colliers a vis , et si ca marche pas besoin de changé ?

oui mais remplace les durites par les durites souple, sinon ca ne sert a rien

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par shristo le Dim 11 Déc 2011, 13:59

dacor , question un béte désolé d avance . Sur internet je peu les trouvé ou ?
Merci

shristo
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 26
Localisation : abbeville
Emploi : apprenti couvreur
Niveau technique automobile : néant
Date d'inscription : 10/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par sacha le Dim 11 Déc 2011, 14:01

va donc chez norauto elle sont vendu au metre pour presque gratuit
sur internet sont pas cher,mais les frais de envoi sont plus cher que les durites

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 4 1.9 tdi an 2000 ] Problème de démarrage et plus de puissance en roulant !

Message par shristo le Dim 11 Déc 2011, 14:02

Dacor , j'aurai aimé pouvoir reparé se souci aujourd hui . Pour voir mon pére a l hopital . Mais je pense que c'est foutu rien n'est ouvert aujourd hui .

shristo
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 26
Localisation : abbeville
Emploi : apprenti couvreur
Niveau technique automobile : néant
Date d'inscription : 10/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum