Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ renault clio 1.9 D an 1996 ] probléme démarrage a froid!voyant préchauffage ne s'allume pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ renault clio 1.9 D an 1996 ] probléme démarrage a froid!voyant préchauffage ne s'allume pas

Message par nath59920 le Mer 14 Déc 2011, 00:19

bonsoir,
ma clio 1,9 D phase 1 année 1996 a beaucoup de mal a démarrer a froid!le voyant de prechauffage ne s'allume plus!une fois qu'elle est chaude elle démarre correctement!jai changé:le boitier de prechauffage,les bougies,le démarreur,la courroie distribution,la batterie est bonne,jai vérifié les fusibles a l'interieur apparemment ils sont bons,je me suis apercue que mon horloge va quand elle veut!mon auto radio a été changé aussi!je sais qu'il y a des fusibles sous le capot mais lequel pourrait correspondre a ce problème??? si quelqu'un pouvait m'aider ça serait super sympa car l'hiver arrive et jai peur que ma titine ne démarre plus!!
Merci d'avance



nath59920
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 48
Localisation : quievrechain
Emploi : mère au foyer
Niveau technique automobile : zero
Date d'inscription : 13/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ renault clio 1.9 D an 1996 ] probléme démarrage a froid!voyant préchauffage ne s'allume pas

Message par sacha le Mer 14 Déc 2011, 05:07

Salut
faut que tu vérifie si tu a 12V qui arrive au relais de prechauffage?
Vérifie les gros fusibes

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ renault clio 1.9 D an 1996 ] probléme démarrage a froid!voyant préchauffage ne s'allume pas

Message par nath59920 le Ven 16 Déc 2011, 00:55

bsr sacha67, non il n'y a rien qui arrive au relais de prechauffage,pour les fusilbles je verifierais demain et je vous dit quoi!!

mercii

nath59920
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 48
Localisation : quievrechain
Emploi : mère au foyer
Niveau technique automobile : zero
Date d'inscription : 13/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ renault clio 1.9 D an 1996 ] probléme démarrage a froid!voyant préchauffage ne s'allume pas

Message par sacha le Ven 16 Déc 2011, 17:19

Re,
vérifie les fusibles de gros ampérages comme sur la photo 6 8 11 9

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ renault clio 1.9 D an 1996 ] probléme démarrage a froid!voyant préchauffage ne s'allume pas

Message par sacha le Mar 20 Déc 2011, 21:20

up quoi de neuf ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ renault clio 1.9 D an 1996 ] probléme démarrage a froid!voyant préchauffage ne s'allume pas

Message par sacha le Mer 21 Déc 2011, 17:07

Salut
sur les photos que tu ma envoyer je ne vois pas le fusible de bougie de préchauffage
regarde bien dans compartiment moteur si tu vois encore quelle que fusible

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum