Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par Ghunn le Mer 14 Déc 2011, 17:34

Bonjour,
Voila j'ai un soucis avec ma Bmw 530D de 2003 (2eme main).
Au début il y avais un problème de perte de puissance j'ai donc pensé au débitmètre d'air (qui étais hs) mais ce n’étais pas ça. Par après j'ai nettoyer la vanne EGR, il y a eu une legere ameilloration donc je me suis arrêter la.Puis un jour mon frere a pris la voiture et ma signaler une perte de puissance, j'ai donc regarder et en effet la voiture ne montais pas au dessus des 3000tr/min (Bruit fessant penser a un rupteur). J'ai donc débrancher le débitmètre mais sans changement. Ensuite j'ai chercher un peu et j'en suis arriver a débrancher le "capteur de pression de carburant"(coté basse pression) et la tout a fonctionner nickel, j'ai donc changer le capteur et filtre mais c'étais pas ça. donc pars élimination j'en ai conclu que c'est la pompe de pré-gavage (sous le siège conducteur). et donc j'aimerais si possible confirmation pour éviter de payer une pompe a 200€ pour rien.

En conclusion, Le capteur mesure la pression qui arrive dans le filtre et envois l'info au calculateur qui lui va commander la pompe de pré-gavage pour avoir plus ou moins de pression.Mais si la pompe a un problème (problème de résistance ou autre) alors elle va envoyer une quantité insuffisante et donc bloquer le régime moteur en fonction du débit.
Le fait d'avoir débrancher le capteur aurais donc fait que la pompe reçoit le maximum de courant et donc elle tourne a fond créant fatalement une surpression mais une amélioration du débit de carburant.

Donc voila d'après vous je suis sur la bonne voie ?
Merci de vos réponse.


Dernière édition par Ghunn le Jeu 15 Déc 2011, 15:09, édité 2 fois

Ghunn
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 25
Localisation : arlon
Emploi : Mecano
Niveau technique automobile : Bonne
Date d'inscription : 14/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par sacha le Mer 14 Déc 2011, 18:08

Salut
deja vu plusieurs fois ici et ailleurs le soucie de la pre pompe
moi je vote oui tu a raison pour remplacement de la pre pompe, mais je met comme meme un lool

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par Ghunn le Mer 14 Déc 2011, 18:13

Je pense aussi mais je veut être sur :) je suis étudiant en mécanique et donc je ne veut pas faire une connerie^^
Le truc c'est que si c'est pas le capteur ça doit être quelque chose qui se trouve avant le capteur donc pré-gavage ou réservoir pompe (peu probable sinon je pense que je serais a l’arrêt) et j’hésite sur ma logique au cas ou il y a un autre facteur qui entre en jeu.

Ghunn
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 25
Localisation : arlon
Emploi : Mecano
Niveau technique automobile : Bonne
Date d'inscription : 14/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par laulam le Mer 14 Déc 2011, 18:25

Bonsoir Ghunn,

Et bien si tu veut oter une incertitude il te reste à mesurer la pression avant et après la pompe de pré-gavage ....


laulam
Petit mécano
Petit mécano

Masculin Nombre de messages : 114
Age : 60
Localisation : Rhône-Alpes
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 12/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par Ghunn le Mer 14 Déc 2011, 18:37

Ben j'aimerais mais je n'ai pas de matériel pour faire ça je m'en tien a des outils et un cerveau .
si d'autres info peuvent vous aider dites le moi.

Ghunn
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 25
Localisation : arlon
Emploi : Mecano
Niveau technique automobile : Bonne
Date d'inscription : 14/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par laulam le Mer 14 Déc 2011, 18:56

Tu dis "Le capteur mesure la pression qui arrive dans le filtre" pour quoi ne mesure tu pas cette pression (en V) sur le capteur.
Tu peut je pense passer voir le chef d'atelier de la concession BMW de ta région ou discuter avec un tech de chez eux.
et demander les valeurs à lire sur un multimètre ....
regarde éventuellement si cette info n'et pas un tuto,on sait jamais ....
Désolé de ne pouvoir t'aider plus ....


laulam
Petit mécano
Petit mécano

Masculin Nombre de messages : 114
Age : 60
Localisation : Rhône-Alpes
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 12/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par David13700 le Jeu 15 Déc 2011, 01:11

Mesure le débit de la pompe à carburant ( 2 m/ mn )

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par bidouapache le Jeu 15 Déc 2011, 09:20

@david13700 a écrit:Mesure le débit de la pompe à carburant ( 2 m/ mn )
2L/MN (erreur de frape)

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par laulam le Jeu 15 Déc 2011, 13:39

Demande les valeures correctes auprès d'un tech ou du chef d'atelier BMW le plus proche de chez toi.
Si il est cool il peut même énormément t'aider dans ta recherche de panne.
As-tu regardé s'il y un tuto ou la revue technique technique à télécharger sur le site ?
Regarde si la voiture change de comportement si tu pince le retour carburant c'est un bon indice pour mettre en cause la prépompe ou la pompe.
Ton filtre à carburant a-t-il été changé et quand ?


laulam
Petit mécano
Petit mécano

Masculin Nombre de messages : 114
Age : 60
Localisation : Rhône-Alpes
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 12/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par Ghunn le Jeu 15 Déc 2011, 14:43

Bon ben voila affaire résolus
c'étais bien la pompe de pré-gavage qui est sous le siège.
j'ai pas eu besoin de faire mesure du débit. (en même temps si c'est pas le filtre a gasoil ni le capteur de pression il restait que cette option.(enfin du moins se que je pense.
Bref
Je rappelle les symptôme pour le prochain qui auras le même problème.

-Tour minute ne monte pas au dessus de 3000-3500-4000(varie)
-impossible de démarrer de temps en temps.(aucun bruit sous la caisse.)
-accélération très lente de temps en temps.
-débrancher le capteur de pression de carburant efface le problème(temporairement)
-quand le contact est mis (bruit sous le siège conducteur *brrrrrrrrrrrrr*)(pour mon cas le bruit a été imperceptible avant le démontage).

Voila sinon merci pour vos réponse

On se revois a la prochaine panne :)


Ghunn
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 25
Localisation : arlon
Emploi : Mecano
Niveau technique automobile : Bonne
Date d'inscription : 14/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par laulam le Jeu 15 Déc 2011, 15:55

Donc du coup tu l'as changé sans prendre de mesure en fait
Oui par élimination,il est bien évident qu'elle était bien en cause
Bien joué en tout cas !!!....

Bonne route .....

laulam
Petit mécano
Petit mécano

Masculin Nombre de messages : 114
Age : 60
Localisation : Rhône-Alpes
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 12/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par sacha le Jeu 15 Déc 2011, 16:30

Salut
bingo ce était bien elle
merci pour le retour d'info
poste resolu et répertorié ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par Thierry35800 le Sam 06 Déc 2014, 12:54

Un grand merci au forum, et à Ghunn surtout .. qui a récapitulé les symptômes causés par la défaillance de la pompe additionnelle de gavage ( celle qui est bien sous la voiture à l'emplacement du siège conducteur )
Je l'ai changé et maintenant ca marche nickel
Pour ceux que ca intérresse, je l'ai trouvé içi à 54 euros !
http://www.origine-pieces-auto.com/fr/opel/315-pompe-de-gavage-bmw-e46e39e38x5-e53-3700918402206.html

Merci encore

Thierry35800
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 53
Localisation : Dinard
Emploi : webmaster
Niveau technique automobile : débutant
Date d'inscription : 06/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par BMW PASSION le Sam 06 Déc 2014, 13:52

@Thierry35800 a écrit:Un grand merci au forum, et à Ghunn surtout .. qui a récapitulé les symptômes causés par la défaillance de la pompe additionnelle de gavage ( celle qui est bien sous la voiture à l'emplacement du siège conducteur )
Je l'ai changé et maintenant ca marche nickel
Pour ceux que ca intérresse, je l'ai trouvé içi à 54 euros !
http://www.origine-pieces-auto.com/fr/opel/315-pompe-de-gavage-bmw-e46e39e38x5-e53-3700918402206.html

Merci encore
Salut !

Merci et content pour toi !

Bonne route 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum