Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 17:35 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

[ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par Ghunn le Mer 14 Déc 2011, 17:34

Bonjour,
Voila j'ai un soucis avec ma Bmw 530D de 2003 (2eme main).
Au début il y avais un problème de perte de puissance j'ai donc pensé au débitmètre d'air (qui étais hs) mais ce n’étais pas ça. Par après j'ai nettoyer la vanne EGR, il y a eu une legere ameilloration donc je me suis arrêter la.Puis un jour mon frere a pris la voiture et ma signaler une perte de puissance, j'ai donc regarder et en effet la voiture ne montais pas au dessus des 3000tr/min (Bruit fessant penser a un rupteur). J'ai donc débrancher le débitmètre mais sans changement. Ensuite j'ai chercher un peu et j'en suis arriver a débrancher le "capteur de pression de carburant"(coté basse pression) et la tout a fonctionner nickel, j'ai donc changer le capteur et filtre mais c'étais pas ça. donc pars élimination j'en ai conclu que c'est la pompe de pré-gavage (sous le siège conducteur). et donc j'aimerais si possible confirmation pour éviter de payer une pompe a 200€ pour rien.

En conclusion, Le capteur mesure la pression qui arrive dans le filtre et envois l'info au calculateur qui lui va commander la pompe de pré-gavage pour avoir plus ou moins de pression.Mais si la pompe a un problème (problème de résistance ou autre) alors elle va envoyer une quantité insuffisante et donc bloquer le régime moteur en fonction du débit.
Le fait d'avoir débrancher le capteur aurais donc fait que la pompe reçoit le maximum de courant et donc elle tourne a fond créant fatalement une surpression mais une amélioration du débit de carburant.

Donc voila d'après vous je suis sur la bonne voie ?
Merci de vos réponse.


Dernière édition par Ghunn le Jeu 15 Déc 2011, 15:09, édité 2 fois

Ghunn
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 25
Localisation : arlon
Emploi : Mecano
Niveau technique automobile : Bonne
Date d'inscription : 14/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par sacha le Mer 14 Déc 2011, 18:08

Salut
deja vu plusieurs fois ici et ailleurs le soucie de la pre pompe
moi je vote oui tu a raison pour remplacement de la pre pompe, mais je met comme meme un lool

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par Ghunn le Mer 14 Déc 2011, 18:13

Je pense aussi mais je veut être sur :) je suis étudiant en mécanique et donc je ne veut pas faire une connerie^^
Le truc c'est que si c'est pas le capteur ça doit être quelque chose qui se trouve avant le capteur donc pré-gavage ou réservoir pompe (peu probable sinon je pense que je serais a l’arrêt) et j’hésite sur ma logique au cas ou il y a un autre facteur qui entre en jeu.

Ghunn
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 25
Localisation : arlon
Emploi : Mecano
Niveau technique automobile : Bonne
Date d'inscription : 14/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par laulam le Mer 14 Déc 2011, 18:25

Bonsoir Ghunn,

Et bien si tu veut oter une incertitude il te reste à mesurer la pression avant et après la pompe de pré-gavage ....


laulam
Petit mécano
Petit mécano

Masculin Nombre de messages : 114
Age : 60
Localisation : Rhône-Alpes
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 12/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par Ghunn le Mer 14 Déc 2011, 18:37

Ben j'aimerais mais je n'ai pas de matériel pour faire ça je m'en tien a des outils et un cerveau .
si d'autres info peuvent vous aider dites le moi.

Ghunn
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 25
Localisation : arlon
Emploi : Mecano
Niveau technique automobile : Bonne
Date d'inscription : 14/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par laulam le Mer 14 Déc 2011, 18:56

Tu dis "Le capteur mesure la pression qui arrive dans le filtre" pour quoi ne mesure tu pas cette pression (en V) sur le capteur.
Tu peut je pense passer voir le chef d'atelier de la concession BMW de ta région ou discuter avec un tech de chez eux.
et demander les valeurs à lire sur un multimètre ....
regarde éventuellement si cette info n'et pas un tuto,on sait jamais ....
Désolé de ne pouvoir t'aider plus ....


laulam
Petit mécano
Petit mécano

Masculin Nombre de messages : 114
Age : 60
Localisation : Rhône-Alpes
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 12/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par David13700 le Jeu 15 Déc 2011, 01:11

Mesure le débit de la pompe à carburant ( 2 m/ mn )

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par bidouapache le Jeu 15 Déc 2011, 09:20

@david13700 a écrit:Mesure le débit de la pompe à carburant ( 2 m/ mn )
2L/MN (erreur de frape)

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2809
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par laulam le Jeu 15 Déc 2011, 13:39

Demande les valeures correctes auprès d'un tech ou du chef d'atelier BMW le plus proche de chez toi.
Si il est cool il peut même énormément t'aider dans ta recherche de panne.
As-tu regardé s'il y un tuto ou la revue technique technique à télécharger sur le site ?
Regarde si la voiture change de comportement si tu pince le retour carburant c'est un bon indice pour mettre en cause la prépompe ou la pompe.
Ton filtre à carburant a-t-il été changé et quand ?


laulam
Petit mécano
Petit mécano

Masculin Nombre de messages : 114
Age : 60
Localisation : Rhône-Alpes
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 12/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par Ghunn le Jeu 15 Déc 2011, 14:43

Bon ben voila affaire résolus
c'étais bien la pompe de pré-gavage qui est sous le siège.
j'ai pas eu besoin de faire mesure du débit. (en même temps si c'est pas le filtre a gasoil ni le capteur de pression il restait que cette option.(enfin du moins se que je pense.
Bref
Je rappelle les symptôme pour le prochain qui auras le même problème.

-Tour minute ne monte pas au dessus de 3000-3500-4000(varie)
-impossible de démarrer de temps en temps.(aucun bruit sous la caisse.)
-accélération très lente de temps en temps.
-débrancher le capteur de pression de carburant efface le problème(temporairement)
-quand le contact est mis (bruit sous le siège conducteur *brrrrrrrrrrrrr*)(pour mon cas le bruit a été imperceptible avant le démontage).

Voila sinon merci pour vos réponse

On se revois a la prochaine panne :)


Ghunn
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 25
Localisation : arlon
Emploi : Mecano
Niveau technique automobile : Bonne
Date d'inscription : 14/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par laulam le Jeu 15 Déc 2011, 15:55

Donc du coup tu l'as changé sans prendre de mesure en fait
Oui par élimination,il est bien évident qu'elle était bien en cause
Bien joué en tout cas !!!....

Bonne route .....

laulam
Petit mécano
Petit mécano

Masculin Nombre de messages : 114
Age : 60
Localisation : Rhône-Alpes
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 12/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par sacha le Jeu 15 Déc 2011, 16:30

Salut
bingo ce était bien elle
merci pour le retour d'info
poste resolu et répertorié ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par Thierry35800 le Sam 06 Déc 2014, 12:54

Un grand merci au forum, et à Ghunn surtout .. qui a récapitulé les symptômes causés par la défaillance de la pompe additionnelle de gavage ( celle qui est bien sous la voiture à l'emplacement du siège conducteur )
Je l'ai changé et maintenant ca marche nickel
Pour ceux que ca intérresse, je l'ai trouvé içi à 54 euros !
http://www.origine-pieces-auto.com/fr/opel/315-pompe-de-gavage-bmw-e46e39e38x5-e53-3700918402206.html

Merci encore

Thierry35800
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 53
Localisation : Dinard
Emploi : webmaster
Niveau technique automobile : débutant
Date d'inscription : 06/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E39 530D an 2003 ] problème perte de puissance : circuit carburant ? (résolu)

Message par BMW PASSION le Sam 06 Déc 2014, 13:52

@Thierry35800 a écrit:Un grand merci au forum, et à Ghunn surtout .. qui a récapitulé les symptômes causés par la défaillance de la pompe additionnelle de gavage ( celle qui est bien sous la voiture à l'emplacement du siège conducteur )
Je l'ai changé et maintenant ca marche nickel
Pour ceux que ca intérresse, je l'ai trouvé içi à 54 euros !
http://www.origine-pieces-auto.com/fr/opel/315-pompe-de-gavage-bmw-e46e39e38x5-e53-3700918402206.html

Merci encore
Salut !

Merci et content pour toi !

Bonne route 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum