Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 6:34 par ced-46

» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 2:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 23:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 20:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 17:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 17:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 17:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 16:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 15:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 15:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 13:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 9:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 8:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 7:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 5:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 5:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 5:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 5:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 8 Déc 2016 - 21:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 8 Déc 2016 - 20:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 8 Déc 2016 - 18:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 8 Déc 2016 - 18:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 8 Déc 2016 - 18:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 8 Déc 2016 - 15:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 8 Déc 2016 - 12:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 8 Déc 2016 - 10:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 8 Déc 2016 - 8:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 8 Déc 2016 - 7:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 8 Déc 2016 - 4:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 8 Déc 2016 - 4:12 par ced-46

[BMW E36 TOURING 325 TDS] probléme en 5éme.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par jérémy le Mer 9 Aoû 2006 - 17:06

bonjour a tous,

je suis détenteur de une BMW E36 TOURING 325 TDS moteur type M51, elle a 280000 kilométres.
depuis environ 1mois lorsque je vais avec sur l'autoroute, la voiture en accélération et lors des passage de tous les rapports fonctionne bien, mais arrivée a la barre des 140 km/h environ la voiture bloque et ne monte plus en vitesse.! meme pied au planché, la voiture ne veut plus accélérer. je travail actuellement dans un garage et j'ai déja pus effectuée des controle sur mon véhicule comme la présion de turbo ... et R.A.S. si il y a déja eu un probléme de se genre la et que vous conaitriez la solution merci de me la faire parvenir.
je suis déja egalement passé chez un arage BMW et il mon dit que le probléme leur etait totalement inconnu!
merci.

Modération : déplacement du sujet et modification du titre.

jérémy
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 29
Date d'inscription : 09/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par gec191 le Mar 15 Aoû 2006 - 9:34

Bonjour,

ce problème est connu, est-ce que cela te le fait en montée ou tout le temps ? scratch

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par paco131 le Mer 8 Nov 2006 - 10:30

bonjour j ai le meme probleme que toi mais moi c est une 325 td de 1993 elle a 198000 kms,je ne sais pas d ou ca viens aider moi svp,merci

paco131
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 40
Localisation : marseille
Emploi : carreleur
Niveau technique automobile : bep cap
Date d'inscription : 08/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par alain1972 le Jeu 9 Nov 2006 - 5:37

Bonjour,
Je dirais que la voiture passe en mode défaut car elle a detecté un problème. ce mode est destiné à sauvegarder le moteur tout en permettant de rouler quand même.
Reste maintenant à trouver le problème.
Il n'y a pas d'autres symptômes ?

alain1972
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 44
Localisation : nancy-metz
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par DarkGyver le Jeu 9 Nov 2006 - 6:18

Re;

Le mode dégradé (défaut) existe, mais lorsque celui ci est enclenché, le véhicule ne monte plus à 140....
En general on a même du mal à dépasser les 60 km/h...
Je ne pense donc pas que cela soit lié au déclenchement de celui ci...

@paco131 a écrit:bonjour j ai le meme probleme que toi mais moi c est une 325 td de 1993 elle a 198000 kms,je ne sais pas d ou ca viens aider moi svp,merci
Je te conseille donc de continuer la discussion sur ce post....
Vous avez visiblement toutes les chances d'avoir le même problème!


Comme dit gec cela arrive assez régulièrement...

Avez vous fait l'entretien général régulèrement de vos voitures?
Le turbo s'enclenche t'il?
@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par paco131 le Ven 10 Nov 2006 - 17:38

Bonsoir;

Oui, il s'enclenche, et les entretiens ont toujours été faits, c'est un petit vieux maniaque qui me la vendue.

paco131
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 40
Localisation : marseille
Emploi : carreleur
Niveau technique automobile : bep cap
Date d'inscription : 08/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par paco131 le Ven 10 Nov 2006 - 17:41

on m'a dit que peux etre etait elle brider vu qu'il ne rouler pas vite? Mais la j'ai fais 10000 bornes et toujours pareils,injecteurs,ou sonde a changer,oui mais laquel?.

paco131
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 40
Localisation : marseille
Emploi : carreleur
Niveau technique automobile : bep cap
Date d'inscription : 08/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par DarkGyver le Ven 10 Nov 2006 - 18:08

Re;

La voiture démarre t'elle bien à froid?

Que dit le consommomètre lorsque tu plafonnes à 140 km/h??

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par paco131 le Sam 11 Nov 2006 - 9:41

Re,oui elle demarre impeccable a froid,et le consommometre m indique 10 litres.

paco131
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 40
Localisation : marseille
Emploi : carreleur
Niveau technique automobile : bep cap
Date d'inscription : 08/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par paco131 le Sam 11 Nov 2006 - 9:43

Je pense que cela doit venir d'une sonde,mais laquelle?.

paco131
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 40
Localisation : marseille
Emploi : carreleur
Niveau technique automobile : bep cap
Date d'inscription : 08/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par gec191 le Sam 11 Nov 2006 - 9:51

Bonjour,

avez-vous essayé de lâcher la pédale d'accélerateur et de réappuyer à fond ?
en général ce problème vient du régulateur de turbo...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par paco131 le Sam 11 Nov 2006 - 16:48

Oui,j'ai essayer ca aussi mais toujours pareil.

paco131
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 40
Localisation : marseille
Emploi : carreleur
Niveau technique automobile : bep cap
Date d'inscription : 08/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par gec191 le Sam 11 Nov 2006 - 17:02

Re,

je pense que c'est, soit le régulateur de turbo, soit le potentiomètre d'accélérateur.
Es-tu sûr que cela ne le fait qu'en 5ème ?

A+


Dernière édition par le Dim 12 Nov 2006 - 15:54, édité 1 fois

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par paco131 le Dim 12 Nov 2006 - 10:29

Re,
oui, cela me le fait qu'en cinquieme.

paco131
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 40
Localisation : marseille
Emploi : carreleur
Niveau technique automobile : bep cap
Date d'inscription : 08/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par paco131 le Sam 18 Nov 2006 - 13:35

peux etre la sonde iat?

paco131
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 40
Localisation : marseille
Emploi : carreleur
Niveau technique automobile : bep cap
Date d'inscription : 08/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E36 TOURING 325 TDS] probléme en 5éme.

Message par Bleuavus le Lun 18 Déc 2006 - 19:36


Essaye de pousser un peu plus ta 4ème elle va surement le faire.
Justement, je me demande si tout ça n'a pas quelque chose à voir avec la boite à vitesse ou bien comme l'a dit Gec avec le potentio d'accélérateur.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum