Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW golf 4 1.8t 180cv ] Probléme démarrage a chaud
Aujourd'hui à 16:16 par zuzu

» [ BMW E30 Cabriolet 325 i an 1987 ] Problème de ralenti
Aujourd'hui à 16:00 par 6L

» [ Ford mondéo TDCI duratorq 115 an 2001 ] remplacement injecteurs
Aujourd'hui à 14:31 par mecha71

» [ Fiat Doblo Cargo 1.9D an 2001 ] problème fonction plus compteur kilometrique et vitesse
Aujourd'hui à 12:05 par ginestet

» Michel
Aujourd'hui à 11:59 par ginestet

» [ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint
Aujourd'hui à 11:06 par sanae84

» [ Peugeot 2006 1.1L essence an 2001 ] changement du filtre essence
Aujourd'hui à 10:23 par DiaboloEtSatanas

» [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC
Aujourd'hui à 09:31 par PieroM44

» Trouver des pièces d'occasion avec RECYCLAUTO.COM
Aujourd'hui à 09:19 par Lulu60290

» [ Citroën Xantia 1.8l ess ] problème régime moteur
Aujourd'hui à 08:52 par huey33

»  [ Citroen C5 2.0 HDI an 2001 ] Quelle huile moteur
Aujourd'hui à 08:37 par albatros

» [ opel zafira 1.8 16v ] probleme temperature ordinateur de bord
Aujourd'hui à 08:24 par diget

» Les astuces quand on n'a pas les outils constructeur
Aujourd'hui à 08:13 par albatros

» [ Citrën Evasion 2.1td an 1999 ] Problème de démarrage
Aujourd'hui à 08:11 par fred33t

» [ bmw e46 320D m47 an 1999 ] réglage phare passager impossible
Aujourd'hui à 07:05 par steph08

» probleme twingo
Aujourd'hui à 04:26 par albatros

» [ Citroen C2 1.4 hdi vtr sensodrive an 2005 ] Témoin anti pollution allumé
Aujourd'hui à 00:13 par asnl54

» presentation
Hier à 23:45 par ced-46

» [ Actualité : Nouveauté ] Quant e-Sportlimousine
Hier à 23:43 par ced-46

» [ Actualité : Essai ] VW SCIROCCO R 2014, RIGOUREUSE OU RADICALE ?
Hier à 23:41 par ced-46

» [ Citroen Jumper 2.2 HDI an 2007 ] Voyant orange moteur
Hier à 23:10 par ced-46

» Purgeur de Freins pneumatique lorsque l'on est tout seul pour faire cet entretien (TUTO)
Hier à 23:03 par ced-46

» [ bmw e46 cab 323I an 2000 ] Tringlerie de boite de vitesse décentrée
Hier à 22:29 par ced-46

» [ fiat punto 2 1.9d an 2000 ] problème manque puissante + fumée noire
Hier à 21:08 par sebastien.sureau

» [ Renault Megane 2 1.5 DCI an 2003 ] claquement moteur
Hier à 17:53 par Slan

» [ Recherche ] motorisation capote pour E36 cab
Hier à 17:47 par Lulu60290

» [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
Hier à 14:53 par BMW PASSION

» [ Renault espace 4 2.2 dci 150 ] remplacement embrayage
Hier à 13:38 par Laure B

» [ FORD Focus 1.8 tdci an 2008 ] câble de bougie préchauffage qui chauffe
Hier à 13:33 par aas59

» [ Renault megane 2 1.6 essence an 2006 ] problème régulateur/limiteur
Hier à 13:17 par jmc908

[ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid 5 5 2

[ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par Slan le Ven 16 Déc 2011, 21:29

Bonjour à tous, je me présente au passage, Slan, 24 ans, mécanicien dans un atelier spécialisé, habitant à Rodez.

Je fais appel à vous car je suis tombé sur un os (de mammouth)!! Je demande donc l'aide des spécialistes!!

Voilà, un client m'ammène une Clio DCi 65 K9K700 (ou 704) année 2002 totalisant 194000km (et oui ça existe!) avec comme symptômes :

- Mauvais démarrage à chaud. Ex : il va faire ses courses donc moteur chaud en arrivant puis 30min après, démarrage très difficile (action démarreur pendant 20/25 sec pour espérer démarrer.
- Parfois (très rare) démarrage difficile à froid (après une nuit d'arrêt)
- Le véhicule a calé quelques fois en roulant (très rare)

Donc voici les contrôles que j'ai effectués :

Diag avec Diamand de chez Delphi = Code P1088 : Contôle pression rail.
Je me suis dit Bingo!
Malheureusement la voiture fonctionnait parfaitement. Je la fais chauffer jusqu'à 70°C, je coupe le moteur, je redémarre, je recoupe, je reredémarre, je rerecoupe, je rereredém...c'est pénible, oui je sais. Bref...j'ai eu une voiture qui ne déconnait pas...elle rédémarrait parfaitement.
Je la laisse reposer 20min et là...démarrage très difficile.
J'attrape Diamand et fais un relevé de pression rail. 100 bars de pression maxi au démarrage au lieu de 300!! Je connais l'origine du problème.
Je regarde les durits de gasoil (basse pression), pas d'air, pas de pincement, je pompe avec la poire d'amorçage et pareil impossible de démarrer.
J'insiste en tenant le démarreur (15sec) et elle finit par se lancer. Je coupe, redémarre et là aucun souci. Vroum!

Je décide donc de changer l'IMV, pareil, pression rail trop basse . Je change le joint torique du clapet de décharge de la pompe HP, pareil.
J'effectue un test en loi naturelle avec le kit Delphi H3PI, IMV débranchée, injecteurs débranchés, Diamand en place. Résultat : P° sortie de pompe 1300bars et étanchéité injecteurs correcte (-de 10cm de retour injecteur dans les tuyaux du kit).
Je décide quand même de vérifier les C2I des injecteurs : OK. Corrections MDP injecteurs : OK. Aprrentissages IMV : OK (30mA de correction)
Je démonte les injecteurs et les fais passer au collègue pour contrôle au banc Bosch EPS 200. Aucun problèmes! No
Je remonte le tout, et lance un cycle de détection de fuites injecteurs. Ralenti 2min + 2 cycles de 4 accélérations, le tout géré par Diamand. Retours injecteurs : 20ml. Limite mais bon, on est dans les clous.
Je contrôle la pression de sortie de pompe seule (isolée du reste du système) avec le kit Delphi H3PI (technique du rail bouché). Résultat : 1350 bars maxi. Pas de limaille en sortie de retour pompe.
A l'aide de Diamand, je tente une augmentation du débit de surcharge au démarrage. En effet je n'avais que 13mg/cp au démarrage alors qu'il en faut entre 20 et 22mg/cp. J'augmente donc et arrive à 21.5 mg/cp. Résultat : au lieu de mettre 15 sec à démarrer, on démarre en 8/10 sec, mieux mais peu mieux faire. Je n'ai pas augmenté plus le débit. Je n'ai pas envie de repayer un bloc moteur au client.

Bref j'en suis là et si vous m'avez lu jusqu'au bout, félicitations et merci.

Donc d'après vous est-ce que la pression maxi de pompe à 1350 bars ne vous parait pas un peu limite sachant que c'est un test H3PI donc sans IMV?
J'ai pensé faire un test mais je n'ai pas eu le temps, c'est de mettre mon rail bouché sur une sortie alimentation GO injecteur pour comparer la valeur que me renvoie le capteur P° rail et mon afficheur du H3PI.

Voilà je pense avoir tout dit Si vous avez des suggestions ou des expériences similaires...

Merci d'avance

Slan
Petit mécano
Petit mécano

Masculin Nombre de messages: 54
Age: 27
Localisation: Rodez
Emploi: Mécanicien Auto
Niveau technique automobile: C'est ma passion
Date d'inscription: 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par sacha le Ven 16 Déc 2011, 23:59

Salut
la vache apres tout ce teste brule la lool
tu es mécano donc je pense que dans 1 des tiroirs dans ton garage tu a une sonde de témperature de ldr, met la pour faire un teste
tres souvent une sonde provoque un démarrage mérdique a chaud (sa tu l sais je pense)

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par Slan le Sam 17 Déc 2011, 09:40

Salut, merci pour ton conseil.

Au niveau des paramètres moteur, j'ai vu et revu les T° eau, air, GO, P° atmo et compagnie tout est OK!

Le problème vient ma pression rail qui ne parvient pas à atteindre les 300 bars de consigne. Mais je ne comprends pas d'où viens ce manque de P°.

J'ai oublier de dire que le capteur régime a été changé ainsi que le faisceau modifié de chez Renault.

La seule hypothèse que je n'ai pas eu le temps de tester est le capteur P° rail. Je vais mettre mon capteur rail bouché Delphi en sortie du rail, sur une alim GO d'un injecteur et comparer la valeur à celle du capteur que me donne Diamand, mais on verra ça lundi!




Slan
Petit mécano
Petit mécano

Masculin Nombre de messages: 54
Age: 27
Localisation: Rodez
Emploi: Mécanicien Auto
Niveau technique automobile: C'est ma passion
Date d'inscription: 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par bidouapache le Sam 17 Déc 2011, 10:14

es ce qu'il y a une pompe de gavage sur les 1.5dci ?
si oui, il se peut qu'elle soit fatigué
si non, problème au niveau du capteur de pression ou pompe HP fatigué
je dis ça bien sur en prenant compte de tes testes

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2547
Age: 32
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par Slan le Sam 17 Déc 2011, 12:03

Pas de pompe de gavage sur le K9K, la pompe de transfert et intégrée à la pompe HP (pompe DFP1). Le circuit basse pression fonctionne en dépression.

Il ne me reste plus que le capteur de P° rail ou alors cette fameuse pompe de transfert. Il faut que je commande l'outil Delphi pour contrôler la P° de transfert (6bars
Quelqu'un sait si il y a une sorte de clapet au niveau du puit de jauge. Je vais aussi vérifier la mise à l'air libre du réservoir.

Merci à tous pour vos conseils.

Merci de vos conseils.

Slan
Petit mécano
Petit mécano

Masculin Nombre de messages: 54
Age: 27
Localisation: Rodez
Emploi: Mécanicien Auto
Niveau technique automobile: C'est ma passion
Date d'inscription: 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par sacha le Sam 17 Déc 2011, 15:33

Regarde aussi crépine dans reservoir, peut etre bloqué par la saleté, deja vu ici sur le forum une renault et une 406 avec la craépine bloqué

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par Slan le Sam 17 Déc 2011, 16:22

Ok merci du conseil, je note tout ça.

Slan
Petit mécano
Petit mécano

Masculin Nombre de messages: 54
Age: 27
Localisation: Rodez
Emploi: Mécanicien Auto
Niveau technique automobile: C'est ma passion
Date d'inscription: 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par sacha le Sam 17 Déc 2011, 16:51

Slan a écrit:Pas de pompe de gavage sur le K9K, la pompe de transfert et intégrée à la pompe HP (pompe DFP1). Le circuit basse pression fonctionne en dépression.

Il ne me reste plus que le capteur de P° rail ou alors cette fameuse pompe de transfert. Il faut que je commande l'outil Delphi pour contrôler la P° de transfert (6bars
Quelqu'un sait si il y a une sorte de clapet au niveau du puit de jauge. Je vais aussi vérifier la mise à l'air libre du réservoir.

Merci à tous pour vos conseils.

Merci de vos conseils.

non je ne sais pas, mais une fois sortie pour vérifier la crépine tu a la réponse
tien nous au jus

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par Slan le Sam 17 Déc 2011, 17:16

Ok ça roule. Pour éliminer tout ça j’essaierai avec un réservoir en charge, je vous tiens au courant lundi soir.

Slan
Petit mécano
Petit mécano

Masculin Nombre de messages: 54
Age: 27
Localisation: Rodez
Emploi: Mécanicien Auto
Niveau technique automobile: C'est ma passion
Date d'inscription: 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par Slan le Lun 19 Déc 2011, 19:15

Bonsoir à tous. Donc aujourd'hui je me suis remis sur cette Clio.

J'ai donc mis un réservoir en charge pour inhiber le circuit basse pression.
Et là, la voiture a fonctionné comme il faut!

J'ai donc démonté la jauge et vérifié les durits mais rien de particulier. Au passage j'ai changé les joints torique de la jauge et nettoyé la crépine. Je me suis dit qu'il y avait peut-être un problème de surpression dans le réservoir...Pas cohérent avec la panne m'enfin bon...c'est une Renault...!
J'ai donc rebranché mon circuit et ouvert le bouchon de remplissage du réservoir.
La voiture a quand même hésiter à démarrer mais rien à voir avec avant. J'ai tenu le démarreur pendant à peine 2 secondes au lieu de 10/15 avant.

Je décide donc de tout remettre en place et de refermer le réservoir. J'ai fait chauffé le moteur, attendu 30 min et redémarré.
Pareil, elle a démarré presque bien (on sent que le moteur fait 2 ou trois tours de plus pour démarrer que la normale).

Donc en gros, en fait, vendredi dernier, je pensais n'avoir pas mis la voiture en conditions pour déconner et elle démarrait bien alors qu'en fait je pense que l'augmentation du débit de surcharge a en partie résolu le problème.

Le petit moment de déconnade au démarrage est peut-être du à la fatigue des diverses pièces (je rappelle que cette Clio DCi a 194 000km).

Les injecteurs sont surement fatigués (retour de fuite à la limite mais dans la tolérance) en plus de la pompe (1350 bars maxi, je trouve ça un peu limite). Le tout doit contribuer au phénomène. Demain au diag, je verrai si la stratégie VLC s'est activée dans l'ECU (stratégie visant à réduire les performances, notamment les débits, quand le système d'injection est fatigué...Sont balaise chez Delphi!!).

Sachant que le client n'a pas 2500€ à mettre dans un système neuf, il y a de forte chance que cela en reste là.

Voilà, derniers essais demain. Bonne soirée à tous et merci encore!

Slan
Petit mécano
Petit mécano

Masculin Nombre de messages: 54
Age: 27
Localisation: Rodez
Emploi: Mécanicien Auto
Niveau technique automobile: C'est ma passion
Date d'inscription: 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par sacha le Lun 19 Déc 2011, 19:47

re,
merci pour le retour d'info
si tu décale la pompe un petit peu pour avancé démarrage c'est possible??
je ne suis pas mécano, mais j'ai juste cette une idée au passage

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par Slan le Lun 19 Déc 2011, 20:12

Plus possible avec les systèmes common rail. Les pompes common rail n'ont plus la fonction distributrice, ce sont juste des pompes qui ont la fonction de mettre le GO en haute pression.
Ensuite c'est le DCU (ou ECU, le calculateur quoi) qui commande les injecteurs en temps voulu pour adapter en temps réel l'avance à l'injection et le temps d'ouverture. C'est ce dernier qui permet d'obtenir le débit "idéal" en fonction de la charge et du régime, plus encore d'autres paramètres comme les T°, P° mais la on rentre dans le détail de la cartographie.

Pour d'autres infos plus détaillées sur l'injection common rail n'hésitez pas, j'en bouffe toutes les semaines

Slan
Petit mécano
Petit mécano

Masculin Nombre de messages: 54
Age: 27
Localisation: Rodez
Emploi: Mécanicien Auto
Niveau technique automobile: C'est ma passion
Date d'inscription: 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par sacha le Lun 19 Déc 2011, 20:14

merci Slan pour les précision
aller tu gagne un point de réputation lool
si un jours tu a le temps fait nous tuto

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par Slan le Lun 19 Déc 2011, 20:22

Petite info supplémentaire qui m'est montée au cerveau après avoir validée la réponse.

Sur certains outils de diag "dédiés" (ex : Bosch KTS pour les injections...Bosch et le Diamand de chez Delphi) permettent de modifier les variables ECU, c'est comme cela par exemple que j'ai pu modifier le débit de surcharge (surplus de débit permettent au moteur de démarrer). On peut aussi modifier l'avance à l'injection mais vaut mieux ne pas trop toucher à ces paramètres car la cartographie moteur est bien précise et on peut vite faire n'importe quoi. D'ailleurs le Diamand de chez Delphi stipule clairement quand on choisit l'option paramètres moteur : "LA MODIFICATION DE CES DONNEES PEUT ENTRAINER UN DESTRUCTION DU BLOC MOTEUR"

Slan
Petit mécano
Petit mécano

Masculin Nombre de messages: 54
Age: 27
Localisation: Rodez
Emploi: Mécanicien Auto
Niveau technique automobile: C'est ma passion
Date d'inscription: 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par Slan le Lun 19 Déc 2011, 20:24

Pour ce qui est du tuto, j'ai le manuel Common Rail made in Delphi de plusieurs dizaines de pages. Ça peut prendre un moment mais je vais voir ce que je peux faire.

Merci pour le point de réput'.

Slan
Petit mécano
Petit mécano

Masculin Nombre de messages: 54
Age: 27
Localisation: Rodez
Emploi: Mécanicien Auto
Niveau technique automobile: C'est ma passion
Date d'inscription: 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par sacha le Lun 19 Déc 2011, 20:35

:poto:

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par bidouapache le Mar 20 Déc 2011, 09:53

merci pour le retour d'info
et bonne continuation

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2547
Age: 32
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.5 DCi EURO3 an 2002 ] Démarrage très difficile à chaud et parfois à froid

Message par fabiendr le Jeu 02 Jan 2014, 11:11

Bonjour Slan,

J'ai exactement tous les symptomes que tu a décrit sur ma clio 1.5 DCI 80 de 2003 (193000 km) à part que mes problèmes de démarrage sont à chaud et à froid.

A la valise : tout est ok (capteur PMH, capteur T°C...) seul défaut : rampe pression trop faible.
Elle monte à 100 bars au lieu des 300 pour démarrer.

Pas de limailles dans la pompe à injection, filtre à gazoile ok
Tests des gobelets : retour injecteur ok
Pomper le gazoil avec la poire n'aide pas la voiture à démarrer

Réparations effectuées :
Remplacement batterie + bougies prech
Changement régulateur de débit sur la pompe injection
Nettoyage vanne EGR + tuyau admission

Le problème persiste, il me faut une fois sur deux 5-10 tours de démarreur pour lancer le moteur qui broutte les 2-3 premières secondes.
J'ai également remarqué des petites baisses de régime au ralenti (rare).
En roulant RAS, j'ai fait 3000 bornes depuis.

J'ai lu attentivement la solution que tu as trouvée ci-dessus mais n'étant pas expert peux-tu détailler un peu plus ce que tu ferais dans mon cas?

En tout cas merci infiniment pour ton aide

fabiendr
Nouveau
Nouveau

Masculin Nombre de messages: 1
Age: 30
Localisation: Toulouse
Emploi: Ingénieur aéronautique
Niveau technique automobile: Moyen
Date d'inscription: 02/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum