Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 17:35 par thaie

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

[ VW GOLF 4 1.9 TDI 110 cv an 1999 ] probléme moteur ne démarre pas)

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ VW GOLF 4 1.9 TDI 110 cv an 1999 ] probléme moteur ne démarre pas)

Message par Gaby91940 le Lun 19 Déc 2011, 21:57

Bonjour à tous,
Voilà, j'ai acheté une golf 4 TDI 110cv année 98.99. l'ancien propriétaire avait reprogrammé la voiture a 140cv et je me suis rendu compte que le turbo se coupait en 5ème vitesse a partir de 3000 t/min!!
Arrivé au jour ou le turbo s'est cassé et a cassé le moteur (2 mois après l'avoir achetée)

J'ai racheté le même moteur (AHF) et un turbo re-conditionnés à neuf! une fois le tout remonté, le véhicule ne démarre pas! VW dit qu'il faut changer le calculateur mais je me suis rendu compte que le moteur que j'ai changé à l'identique que celui qui était dessus n'était pas d'origine (avec le numéro de châssis de la carte grise c'était un ALH)
Mais pourtant quand je l'ai acheté elle roulait...

Une fois le moteur changé, j'ai aspiré le gazoil à la sorti du filtre a gazoil, calé la pompe a injection mais en vain!!!!!
Il y a apparemment plusieurs références calculateur pour ce type de véhicule, lequel choisir? Est-ce que c'est vraiment ça?? Le véhicule ne démarre pas, le démarreur tourne mais ça n'aboutit pas?
Merci de m'aider si quelqu'un a une piste!

Gaby91940
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 29
Localisation : Les Ulis
Emploi : étudiant
Niveau technique automobile : Bac pro mécanique
Date d'inscription : 19/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW GOLF 4 1.9 TDI 110 cv an 1999 ] probléme moteur ne démarre pas)

Message par laulam le Lun 19 Déc 2011, 22:05

Mets une poire style 205 ou AX diesel (il y a un sens de montage=flèche) et assure toi bien que la pompe à injection est alimenté en gas-oil
et purge les injecteurs l'un après l'autre


laulam
Petit mécano
Petit mécano

Masculin Nombre de messages : 114
Age : 60
Localisation : Rhône-Alpes
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 12/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW GOLF 4 1.9 TDI 110 cv an 1999 ] probléme moteur ne démarre pas)

Message par Gaby91940 le Lun 19 Déc 2011, 22:08

Salut,

Merci pour cette solution, mais c'est déjà fait...
Le gasoil arrive à la sortie de chaque injecteur. J'ai aspiré le gasoil au niveau du filtre pour qu'il alimente la pompe.

Mais rien.

Gaby91940
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 29
Localisation : Les Ulis
Emploi : étudiant
Niveau technique automobile : Bac pro mécanique
Date d'inscription : 19/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW GOLF 4 1.9 TDI 110 cv an 1999 ] probléme moteur ne démarre pas)

Message par laulam le Lun 19 Déc 2011, 22:17

Comment se comporte le moteur quand tu essaye de démarrer et quelle est la couleur des gazs d'échappement ???....
Essaye de vaporiser un tout petit peu de "star pilote" dans l'admission et regarde si le moteur chnage de comportement.
Tu n'as aucun voyant allumé au tableau de bord ???....
La charge de la batterie est ok ???....

laulam
Petit mécano
Petit mécano

Masculin Nombre de messages : 114
Age : 60
Localisation : Rhône-Alpes
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 12/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum