Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 10:42 par Laure B

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

[ Xsara Picasso 1,8l 16V ph1 ] Affichage moteur chaud au combiné même à froid...

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Xsara Picasso 1,8l 16V ph1 ] Affichage moteur chaud au combiné même à froid...

Message par gaby993 le Ven 30 Déc 2011, 10:52

Bonjour,
sur Picasso 1,8l 16v, j'ai un problème d'affichage moteur trop chaud (parfois alors que le liquide est froid...).
J'ai changé la sonde de température d'eau moteur (sur le boitier d'eau) et le ventilo se déclenche quand je fais réellement chauffer le moteur. Mais le problème persiste, par intermittence l'affichage revient sans raison apparente...

Auriez vous déjà rencontré ce problème sur cette motorisation?


gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Xsara Picasso 1,8l 16V ph1 ] Affichage moteur chaud au combiné même à froid...

Message par gaby993 le Ven 30 Déc 2011, 12:12

Autre info, la température au combiné tombe à zéro par moment également...

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Xsara Picasso 1,8l 16V ph1 ] Affichage moteur chaud au combiné même à froid...

Message par ced-46 le Dim 01 Jan 2012, 23:32

Salut,

As-tu vérifié les connections derrière le compteur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Xsara Picasso 1,8l 16V ph1 ] Affichage moteur chaud au combiné même à froid...

Message par gaby993 le Lun 02 Jan 2012, 10:01

Je ne pense pas que ça puisse être lié à ça, la température ne monterai pas dans le rouge sans raison...?

gaby993
Petit mécano
Petit mécano

Masculin Nombre de messages : 92
Age : 37
Localisation : Nevers
Emploi : Avec
Niveau technique automobile : Bac méca auto
Date d'inscription : 07/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum