Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 15:21 par albatros

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par gsxr30900 le Ven 30 Déc 2011, 20:11

Bonjour, alors j'aurai besoin d'aide car voila !
Jai une opel corsa sport de 1996 cé une 1L4i 16 soupapes , voila les symptomes: au début elle avait un 7 code erreure due a l'ancien proprio qui chercher la panne mais ne la pas trouver et a tout débrancher ce qui a crée plein de code érreure, alors jai fait métre la balise, la personne ma éffacer tout les codes erreure, et à tous tester les ellement un par un , injecteur turbine pompe calculateur en outre tous les sonde et autres, apparament tout est ok et plus accun code s'affiche, mais à cela la voiture ne démare toujours pas comme au début que je l'avait eu, alors elle esseille et au bout de moment de forcingue elle démare le compte tours s'affole jusqua 3000 trs pendant 2 secondes et cale dessuite avec de la fumer grise derriére, pourtant la pompe et bonne les bougie ausi la bobine aussi mais elle ne veut pas démarer, alors AU secour please qui peut m'aider !!! Merci à tous par avance ! JM


Dernière édition par gsxr30900 le Sam 31 Déc 2011, 07:15, édité 2 fois

gsxr30900
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 48
Localisation : Nimes
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 30/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par fabi186 le Ven 30 Déc 2011, 20:50

salut reedite ton titre pour qu il soit conforme a la charte
[marque model motorisation annee ] panne ou probleme rencontrer

je me chargerai de metre ton sujet dans la bonne rubrique tu aura plus de reponse et plus rapidement


fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par fabi186 le Ven 30 Déc 2011, 20:51

controle tes masse de batterie surtout celle visser sur la cosse (si rouiller gratte bien pour refaire ton contacte)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par gsxr30900 le Sam 31 Déc 2011, 07:12

salut alors mes cosses de batterie ont rien a voir , ta mal lue l'annonce jai du jus vue quelle essai de démarer, juste quelle insiste mais démarre pas simplment, et que veux tu dire par reedite ton titre ???

gsxr30900
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 48
Localisation : Nimes
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 30/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par fabi186 le Sam 31 Déc 2011, 17:56

bien mon garcon tu commence mal si une de tes masse est defaillante (ex: masse du calculateur d injection tien bizard elle est visser sur la masse de la batterie)peut simplement engendrer ce genre de probleme (j'ai eu le cas sur une tigra 1L4 16v)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par gsxr30900 le Sam 31 Déc 2011, 18:04

salut, alors la masse du calculateur d'injection elle ce situe ou exactement ? et combien de fil je devrais avoir branché sur le pole négatif de la batterie ?

gsxr30900
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 48
Localisation : Nimes
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 30/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par lawson le Dim 01 Jan 2012, 13:12

Bon courage " Fabi186 "

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum