Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 08:58 par LucustaREX

» presentation
Aujourd'hui à 08:55 par jm89

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

[ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par gsxr30900 le Ven 30 Déc 2011, 20:11

Bonjour, alors j'aurai besoin d'aide car voila !
Jai une opel corsa sport de 1996 cé une 1L4i 16 soupapes , voila les symptomes: au début elle avait un 7 code erreure due a l'ancien proprio qui chercher la panne mais ne la pas trouver et a tout débrancher ce qui a crée plein de code érreure, alors jai fait métre la balise, la personne ma éffacer tout les codes erreure, et à tous tester les ellement un par un , injecteur turbine pompe calculateur en outre tous les sonde et autres, apparament tout est ok et plus accun code s'affiche, mais à cela la voiture ne démare toujours pas comme au début que je l'avait eu, alors elle esseille et au bout de moment de forcingue elle démare le compte tours s'affole jusqua 3000 trs pendant 2 secondes et cale dessuite avec de la fumer grise derriére, pourtant la pompe et bonne les bougie ausi la bobine aussi mais elle ne veut pas démarer, alors AU secour please qui peut m'aider !!! Merci à tous par avance ! JM


Dernière édition par gsxr30900 le Sam 31 Déc 2011, 07:15, édité 2 fois

gsxr30900
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 48
Localisation : Nimes
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 30/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par fabi186 le Ven 30 Déc 2011, 20:50

salut reedite ton titre pour qu il soit conforme a la charte
[marque model motorisation annee ] panne ou probleme rencontrer

je me chargerai de metre ton sujet dans la bonne rubrique tu aura plus de reponse et plus rapidement


fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par fabi186 le Ven 30 Déc 2011, 20:51

controle tes masse de batterie surtout celle visser sur la cosse (si rouiller gratte bien pour refaire ton contacte)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par gsxr30900 le Sam 31 Déc 2011, 07:12

salut alors mes cosses de batterie ont rien a voir , ta mal lue l'annonce jai du jus vue quelle essai de démarer, juste quelle insiste mais démarre pas simplment, et que veux tu dire par reedite ton titre ???

gsxr30900
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 48
Localisation : Nimes
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 30/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par fabi186 le Sam 31 Déc 2011, 17:56

bien mon garcon tu commence mal si une de tes masse est defaillante (ex: masse du calculateur d injection tien bizard elle est visser sur la masse de la batterie)peut simplement engendrer ce genre de probleme (j'ai eu le cas sur une tigra 1L4 16v)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par gsxr30900 le Sam 31 Déc 2011, 18:04

salut, alors la masse du calculateur d'injection elle ce situe ou exactement ? et combien de fil je devrais avoir branché sur le pole négatif de la batterie ?

gsxr30900
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 48
Localisation : Nimes
Emploi : sans
Niveau technique automobile : débutant
Date d'inscription : 30/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Opel corsa 1.4i 16S an 1996 ] Panne : ne démare pas

Message par lawson le Dim 01 Jan 2012, 13:12

Bon courage " Fabi186 "

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum