Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

[ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par Alekhine le Dim 01 Jan 2012, 21:35

Bonsoir, et meilleurs voeux !

J'ai cette 750i depuis 10 ans.
depuis environ deux mois la marche arrière "décrochait" parfois, rarement...  c'est à dire que j'étais en train de rouler en marche arrière quand j'entendais le moteur monter un peu plus en régime.  Il me suffisait de passer sur N puis à nouveau sur R pour que tout rentre dans l'ordre.
Je pensais simplement que j'avais mal positionné le levier sur R, et que ça m'arrivait occasionnellement...

Depuis hier je ne peux plus rouler en marche arrière. J'entends bien la vitesse passer, et même un léger mouvement de l'arbre de transmission, mais quand j’accélère le véhicule ne bouge pas.

Si j'accélère au point de monter à 3000 RPM je vois un message au tableau de bord : "PROGRAMMES B.V.A".

J'ai pensé que l'embrayage de marche arrière était HS, mais après une bonne 20ene d'essai elle a fonctionné correctement, une seule fois. Par contre là elle ne patine pas du tout, l'accroche est parfaite au niveau de l'embrayage.

Je ne sais pas par quoi commencer..
Vos avis ?

Merci :)
Alekhine.

PS: En marche avant tout fonctionne parfaitement.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par sacha le Dim 01 Jan 2012, 21:40

Salut
dépêche toi pour lui faire une vidange boite + crépine (oui je sais bmw dit huile a vie pas besoin de faire la vidange)
avec un peu de chance c'est bon, sinon boite HS

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par Alekhine le Lun 02 Jan 2012, 09:20

Salut, merci.

J'ai jamais fait sur une boite auto... Je vais chercher dans les "résolus", il doit bien avoir la méthode pour vidanger et changer la crépine :p

Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par sacha le Lun 02 Jan 2012, 16:38

Re,
sur le coté gauche de la boite tu a une étiquette sur la quelle est marqué quelle huile metre dans la boite
achète la même huile chez bmw + la crépine

une idée du prix de la vidange
http://www.techniconnexion.com/t21216-bmw-e36-325-td-an-1993-probleme-boite-auto-resolu

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par Alekhine le Lun 02 Jan 2012, 20:19

Ok merci, je vais regarder ça.
Je le ferais la semaine prochaine et je vous tiendrais au courant du résultat..

Pour l'huile, j'en avais déjà pris chez BMW pour faire un appoint après remplacement du radiateur, c'est de l'ATF D2 d'après eux, c'est à dire de la Dextron 2. Ou la Shell D2 qui a pour avantage de coûter 5.60 le litre au lieu de 12€ le litre chez BM .... :)

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par sacha le Lun 02 Jan 2012, 20:35

@Alekhine a écrit:Ok merci, je vais regarder ça.
Je le ferais la semaine prochaine et je vous tiendrais au courant du résultat..

Pour l'huile, j'en avais déjà pris chez BMW pour faire un appoint après remplacement du radiateur, c'est de l'ATF D2 d'après eux, c'est à dire de la Dextron 2. Ou la Shell D2 qui a pour avantage de coûter 5.60 le litre au lieu de 12€ le litre chez BM .... :)

fort possible, mais moi je vérifierai quand même quelle huile est inscrit sur la boite, attention boites auto sont trop fragile, donc a vidangé uniquement par huile bmw!!! apres si tu le dit que c'est la meme choses alors tu fait comme tu le sont, vu le prix de la boite moi je vidangerai par huile bmw

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par david38 le Mar 03 Jan 2012, 09:40

Verifie egalement que lorsque tu passe la marche arriere,celle ci s'engage bien au niveau de la boite.c'est peut etre un souci de bielletes

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2140
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par Alekhine le Mar 03 Jan 2012, 10:45

Re,

Ok bon je prendrais l'huile BM après avoir vérifié la référence sur la boite, au point où j'en suis... :p
Je voulais éviter de payer l'huile un rein parce que j'ai peu d'espoir que ce soit seulement ça le problème, mais bon.

J'ai commandé les pièces (crépine + les deux joints), 68 euros TTC le tout, pour info.

J’essaierais de faire ça ce week-end, en vérifiant les éventuelles biellettes comme le suggère David.

Je vous tiens au courant, merci à tous pour votre aide précieuse.

Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par sacha le Mar 03 Jan 2012, 17:01

vidange boite ce fait entre 35 et 45 degrés
en suite
remplis avec huile
démarre et passe tout les vitesse plusieurs fois, en suite sans coupé le moteur ouvre le bouchon sur le coté de la boite pour refaire niveau,quand huile coule par le bouchon sur le coté,niveau bon referme et roule pour voir si tu a retrouvé la vitesse R
prend quelle que photos stp je suis curieux de voir la couleur de huile et de la crépine

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par Alekhine le Mer 04 Jan 2012, 10:00

Bon finalement je n'aurais les pièces que mardi prochain :(

Merci pour les infos, je ferais chauffer un peu avant, mais je ne peux pas rouler.. parce que pour la repousser en marche arrière dans le garage c'est galère avec ce tank ! :)
je pense qu'au ralenti l'huile de boite devrait monter en température aussi..

J'ai pas encore vu le bouchon sur le coté de la boite, je vais la lever et la caler quand j'aurais les pièces en main. mais je peux aussi faire le niveau en me mettant à 1mm du repère maxi de la jauge, moteur tournant, c'est pareil ? parce que une fois calée elle ne sera pas à l'horizontale la caisse... et quand je l'aurais reposé il ne me restera que la jauge, j'aurais plus accès au bouchon...

Pour la contenance j'ai fouiné un peu et je tombe sur deux chiffres :( soit 3,5 litres, soit 7,5 litres ?? (7.5 ça correspond plus au moteur qu'à la BVA à mon avis non ? ), parce que bon... en acheter 4 ou 8 litres ça change un peu quand même :)

Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par sacha le Mer 04 Jan 2012, 17:49

pour le bon niveau essaye de trouvé un pont chez un pote
pour les litres je croix que ca tourne au tour de 6L (demande chez bmw quand tu chercherai le huile)
quand tu vidange 2L reste dans les circuits de la boite, tu peu jamais vidangé la totalité
non oublie pas de refaire une vidange tout les 60 000kms

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Une vidange et remplacement de la "Crépine" est necessaire !

Message par BMW PASSION le Mer 04 Jan 2012, 21:07

Salut et bonne année !

Oui effectivement sur une "boite auto" de dix ans ,le tamis de la crépine doit
être obstrué ,et l'huile qui à la longue deviens plus épaisse ,donc il faut vidanger
la boite à la température de service !

Sur cette 750 la BVA comporte une jauge à huile ,la différence avec la méthode
ci dessous au lieu de remplir et faire le niveau par un bouchon sur le coté ,sur la BVA 4HP.24
on remplie et on fait le niveau par le puits de Jauge N°13

Voila





Dernière édition par BMW PASSION le Ven 11 Jan 2013, 21:41, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par Alekhine le Sam 07 Jan 2012, 10:54

Re, merci

je relirai tout ça juste avant de commencer, ça me sera utile :)

Je viens de découvrir le BMW VIN Decoder, et il se trouve que ma BVA est une 4HP-22/EH (et non pas 4HP-24), mais je n'ai aucune idée de la différence que ça représente..

Bon week !
Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par BMW PASSION le Sam 07 Jan 2012, 11:35

@Alekhine a écrit:Re, merci

je relirai tout ça juste avant de commencer, ça me sera utile :)

Je viens de découvrir le BMW VIN Decoder, et il se trouve que ma BVA est une 4HP-22/EH (et non pas 4HP-24), mais je n'ai aucune idée de la différence que ça représente..

Bon week !
Alek.

RE

4 HP-22 /EH Boîte de vitesses à commande électro.... EH

Gérée par l'électronique EGS ( qui dialogue la gestion moteur par les 2 boitiers DME )

Voila

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par Alekhine le Mer 11 Jan 2012, 15:10

Hello,

Bon... j'ai vidangé, changé la crépine, refais le plein d'huile, mais c'est pareil : je n'ai réussi à accrocher la marche arrière que 2 fois sur 40 enclenchements sur "R".
L'ancienne huile était relativement propre, sans odeur particulière, mais il y avait un peu de "boue" sur les aimants. j'ai tout nettoyé soigneusement avant de remonter.

à chaque fois que je passe la marche arrière : la vitesse passe, il y a un léger effort sur l'arbre de transmission comme si elle allait partir, mais si j'accélère le moteur monte en régime sans que le véhicule ne bouge... (léger sifflement dans la boite).
Sauf rarement comme dit plus haut, et quand ça marche il n'y a aucun problème de glissement de l'embrayage ou quoi que ce soit, elle a une belle prise comme pour les marches avants.

J'ai testé aussi d'autres boitiers électroniques, ceux situé à l'avant droit dans le capot moteur, ils sont dans un boitier en plastique ventilé, mais ça ne change rien, j'ai fait ça au pif parce que j'avais les boitiers d'une autre 750, on ne sait jamais. Mais ça n'apporte rien.

D'autres idées ?

C'est bizarre ce truc, si l'embrayage était mort elle ne pourrait jamais fonctionner, même rarement...

C'est dur la vie de BM'istes ;-)

Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par BMW PASSION le Mer 11 Jan 2012, 17:40

Salut !

Il y a une autre piste à exploiter ,en supposant que le plein de Bva est été
bien fait moteur en marche ,et à chaud le niveau légèrement en dessous du
Maxi de la jauge ; à l'arrière de la Boite il y a une grosse prise électrique ronde
qui assure la connexion avec le Faisceau de fil sur la carrosserie ,il suffit de la
déverrouiller pour bien bien ( nettoyer les contacts ) avec un ''aérosol " prévu à
cet effet ,

J'ai vu assez souvent le cas en atelier ,de l'huile de la Boite arrive à pénétrer dedans
la prise et provoque des dysfonctionnements !

PS: voir le dessin ci dessous .



A suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par Alekhine le Jeu 12 Jan 2012, 10:43

Salut,

Merci pour l'info. Oui j'ai rempli moteur tournant, enfin... la boite étant complètement vide j'ai d'abord mis 3 litres, ensuite j'ai fait tourner et j'ai fait le complément tout doucement en attendant qu'elle soit bien chaude.
Je suis à 3 ou 4mm du maxi.

J'avais mesuré exactement ce que j'avais vidangé ( 3,8 L ), j'ai effectivement remis 3,9L pour arriver à ce point de niveau.

Bon, je vais la relever et bien nettoyer cette prise, et vérifier aussi les fils car il y a un an j'ai eu des soucis d'aiguille de tachymètre qui retombait subitement à zéro : c'était un fil de "presque coupé" sur le capteur du pont...
Bref je vais bien faire le tour car je garde espoir. Je ne remplacerais pas la bva sur une caisse qui a 420'000 kms.... :)

A+
Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par BMW PASSION le Jeu 12 Jan 2012, 13:58

@Alekhine a écrit:Salut,

Merci pour l'info. Oui j'ai rempli moteur tournant, enfin... la boite étant complètement vide j'ai d'abord mis 3 litres, ensuite j'ai fait tourner et j'ai fait le complément tout doucement en attendant qu'elle soit bien chaude.
Je suis à 3 ou 4mm du maxi.

J'avais mesuré exactement ce que j'avais vidangé ( 3,8 L ), j'ai effectivement remis 3,9L pour arriver à ce point de niveau.

Bon, je vais la relever et bien nettoyer cette prise, et vérifier aussi les fils car il y a un an j'ai eu des soucis d'aiguille de tachymètre qui retombait subitement à zéro : c'était un fil de "presque coupé" sur le capteur du pont...
Bref je vais bien faire le tour car je garde espoir. Je ne remplacerais pas la bva sur une caisse qui a 420'000 kms.... :)

A+
Alek.

Salut Alek !

Ce qui me fait dire que si les disques de marche arrière ,étaient complétement détériorés
la marche AR ne Fonctionnerait plus du tout ,l'huile serai "marron avec une forte odeur de brûlé",
et la crépine "obstrué " par des dépôts de Ferrodo !


Donc il reste comme piste ( problème de connectique électr...) ,ou un dans le bloc tiroir , comme ça arrive
assez souvent un des tiroir qui ne fonctionne pas librement !

Pour info j'ai fait un Tuto sur les BVA c'est :ICI

Voila bon courage

Pour info : en marche -arrière sont comprimés [ les disques embrayage C /n°8 et le Frein F /n°16 ]


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Fontionnement de la Marche AR .

Message par BMW PASSION le Ven 13 Jan 2012, 14:31

RE

Sur une 5 HP 24 ( réf ZF ) fonctionnement de la marche arrière .






A bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par sacha le Ven 13 Jan 2012, 17:48

Re,
je donne mon idée peut etre ca va marché
pour moi circuits de la marche arr est bloqué par huile
moi je aurai fait
tu met train arr sur les chandelles,met sélecteur sur R,lâche le frein, et tu accélère a 6000 tours pendant quel que secondes plusieurs fois,fait monté la pression de huile de la marche arrière,avec un peu de chance tu peu débloqué circuit

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par BMW PASSION le Ven 13 Jan 2012, 18:47

sacha67 a écrit: RE

Je donne mon idée peut être ça va marché ,
pour moi le circuit de la marche arrière est bloqué par huile !

Moi je l'aurais fait comme ça .

Tu met train AR sur les chandelles,met sélecteur sur R,lâche le frein, et tu accélère a 6000 tours pendant quelques secondes plusieurs fois,fait monté la pression de huile de la marche arrière,avec un peu de chance tu peu débloqué circuit

Salut !

Nous en atelier devant un cas comme celui ci ,quand nous en étions au stade de changer
la "crépine " on démontait le bloc à tiroirs ; et le technicien spécialiste en BVA dans une pièce
[hors poussières et sans cigarette ]démontait tous les Tiroirs ( nettoyage au trichloréthylène ,coup de soufflette )
et remontage avec de l'huile neuve et 9/10 c'était tout bon !

En reprenant un peu ton "idée " Sacha ,nous il y avait un test que l'on faisait ,sur les "Boites Américaine"
au sol tout Freins bloqués position D ( accélération pendant 5 Secondes à 5000 T/mn) pour mesurer
la pression de l'huile entre 6 à 10 :bar , mais des techniciens en BVA dans les ateliers il n'y en a plus !

Alors tout de suite une boite ES bonjour le prix !!


Dernière édition par BMW PASSION le Sam 14 Jan 2012, 11:05, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par sacha le Ven 13 Jan 2012, 18:57

oui ben voila je était pas loin avec ma pensé pour monté la pression de huile

pour moi la marche arr ce bloque pars que elle est pas utiliser souvent,et tres souvent elle est utiliser a faible allure donc pression de huile base
je pense que monté dans les tours a fond plusieurs fois ca peu la débloqué

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par Alekhine le Sam 14 Jan 2012, 11:00

Re,

ok merci pour les infos.
Je n'ai pas encore eu le temps de vérifier/nettoyer la prise de la boite.
Mais ce matin, comme il faisait -2 degrés, j'ai voulu voir ce qui se passait...
j'ai démarré le moteur, et je suis passé directement en marche arrière, puis marche avant, ainsi de suite 20 fois, et 20 fois la marche arrière a fonctionné correctement ! :-O

Jusqu'au moment ou la température a commencé à monter, l'aiguille de température moteur sortait à peine de la zone bleu au tableau de bord.
à partir de ce moment là : plus de marche arrière DU TOUT.
Comme d'habitude je l'entends s'enclencher avec un léger à-coup dans l'arbre de transmission, mais elle ne recule pas, comme si l'embrayage n'était pas "fermé" (ou à peine parce qu'on sent quand même qu'elle voudrait partir).

Je ne sais pas si c'est un hasard, je retesterai demain à froid pour avoir confirmation de la panne à chaud.

En tout cas je prends bonne note de toutes les suggestions et j'appliquerais les "astuces" les unes après les autres...

A+
Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par BMW PASSION le Sam 14 Jan 2012, 11:13

Bonjour !

Ça me fait penser à deux choses ,une ( le bloc à tiroirs) est en alliage d'aluminium ,et
à chaud en ce dilatant il bloque le tiroir de marche AR , ou en deux à chaud l'huile devenant
plus fluide une chute de pression sur ( l'embrayage C ou le frein F ) Question

A bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e32 750 ial v12 an 1989 ] Problème de B.V.A en marche arrière (résolu)

Message par Alekhine le Sam 14 Jan 2012, 11:43

Re !

Alors voilà, j'ai calé la voiture roues arrières pendantes, j'ai mis sur 'R' et j'ai lancé à 5000 RPM. Trois fois 5 secondes.
La marche arrière fonctionne très bien maintenant, et à chaud aussi !

Vous êtes des dieux ! :-D

Je vous donnerai des nouvelles dans quelques jours pour confirmer, mais les choses me paraissent claires, j'utilise toujours la marche arrière sur le ralenti, à très basse vitesse, donc effectivement le circuit ne montait jamais en pression... ça plus l'huile crasseuse, ça a pu obstruer ou condenser des impuretés où il ne fallait pas.

MERCI à tous en tout cas ! ce forum vaut de l'or !

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum