Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[ VW polo 1.4 TDI an 2006 ] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW polo 1.4 TDI an 2006 ] perte de puissance

Message par muccio le Mar 03 Jan 2012, 21:13

Bonsoir

Je viens de m'inscrire à l'instant car je trouve votre site très intéréssant et j'aimerai d'aliieur bénéficier de vos expériences pour un problème sur une polo 1.4 tdi année 2006 cup édition

je l'ai acheté mi Aout à 80 000km, j'ai roulé depuis en vérifiant les niveaux mais sans faire de vidange tout se passait sans problème.

Depuis aujourd hui alors que j'étais sur l'autoroute ( j habite et travaille dans le nord ( lille ) donc sous la pluie et un vent fort ! ) je me suis aperçu que , pied au plancher, je ne dépassais pas les 110/115,arrivé en ville de même, la voiture se lance jusque 50km en 2ème ( 2500 tour ) mais aprés aucun moyen d'accélérer je roule à 50 puis au bout de 100M elle se lance petit à petit mais de nouveau sur l'autoroute plus moyen de dépasser 110 et 2500T...

Est ce que quelqu un peut m aider svp a savoir si cela provient du moteur , du turbo , de l'échappement...

merci d'avance et continuez c est bien ce que vous faites surtout pour les gens comme moi qui maitrise rien en automobile.

muccio
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 33
Localisation : lille
Emploi : directeur centre social
Niveau technique automobile : nul
Date d'inscription : 03/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.4 TDI an 2006 ] perte de puissance

Message par ced-46 le Mar 03 Jan 2012, 22:25

Salut,

Tentes de débrancher le débitmètre

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum