Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 19:38 par minesota59

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[r19 mot energy] démarrage a froid difficile

Voir le sujet précédent Voir le sujet suivant Aller en bas

[r19 mot energy] démarrage a froid difficile

Message par oliv62 le Ven 17 Nov 2006, 16:00

bonjour à vous,
je pense avoir un probléme avec ma voiture.
j'ai une renault 19 avec moteur energy qui totalise 130000Km.
depuis quelque temp les démarages a froid sont difficiles.j'ai verifié ma batterie elle est O.K. on m'a dit de voir mes bougies et en les demontant je m'appercois que la bougie 1 et pleine d'huile et la 2éme bougie y a du blanc qui se forme dessus.quelqu'un pourrais m'en dire plus?

oliv62
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : Lens
Emploi : securité
Niveau technique automobile : aucun
Date d'inscription : 17/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19 mot energy] démarrage a froid difficile

Message par seb28310 le Sam 18 Nov 2006, 18:51

@oliv62 a écrit:bonjour à vous,
je pense avoir un probléme avec ma voiture.
j'ai une renault 19 avec moteur energy qui totalise 130000Km.
depuis quelque temp les démarages a froid sont difficiles.j'ai verifié ma batterie elle est O.K. on m'a dit de voir mes bougies et en les demontant je m'appercois que la bougie 1 et pleine d'huile et la 2éme bougie y a du blanc qui se forme dessus.quelqu'un pourrais m'en dire plus?

salut,le fait d avoirs plein d huile s est que ton joint de cache culbuteurs
doit fuire legerement et donc tu doit avoir de l huile dans le puit de bougie
(je pense)
et donc tes bougies on combien de KLM ??
et quel symptome a tu sur ton auto????

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [r19 mot energy] démarrage a froid difficile

Message par Z1000BOY le Sam 18 Nov 2006, 21:09

salut !
l'huile trouvée est du coté eclateur ? ou sur la partie ceramique exterieure ? car si c'est sur les electrodes..il y a deux solutions..ou cette bougie ne donne plus d'etincelles ou ton moteur a un serieux probleme de segmentation..d'ou remontée d'huile )..le depot blanc sur les electrodes sont presque normales ca devrait etre café au lait ) mais ca veut aussi dire qu'elles auraient bcp vécu déja.. d'ou la question de SEB...

est ce que , une fois le moteur demarré , il fontionne normalement ?

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19 mot energy] démarrage a froid difficile

Message par oliv62 le Sam 18 Nov 2006, 22:08

mes bougies ont entre 10 et 15000Km je ne sais plus exactement.mais pourquoi les 2 autres elles n'ont rien?et puis l'huile é au niveau electrode.Vous pensé que je dois changer mes bougies?c'est un moteur qui tourne trés bien.En nettoyant les bougies le resultat est trés bien.Je dois faire quoi d'aprés vous?c'est un moteur energy 130000Km.merçi bcp à vous

oliv62
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : Lens
Emploi : securité
Niveau technique automobile : aucun
Date d'inscription : 17/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19 mot energy] démarrage a froid difficile

Message par oliv62 le Sam 18 Nov 2006, 22:13

appart ça je n'ai aucun probléme.j'en ai déjà eu assez avec cette voiture depuis un moment.lol.je la change en Mai :d.je posteré des photos de ma renault 19 si vous voulé.voilà @ bientôt

oliv62
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : Lens
Emploi : securité
Niveau technique automobile : aucun
Date d'inscription : 17/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19 mot energy] démarrage a froid difficile

Message par Z1000BOY le Sam 18 Nov 2006, 23:09

bon ben si tu trouve de l'huile coté electrode..c'est a dire qui vient de la chambre de combustion en fait...c'est que le moteur a un prob...
essaie des bougies neuves. roule 1 jour ou deux et controle s'il a toujours de l'huile..
si oui..faire controler la compression des cylindres car y a posibilité de probleme segments...
pour l'aspect des bougies va voir l'info ici :

http://www.techniconnexion.com/viewtopic.forum?t=256

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19 mot energy] démarrage a froid difficile

Message par oliv62 le Dim 19 Nov 2006, 11:15

je vais faire ce que vous m'avez dit et je vous tiens au courrant.merçi beaucoup

oliv62
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : Lens
Emploi : securité
Niveau technique automobile : aucun
Date d'inscription : 17/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum