Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:13 par mista

» fuite liquide refroiddissement
Aujourd'hui à 18:33 par fabi186

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 18:24 par fabi186

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[r19 mot energy] démarrage a froid difficile

Voir le sujet précédent Voir le sujet suivant Aller en bas

[r19 mot energy] démarrage a froid difficile

Message par oliv62 le Ven 17 Nov 2006, 16:00

bonjour à vous,
je pense avoir un probléme avec ma voiture.
j'ai une renault 19 avec moteur energy qui totalise 130000Km.
depuis quelque temp les démarages a froid sont difficiles.j'ai verifié ma batterie elle est O.K. on m'a dit de voir mes bougies et en les demontant je m'appercois que la bougie 1 et pleine d'huile et la 2éme bougie y a du blanc qui se forme dessus.quelqu'un pourrais m'en dire plus?

oliv62
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : Lens
Emploi : securité
Niveau technique automobile : aucun
Date d'inscription : 17/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19 mot energy] démarrage a froid difficile

Message par seb28310 le Sam 18 Nov 2006, 18:51

@oliv62 a écrit:bonjour à vous,
je pense avoir un probléme avec ma voiture.
j'ai une renault 19 avec moteur energy qui totalise 130000Km.
depuis quelque temp les démarages a froid sont difficiles.j'ai verifié ma batterie elle est O.K. on m'a dit de voir mes bougies et en les demontant je m'appercois que la bougie 1 et pleine d'huile et la 2éme bougie y a du blanc qui se forme dessus.quelqu'un pourrais m'en dire plus?

salut,le fait d avoirs plein d huile s est que ton joint de cache culbuteurs
doit fuire legerement et donc tu doit avoir de l huile dans le puit de bougie
(je pense)
et donc tes bougies on combien de KLM ??
et quel symptome a tu sur ton auto????

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [r19 mot energy] démarrage a froid difficile

Message par Z1000BOY le Sam 18 Nov 2006, 21:09

salut !
l'huile trouvée est du coté eclateur ? ou sur la partie ceramique exterieure ? car si c'est sur les electrodes..il y a deux solutions..ou cette bougie ne donne plus d'etincelles ou ton moteur a un serieux probleme de segmentation..d'ou remontée d'huile )..le depot blanc sur les electrodes sont presque normales ca devrait etre café au lait ) mais ca veut aussi dire qu'elles auraient bcp vécu déja.. d'ou la question de SEB...

est ce que , une fois le moteur demarré , il fontionne normalement ?

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19 mot energy] démarrage a froid difficile

Message par oliv62 le Sam 18 Nov 2006, 22:08

mes bougies ont entre 10 et 15000Km je ne sais plus exactement.mais pourquoi les 2 autres elles n'ont rien?et puis l'huile é au niveau electrode.Vous pensé que je dois changer mes bougies?c'est un moteur qui tourne trés bien.En nettoyant les bougies le resultat est trés bien.Je dois faire quoi d'aprés vous?c'est un moteur energy 130000Km.merçi bcp à vous

oliv62
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : Lens
Emploi : securité
Niveau technique automobile : aucun
Date d'inscription : 17/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19 mot energy] démarrage a froid difficile

Message par oliv62 le Sam 18 Nov 2006, 22:13

appart ça je n'ai aucun probléme.j'en ai déjà eu assez avec cette voiture depuis un moment.lol.je la change en Mai :d.je posteré des photos de ma renault 19 si vous voulé.voilà @ bientôt

oliv62
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : Lens
Emploi : securité
Niveau technique automobile : aucun
Date d'inscription : 17/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19 mot energy] démarrage a froid difficile

Message par Z1000BOY le Sam 18 Nov 2006, 23:09

bon ben si tu trouve de l'huile coté electrode..c'est a dire qui vient de la chambre de combustion en fait...c'est que le moteur a un prob...
essaie des bougies neuves. roule 1 jour ou deux et controle s'il a toujours de l'huile..
si oui..faire controler la compression des cylindres car y a posibilité de probleme segments...
pour l'aspect des bougies va voir l'info ici :

http://www.techniconnexion.com/viewtopic.forum?t=256

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19 mot energy] démarrage a froid difficile

Message par oliv62 le Dim 19 Nov 2006, 11:15

je vais faire ce que vous m'avez dit et je vous tiens au courrant.merçi beaucoup

oliv62
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : Lens
Emploi : securité
Niveau technique automobile : aucun
Date d'inscription : 17/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum