Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Problème chauffage Fiat PANDA 2003
Aujourd'hui à 13:43 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

[ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par lolo74100 le Sam 14 Jan 2012, 18:06

bonjour tout le monde
je suis nouveau dans le monde BMW.Je suis tombé sur une E34 525 I 192 CV et je m en suis séparé à cause de la consommation mais j ai tellement adoré ce modele que j ai acheté derrière une E34 diesel 524TD de 1990
j ai des le début remarque une perte terrrible de puissance en cote et sous les 2000 tours
sur autoroute elle passait les 150 mais beaucoup de temps pour les atteindre
en cote, obligé de tirer sur les rapport comme un fou furieux et j ai meme fini avec les véhicules lents à 60 sur les portions d autoroute en montée
Bref l impression d avoir 30 CV sous le capot
Un gars m a dit qu il avait eu le probleme et que ca pouvait etre la pompe de gavage
effectivement un matin alors que mon reservoir etait presque à sec environ 10 litres restant, impossible de demarrer comme prévu par le gars qui avait eu les memes symptomes
il m a expliqué que la pompe injection avait été desamorcée par le fait que la pompe gavage etait HS et que le manque de gazoil avait provoqué le desamorcage et depuis impossible de redemarrer meme apres changement de la pompe gavage et plein effectué
j ai mis une pompe de 525TDS car ce sont les memes sur oscaro
ma question est : est il possible de démarrer une 524 TD sans pompe gavage ? le moteur veut demarrer il tourne au ralenti 10 secondes et cale
merci de m aider je stresse un peu de devoir la mettre a la casse si je ne peux pas la démarrer
elle est nickel ca serait triste

lolo74100
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 48
Localisation : annemasse
Emploi : horloger
Niveau technique automobile : debutant
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par dac3 le Sam 14 Jan 2012, 19:32

Bonjour, oui j ai vu votre bmw en vente sur un site. ca m étonne que le fait que la pompe a injection soit désamorcée ca entraine la misère pour redémarrer? quid d une panne de gasoil alors? par contre je sais qu en cas de changement de filtre a gasoil si celui ci et le circuit sont vides le moteur peut ne plus repartir, je sais qu'il faut réamorcer le circuit en remplissant le filtre avec un peu de gasoil histoire que ca pompe autre chose que de l air, essayez ca, si la pompe de gavage est neuve je ne vois pas pourquoi ca fonctionnerait pas! Sauf si ca n injecte plus dans les chambres, mais la ca serait la pompe a injection c'est autre chose question prix. Une remarque, j ai eu le meme probleme que votre perte de puissance sur ma 80 tdi, cotes à 60/70, pas de patate, c etait la vanne egr, mais il est vrai que le vehicule demarrait et roulait . voilà j espere que vous arriverez à la réparer car elle est propre et a 300 000 elle est quasi neuve ! cordialement

dac3
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 47
Localisation : chimilin
Emploi : fonctionnaire
Niveau technique automobile : bricolo
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par sacha le Dim 15 Jan 2012, 07:24

Salut
deja remet lui ca pompe injection de origine,en suite remplace filtre a gasoil,apres vérification électrique et le mesure de débit (2L a la minute) de la pompe de gavage ce impose
non impossible quel démarre sans la pompe de gavage
la purge de circuit de gasoil elle est automatique


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par lolo74100 le Mer 18 Jan 2012, 15:18

merci de vos reponses, en fait j'ai mis une pompe de gavage de 525 TDS et depuis je n ai pas pu redemarrer
je ne sais pas si la pompe fonctionne ou si c est son relai qui est HS
je sais juste que la veille je me stationne avec 5 litres en reserve
le matin je ne demarre plus
il va falloir que je demonte la pompe et que je la teste en direct pour voir si elle est bonne déja et si elle fonctionne je verrais alors d ou vient le souci (relai ou fusible)
mais je pensais que la prépompe n actionnait que pendant le prechauffage alors bizarre que son dysfonctionnement ait entrainé cette perte de puissance énorme
en principe une fois démarrée, la pompe ne fonctionne plus




lolo74100
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 48
Localisation : annemasse
Emploi : horloger
Niveau technique automobile : debutant
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par lolo74100 le Mer 18 Jan 2012, 15:23

je vais regarder la vanne egr MAIS bizarre que la voiture ait refusé un matin de redémarrer alors que la veille elle roulait
peut etre que le souci de vanne EGR ait provoqué un souci de désamorcage de pompe injection, quel casse tete au secours lol

lolo74100
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 48
Localisation : annemasse
Emploi : horloger
Niveau technique automobile : debutant
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par dac3 le Mer 18 Jan 2012, 15:37

bonjour le problème d après ce que je lis sur les forums c est qu il n y aurait pas de vanne egr sur le 524td!! et de toute façon elle sert a réintegrer dans le circuit d air une partie des gaz d échappement ça ne joue pas sur l injection. elle demarre puis elle cale?

dac3
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 47
Localisation : chimilin
Emploi : fonctionnaire
Niveau technique automobile : bricolo
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par lolo74100 le Mer 18 Jan 2012, 15:46

actuellement elle lance, le moteur tourne à 300 tours limite etouffement et elle cale et encore c est a l aide de Start pilot ce qui est pas trop bon pour les soupapes on m a dit
mon souci est que je ne suis pas sur que la perte de puissance soit due à la pompe
je sais qu elle a refusé de démarrer un matin et depuis elle n a pas redemarré
j ai juste supposé que c etait la pompe gavage car un gars bricoleur a connu ce souci et il m a dit que ca venait de la pompe
j ai alors mis une pompe de 525 TDS qui est la meme mais elle démarre pas
j entends pas de bruit il parait qu on entend le bourdonnement
donc soit la pompe est bloquée par un relai HS soit ca vient d ailleurs mais ca serait une coincidence que tout corresponde avec ce que le gars m a exliqué
je suis sur que c est une connerie sous mes yeux mais quoi

lolo74100
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 48
Localisation : annemasse
Emploi : horloger
Niveau technique automobile : debutant
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par dac3 le Mer 18 Jan 2012, 15:58

quand les bougies préchauffent on devrait entendre la pompe de gavage se mettre en fonction .

dac3
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 47
Localisation : chimilin
Emploi : fonctionnaire
Niveau technique automobile : bricolo
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par lolo74100 le Mer 18 Jan 2012, 16:00

justement la perte de puissance ne devrait pas etre due à ca puisqu elle ne sert qu au prechauffage

lolo74100
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 48
Localisation : annemasse
Emploi : horloger
Niveau technique automobile : debutant
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par dac3 le Mer 18 Jan 2012, 16:25

j ai vu ce forum que la panne de cette pompe de gavage pouvait entrainer une perte de puissance du moteur en roulant, car s il y a assez de gasoil dans le réservoir son utilité se fait moindre

http://www.6enligne.net/forum/index.php?s=c1944a178a44b2964e9561a13cc95ac6&showtopic=121544

dac3
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 47
Localisation : chimilin
Emploi : fonctionnaire
Niveau technique automobile : bricolo
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par dac3 le Mer 18 Jan 2012, 16:27

c est sur que la pompe du 525 mise sur la voiture fonctionne?

dac3
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 47
Localisation : chimilin
Emploi : fonctionnaire
Niveau technique automobile : bricolo
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par arnauld le Mer 18 Jan 2012, 16:34

bonjour,

il faut faire une recherche de pannes avec méthode !
voici ce que je ferai :
1)contrôler la pompe de gavage ( elle fonctionne A, non B )
B :déposer la pompe pour contrôler son tamis , contrôler le relais , contrôler le faisceau électrique
A :aprés avoir contrôler son débit ( 2litres à la minute ) si ok le problème est ailleurs !
2) remplacer le filtre à gasoil ,il peut être colmaté ( surtout si le véhicule a fonctionné avec des fond de cuve !!! )
3) traquer toutes fuites autour du filtre et des raccords ( il y a une durite transparente qui part du filtre vers la pompe ,il ne doit pas y avoir de bulles d'air ! bulles d'air=prise d'air = 0 démarrage ! )
4) traquer toutes fuites autour de la pompe d'injection
5) remplacer toutes les petites durites de retour sur chaque injecteur
6) déposer la sonde de débit d'air fixée sur la pipe d'admission et la nettoyer

essai de faire cela ensuite on y verra déjà plus clair

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par lolo74100 le Mer 01 Fév 2012, 10:25

bonjour tout le monde
merci de votre aide mais je lache l affaire
je fatigue et je suis dégouté de ne pas pouvoir redémarrer ma E34
elle tournait super bien et un matin plus rien , depuis plus moyen de redémarrer
je l ai fait tracter avec une barre et elle a refusé de démarrer meme avec une pompe de 525TDS qui est identique en plus on entend pas le bruit de la pompe qui en prinicipe fonctionnait : c est un casse tete
je la fous en vente pour celui qui aura plus de temps que moi
snif

lolo74100
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 48
Localisation : annemasse
Emploi : horloger
Niveau technique automobile : debutant
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par dac3 le Mer 01 Fév 2012, 10:33

dommage, j espere que quelqu un pourra la remettre en état!!

dac3
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 47
Localisation : chimilin
Emploi : fonctionnaire
Niveau technique automobile : bricolo
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par lolo74100 le Mer 01 Fév 2012, 10:36

je l ai mise a 400 sur le bon coin je pense que c est correct
vu l etat de la mécanique
pour un bricoleur qui a le temps, c est réparable seulement moi je n ai pas le temps de faire toutes les véfifications necessaires
si ca se trouve c est le filtre a gazoil colmaté et je n ai meme pas le temps de le faire lol
la caisse est immobilisée a 40 Bornes de chez moi alors peu pratique de m en occuper

lolo74100
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 48
Localisation : annemasse
Emploi : horloger
Niveau technique automobile : debutant
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par lolo74100 le Mer 01 Fév 2012, 10:37

on me dit que la BMW devrait demarrer à la roulante meme sans pompe de gavage
on me dit que sans pompe de gavage impossible de démarrer
qui croire ?

lolo74100
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 48
Localisation : annemasse
Emploi : horloger
Niveau technique automobile : debutant
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par BMW PASSION le Mer 01 Fév 2012, 10:43

@lolo74100 a écrit:bonjour tout le monde
merci de votre aide mais je lache l affaire
je fatigue et je suis dégouté de ne pas pouvoir redémarrer ma E34
elle tournait super bien et un matin plus rien , depuis plus moyen de redémarrer
je l ai fait tracter avec une barre et elle a refusé de démarrer meme avec une pompe de 525TDS qui est identique en plus on entend pas le bruit de la pompe qui en prinicipe fonctionnait : c est un casse tete
je la fous en vente pour celui qui aura plus de temps que moi
snif

Ben dis donc !!

Et puis arrête avec tes on me dis ,tu nous écoute !

Il te faut pas grand chose pour " lâcher le morceau ",la mécanique quand y met les doigts
il ne faut pas baisser les bras ,évidement ci c'était si simple ça ce saurait !!

Commence par faire dans l'ordre ce que te dis plus haut mon "collègue Arnauld ",et tu vas
allez au bout du Truc !!

Allez bon courage

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par david38 le Mer 01 Fév 2012, 11:10

Quelqun a t'il pense a controle l'electrovane??

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2138
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par lolo74100 le Mer 01 Fév 2012, 11:21

merci de vos précieux conseils
seulement j'ai des impératifs: je reprends le taf début février , j'ai des tas de choses à régler, de plus la voiture est à 40 KM de chez moi
j'ai une vie et je ne peux pas me consacrer exclusivement a cette voiture
quand tu as le temps et que la voiture est dans ton garage c est facile, seulement ma BMW est loin et je ne peux pas aller sans bagnole pour passer ma journée à chercher dessus une panne au détriment de mes gosses et du reste
j'ai plus le temps désolé

lolo74100
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 48
Localisation : annemasse
Emploi : horloger
Niveau technique automobile : debutant
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par BMW PASSION le Mer 01 Fév 2012, 11:27

@lolo74100 a écrit:merci de vos précieux conseils
seulement j'ai des impératifs: je reprends le taf début février , j'ai des tas de choses à régler, de plus la voiture est à 40 KM de chez moi
j'ai une vie et je ne peux pas me consacrer exclusivement a cette voiture
quand tu as le temps et que la voiture est dans ton garage c est facile, seulement ma BMW est loin et je ne peux pas aller sans bagnole pour passer ma journée à chercher dessus une panne au détriment de mes gosses et du reste
j'ai plus le temps désolé

RE

Alors tu est excusable ,si tu veux que l'on mette le sujet resolu tu nous le confirme !

A bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par lolo74100 le Mer 01 Fév 2012, 11:53

j aurais juste besoin de savoir une chose une fois pour toute
est ce que ma bmw aurait pu demarrer et rouler meme avec la pompe de gavage HS par exemple quand je l ai fait tracter a la barre
j explique : la pompe que j ai placé etait une pompe de 525TDS mais je ne l ai pas controlée avant de la mettre car j ai fait confiance au gars qui de toute facon m a remboursé quand je lui ai rendu la pompe
j ai mis cette pompe connecté tout comme il faut et on ne peut pas se tromper de toute facon
j ai fait tracter la BMW et meme en prise en 3eme à 50 KMH elle a refusé de partir
imaginons que la pompe etait defectueuse , est ce que ma caisse aurait pu démarrer de cette facon? ou bien est ce normal que meme en la lancant a 50 KMH elle refuse de lancer et cette saleté de pompe est elle indispensable au bon allumage?

lolo74100
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 48
Localisation : annemasse
Emploi : horloger
Niveau technique automobile : debutant
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par BMW PASSION le Mer 01 Fév 2012, 12:49

@lolo74100 a écrit:j aurais juste besoin de savoir une chose une fois pour toute
est ce que ma bmw aurait pu demarrer et rouler meme avec la pompe de gavage HS par exemple quand je l ai fait tracter a la barre
j explique : la pompe que j ai placé etait une pompe de 525TDS mais je ne l ai pas controlée avant de la mettre car j ai fait confiance au gars qui de toute facon m a remboursé quand je lui ai rendu la pompe
j ai mis cette pompe connecté tout comme il faut et on ne peut pas se tromper de toute facon
j ai fait tracter la BMW et meme en prise en 3eme à 50 KMH elle a refusé de partir
imaginons que la pompe etait defectueuse , est ce que ma caisse aurait pu démarrer de cette facon? ou bien est ce normal que meme en la lancant a 50 KMH elle refuse de lancer et cette saleté de pompe est elle indispensable au bon allumage?

RE
Non avec ce modèle 524 td ou 525tds tu ne peu pas démarrer ''pompe gavage en panne",par ce que
c'est elle qui est chargée d'acheminer le gasoil à la pompe principale d'injection !

Autrefois avec une E.28 524 D c'était une pompe à palette incorporée dans la pompe d'injection qui
effectuait le travail d'acheminement du gasoil !

Tu peut le constater sur la photo sur le réservoir de E.28 524 D il n'y a pas de ( pompe électrique de gavage )



Je pense avoir répondu


Dernière édition par BMW PASSION le Lun 13 Fév 2012, 16:18, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par lolo74100 le Mer 01 Fév 2012, 13:06

merci c est clair, donc meme par phénomène aérodynamique , voiture lancée en descente en prise, pas moyen de faire fonctionner l allumage ,
j imaginais à tort que la pompe ne servait qu au démarrage et que ensuite on pouvait rouler du fait de l entrainement du moteur
un gars se disant connaisseur m avait dit que si on démarrait en tirant la voiture , la pompe ne servait à rien et qu on pouvait forcer le démarrage par entrainement des roues et du démarreur par la meme occasion.
Il prétendait que la voiture une fois lancée n avait plus besoin de cette pompe et que le fait de rouler suffisait à provoquer l aspiration du gazoil c est pour ca que j'ai découragé car j'ai vu une autre cause ailleurs
n'importe quoi ,
je vais tenter de retrouver une pompe , la tester avant pour etre sur de chez sur qu elle fonctionne
ensuite la remonter et elle va démarrer arrrrrrr
merci

lolo74100
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 48
Localisation : annemasse
Emploi : horloger
Niveau technique automobile : debutant
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par lolo74100 le Mer 01 Fév 2012, 13:09

et détail, la pompe pour 525TDS etait en tous points identique a celle d origine sur ma 524TD
est ce que ce sont des modeles compatibles ? sur oscaro les références sont identiques
si c est le cas je reprends espoir car il y a plein de pompes de 525TDS et pas loin de chez moi

lolo74100
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 48
Localisation : annemasse
Emploi : horloger
Niveau technique automobile : debutant
Date d'inscription : 14/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524TD an 1990 ] demarrer sans pompe gavage

Message par BMW PASSION le Mer 01 Fév 2012, 13:13

@lolo74100 a écrit:merci c est clair, donc meme par phénomène aérodynamique , voiture lancée en descente en prise, pas moyen de faire fonctionner l allumage ,
j imaginais à tort que la pompe ne servait qu au démarrage et que ensuite on pouvait rouler du fait de l entrainement du moteur
un gars se disant connaisseur m avait dit que si on démarrait en tirant la voiture , la pompe ne servait à rien et qu on pouvait forcer le démarrage par entrainement des roues et du démarreur par la meme occasion.
Il prétendait que la voiture une fois lancée n avait plus besoin de cette pompe et que le fait de rouler suffisait à provoquer l aspiration du gazoil c est pour ca que j'ai découragé car j'ai vu une autre cause ailleurs
n'importe quoi ,
je vais tenter de retrouver une pompe , la tester avant pour etre sur de chez sur qu elle fonctionne
ensuite la remonter et elle va démarrer arrrrrrr
merci

Voila on a comme on dis "mis les pendules à l'heure"

PS conseil d'un ancien si tu trouve une pompe en l'essayant mesure son débit
de gasoil = 2L en une minute

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum