Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Hier à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Mar 06 Déc 2016, 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ BMW E46 330D an 2003 moteur M57 ] Légère vibration + trou à l'accélération.

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ BMW E46 330D an 2003 moteur M57 ] Légère vibration + trou à l'accélération.

Message par Maxbm le Lun 16 Jan 2012, 03:21

Bonjour,

Suite à un changement moteur fait par une concession BM. Ma voiture ne fonctionne plus du tout comme elle devrait... Je m'explique en faite au point mort quand j’accélère la voiture vibre, de plus en roulant si je donne une accélération franche la voiture va commencer à faire des gros trous et en restant a vitesse constante (110km/h) on ressent des légers trou et on vois le compte tours descendre et monter légèrement.
J'ai pensé à la vanne egr mais même avec un bon nettoyage pas de changement, on m'a dit d'essayer de débrancher le débitmètre et de tester mais sans succès à part perdre de la puissance sa n'a rien changé. Donc je l'ai rebranché. Si quelqu'un aurai une idée svp car je ne vois pas du tout ce que sa peut être. C'est une 330d de mars 2003 boite manuel 184cv.

Merci d'avance.


Maxbm
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 31
Localisation : Alsace
Emploi : Mécanicien
Niveau technique automobile : cap
Date d'inscription : 16/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E46 330D an 2003 moteur M57 ] Légère vibration + trou à l'accélération.

Message par karnager01 le Lun 16 Jan 2012, 12:06

salut , j'ai eu à peu prés le meme probléme par le passé sur 530d du à 1capteur pmh et la prépompe de carburant qui deconnait (au niveau du chassis sous le siege conducteur) , ta voiture fume beaucoup?


ps : ta 330d ne peut pas avoir 184cv mais 204cv si elle est de 2003 sauf moteur changé verifie ça dans 1 premier temps.

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E46 330D an 2003 moteur M57 ] Légère vibration + trou à l'accélération.

Message par Maxbm le Lun 16 Jan 2012, 13:43

Salut, si je ne me trompe pas le moteur 204 a été fait que à partir de juillet 2003 et sont en boite 6 vitesse. Moi j'ai une boite 5. Sinon non la voiture ne fume pas spécialement enfin avec l'ancien moteur elle fumé plus et c'était de la fumée noir tandis que maintenant c'est de la fumer blanche.
Est ce que si je fait brancher la valise on pourra me dire si c'est le capteur ou la pompe? Merci

Maxbm
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 31
Localisation : Alsace
Emploi : Mécanicien
Niveau technique automobile : cap
Date d'inscription : 16/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E46 330D an 2003 moteur M57 ] Légère vibration + trou à l'accélération.

Message par karnager01 le Lun 16 Jan 2012, 13:56

ah ok merci pour les précisions....

à la valise ils peuvent voir 1capteur pour la pompe aucune idée moi je l'avais decouvert moi meme car on ne l'entendait pas trop quand on mettait le contact et j'ai verifié son débit en la débranchant...bon courage

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E46 330D an 2003 moteur M57 ] Légère vibration + trou à l'accélération.

Message par Maxbm le Lun 16 Jan 2012, 17:59

Et est ce qu'il faut que j'exclue la possibilité du débitmètre ?

Maxbm
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 31
Localisation : Alsace
Emploi : Mécanicien
Niveau technique automobile : cap
Date d'inscription : 16/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E46 330D an 2003 moteur M57 ] Légère vibration + trou à l'accélération.

Message par karnager01 le Lun 16 Jan 2012, 18:21

ca peut etre 1 cause essaie 1 autre debimetre pour voir mais je parierais fort que ca soit 1 capteur qui vire mais bon il faut de te façon éliminé les defauts 1 par 1 commence par le débimetre deja aprés tu verras la suite ne te lance pas dans 3 choses à la fois car tu vas te perdre....courage ce n'est pas grand chose de grave.

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E46 330D an 2003 moteur M57 ] Légère vibration + trou à l'accélération.

Message par Maxbm le Mar 17 Jan 2012, 13:36

Je vais la faire brancher la semaine prochaine merci de vos réponses je vous tiens au courant après le diag.

Maxbm
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 31
Localisation : Alsace
Emploi : Mécanicien
Niveau technique automobile : cap
Date d'inscription : 16/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E46 330D an 2003 moteur M57 ] Légère vibration + trou à l'accélération.

Message par Maxbm le Jeu 19 Jan 2012, 08:58

Bonjour,

J'ai oublié de préciser un autre problème. En faite le matin par temps froid la voiture à vraiment du mal à démarrer et une fois qu'elle démarre elle peine a ne pas caler pendant 10 / 15 secondes. Pensez vous que tous ces problèmes soit lié ?

Maxbm
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 31
Localisation : Alsace
Emploi : Mécanicien
Niveau technique automobile : cap
Date d'inscription : 16/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum