Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 M41 318 tds an 1997 ] problème suralimentation, perte puissance.
Aujourd'hui à 14:24 par BMW PASSION

» [ Opel corsa c 1.3 cdti an 2005 ] Ne démarre plus
Aujourd'hui à 13:27 par damien16

» [ BMW e46 320D M47 an 1998 ] sonde temperature
Aujourd'hui à 11:26 par BMW PASSION

» [ Bmw E38 725tds M51 Bva an 1997 ] Surchauffe moteur
Aujourd'hui à 11:24 par BMW PASSION

» [ fiat punto 2 1.2 ess an 2004 ] schema éléctrique autoradio
Aujourd'hui à 10:47 par Paul89

» [ Mercedes VITO 112 cdi an 2002 ] Vérifier compresseur de clim
Aujourd'hui à 08:28 par DODGRAM21

» [ Renault Megane 2 ] remontage Leve vitre arrière gauche
Aujourd'hui à 07:43 par Jos31

» [ Audi a6 2,5 tdi quattro an 1999 ] recherche de pièces
Aujourd'hui à 07:15 par audi v6

» [ Actualité : Nouveauté ] Red Bull veut sa supercar
Aujourd'hui à 06:43 par ced-46

» [ Actualité : Nouveauté ] Lotus APX : le futur SUV se précise
Aujourd'hui à 06:41 par ced-46

» Les fiches pratiques et les problèmes résolus électricité FIAT IDEA
Aujourd'hui à 06:22 par ced-46

» bonjour
Aujourd'hui à 06:15 par ced-46

» [ Peugeot 206 2.0 HDI an 2003 ] clac clac moteur
Hier à 23:13 par vince78

» [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage
Hier à 21:41 par DiaboloEtSatanas

» [ fiat idea 1.4 ess an 2004 ] ventilateur moteur ne déclenche plus (résolu)
Hier à 21:17 par fibonacci

» presentation
Hier à 20:20 par audi v6

» [ OPEL COMBO 1.3 CDTI ] message P 1191
Hier à 19:44 par damien16

» [ SKODA fabia 1.9D an 2003 ] démontage phares
Hier à 17:32 par AlainSkoda

» [ Opel Tigra twintop 1.4 essence ] Pas de chauffage
Hier à 17:24 par Laure B

» [ BMW e30 325i an 1987 ] Problème Allumage
Hier à 17:18 par BMW PASSION

» Pour extraire barillet anti vol de direction sur Bmw !
Hier à 16:35 par BMW PASSION

» [ Chevrolet S10 an 1999 ] Problème de démarrage a chaud
Hier à 06:24 par Shad63

» [ Actualité : Nouveauté ] L’Aston Martin Vulcan hurle sur la piste
Hier à 00:11 par albatros

» [ Peugeot 207 thp ] reste dans les tours au moment du passage d'une vitesse
Hier à 00:06 par titoudou21

» [ BMW E34 520i 24v M50 an 1992 ] Problème accélération et démarrage
Hier à 00:06 par californie

» Petite présentation
Lun 29 Juin 2015, 23:42 par vince78

» Bonjour à tous et à toutes
Lun 29 Juin 2015, 23:05 par ced-46

» [ Renault megane II 1.5 dci K9K an 2004 ] probleme injection
Lun 29 Juin 2015, 20:13 par bmw325tde36

» [ BMW e36 325 tds m51 an 1997 ] pas de puissance par moment
Lun 29 Juin 2015, 17:45 par matti

» [ Renault 11 Turbo ] Ne tourne pas rond
Lun 29 Juin 2015, 15:14 par rené42560

[ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

Message par delpas le Mer 25 Jan 2012, 16:58

Bonjour à tous
je suis utilsateur d un zafira 2 année 2006 1.9 cdti,après le test de la procédure
pour lire les codes défauts ,l'afficheur kilométrique indique ce code
ECM 190 158
le témoin électonique du moteur voyant orange avec une clef s'allume après quelques kilomètres parcourus.
vanne egr nettoyèe et en bonne état de fonctionnement .
J'ai contacté le concéssionaire et ne me donne pas d'indication,il faut que je prenne un RV
Merci pour l'information par avance, et bonne route à tous .

delpas
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 52
Localisation: rhône
Emploi: plein temps
Niveau technique automobile: pas terrible
Date d'inscription: 25/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

Message par ced-46 le Mer 25 Jan 2012, 22:11

Salut,

A part l'allumage du voyant, est-ce qu'il y a un autre problème ? manque de puissance, ... ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 28029
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

Message par delpas le Jeu 26 Jan 2012, 07:38

Bonjour
je n'ai pas constaté de perte en puissance , et la consommation reste correcte .
C' est en parcourant une quinzaine de kilomètres que le voyant s'allume. merci de votre aide et bonne route à vous .

delpas
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 52
Localisation: rhône
Emploi: plein temps
Niveau technique automobile: pas terrible
Date d'inscription: 25/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

Message par ced-46 le Jeu 26 Jan 2012, 22:22

Salut,

Si tout fonctionne et que seulement le voyant s'allume alors le mieux est de la passer au diag

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 28029
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum