Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e46 320D m47 an 1999 ] trou en 5eme quand pied au plancher
Aujourd'hui à 05:47 par steph08

» [ CITROEN C3 1.4 HDi ] Voyant huile qui s'allume après vidange (résolu)
Aujourd'hui à 05:27 par ced-46

» [ renault Laguna 2.2 dci G9T ] démarre quand elle veut et se coupe en roulant
Aujourd'hui à 05:21 par ced-46

» [ BMW E46 316 TI an 2003 ] problème moteur s arrête
Aujourd'hui à 04:44 par BMW PASSION

» [ Opel corsa b an 1999 ] pas de klaxon
Hier à 23:30 par djakontrol

» [ Ford Probe 2.0 16V an 1996 ] probleme moteur (tac tac tac).
Hier à 22:11 par Blopi

» [ volkswagen golf 4 1.9 sdi an 1998 ] probleme moteur
Hier à 22:08 par hermange

» [ VW golf 3 VR6 an 1996 ] problème de climatronic
Hier à 22:07 par chrisvr6

» bonjour tout le monde
Hier à 21:17 par albatros

» [ Audi A6 phase 1 (C4) 2.5 TDI an 1995 ] Carnet d'entretien
Hier à 20:51 par DiaboloEtSatanas

» [ ford transit an 2008 ] trouver un + après contact
Hier à 20:45 par linkone64

» [ Ford fiesta 1.4 TDCI an 2004 ] problème démarrage moteur (résolu)
Hier à 20:39 par ced-46

» [ toyota corolla lifback an 1992 ] plus d'allumage
Hier à 20:36 par bilounet

» [ Renault laguna 2,2Dci an 2003 ] fuite liquide refroidissement
Hier à 20:29 par ced-46

» Bonjour,
Hier à 20:28 par ced-46

» [ Peugeot 307 2.0 hdi 110 an 2003 ] claquement direction couinement accélération
Hier à 20:26 par ced-46

» [ aixam crossline an 2006 ] ne démarre plus (résolu)
Hier à 20:25 par ced-46

» [ BMW E60 530 D ] faire un choix et quel type de moteur ?
Hier à 20:18 par ced-46

» [ Renault Megane 1.9 dti an 1996 ] problème clignotant
Hier à 20:16 par aurore 2

» [ Peugeot 306 HDI an 2000 ] Problème essuie glace
Hier à 20:07 par toomuch14

» [ Citroen évasion 1.9 td an 1995 ] probleme refroidissement moteur
Hier à 19:27 par albatros

» [ opel agila 1.0 an 2005 ] plus d acceleration
Hier à 19:09 par Poulpy 68

» [ Peugeot 206 1.9d an 2001 ] courroie qui sifle
Hier à 18:37 par maximin

» [ Ford Transit 2.5D an 1994 ] manque de puissance
Hier à 17:46 par kojiro62

» Petite blague pour les copains
Hier à 15:49 par DiaboloEtSatanas

» [ mercedes w203 diesel an 2003 ] problème jauge a zero
Hier à 14:26 par viking

» Comment enlever du goudron sur la carrosserie
Hier à 13:17 par Anthonybp

» [ Skoda fabia 1.2 TDI 75 an 2010 ] ne démarre plus
Hier à 12:54 par Poulpy 68

» [ Opel Tigra TwinTop 1.3 cdti an 2005 ] Va ou elle veux sur la route
Hier à 12:51 par Poulpy 68

» [ Seat TOLEDO TDI 110 an 1998 ] problème démarrage a chaud
Hier à 12:39 par DiaboloEtSatanas

[ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

Message par delpas le Mer 25 Jan 2012, 16:58

Bonjour à tous
je suis utilsateur d un zafira 2 année 2006 1.9 cdti,après le test de la procédure
pour lire les codes défauts ,l'afficheur kilométrique indique ce code
ECM 190 158
le témoin électonique du moteur voyant orange avec une clef s'allume après quelques kilomètres parcourus.
vanne egr nettoyèe et en bonne état de fonctionnement .
J'ai contacté le concéssionaire et ne me donne pas d'indication,il faut que je prenne un RV
Merci pour l'information par avance, et bonne route à tous .

delpas
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 50
Localisation: rhône
Emploi: plein temps
Niveau technique automobile: pas terrible
Date d'inscription: 25/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

Message par ced-46 le Mer 25 Jan 2012, 22:11

Salut,

A part l'allumage du voyant, est-ce qu'il y a un autre problème ? manque de puissance, ... ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit sur reparmax.com

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 25741
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

Message par delpas le Jeu 26 Jan 2012, 07:38

Bonjour
je n'ai pas constaté de perte en puissance , et la consommation reste correcte .
C' est en parcourant une quinzaine de kilomètres que le voyant s'allume. merci de votre aide et bonne route à vous .

delpas
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 50
Localisation: rhône
Emploi: plein temps
Niveau technique automobile: pas terrible
Date d'inscription: 25/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

Message par ced-46 le Jeu 26 Jan 2012, 22:22

Salut,

Si tout fonctionne et que seulement le voyant s'allume alors le mieux est de la passer au diag

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit sur reparmax.com

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 25741
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum