Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 11:06 par albatros

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 11:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 9:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 8:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 8:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 7:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 6:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 5:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 5:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 5:13 par ced-46

» Nouveau
Aujourd'hui à 5:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 5:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 19:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 19:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 19:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 19:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 19:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 18:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 17:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 13:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 13:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 12:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 11:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 10:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 9:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 1:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 4 Déc 2016 - 22:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 4 Déc 2016 - 21:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 4 Déc 2016 - 19:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 4 Déc 2016 - 19:14 par pipitte

[ PEUGEOT 406 HPI ] Pompe Haute pression

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ PEUGEOT 406 HPI ] Pompe Haute pression

Message par Chrismi1 le Mer 1 Fév 2012 - 12:02

Bonjour, N'ayant pas réussi à trouver la panne concernant le démarrage de ma 406, en désespoir de cause je l'ai porté chez PEUGEOT. Diagnostic: pompe haute pression, coût de la réparation : 1 400,00 €. J'ai changé cette pompe en 2003 : 765.07 € chez un concessionnaire PEUGEOT à ROUEN Une deuxième fois en vacances en 2005 : 787.30 € chez un concessionnaire PEUGEOT à AUBENAS Une troisième fois moi-même en 2007. Soit tous les deux ans et tous les 60000 Kms. Depuis 2007, je roule beaucoup moins mais à nouveau ma pompe est HS et le prix de la réparation a doublé. C'EST SCANDALEUX ET HONTEUX Premièrement en ce qui concerne la non fiabilité de cette pompe SIEMENS et d'autre part le prix de la réparation (temps de M.O. un quart d'heure). La direction de PEUGEOT ROUEN m'a proposé de me dédommager en me faisant un prix sur une voiture neuve ou d'occasion !!!!!!!!!!!! Le même problème est sur les CITROEN C5.
Que pensez vous de ce problème de pompe de marque SIEMENS ?

Merci par avance.

Chrismi1
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 73
Localisation : 76
Emploi : retraité
Niveau technique automobile : bon
Date d'inscription : 01/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ PEUGEOT 406 HPI ] Pompe Haute pression

Message par karnager01 le Mer 1 Fév 2012 - 16:17

salut normalement tu dois faire passé ça en vice caché avec 1 prise en charge peugeot totalement ce n'est pas normal surtout que celle ci doit faire la durée de vie de la voiture ne te laisse pas faire au pire fais appel à ta protection juridique de ton assurance pour t'aider.

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum