Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 16:40 par Antou-31

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

[ Bmw E39 520 D an 2003 ] Probleme démarage a froid + bruit étranges

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ Bmw E39 520 D an 2003 ] Probleme démarage a froid + bruit étranges

Message par Romano le Mer 01 Fév 2012, 18:10

Bonjour ,

Je possède depuis peu une Bmw 520 D année 2003 .

ce matin je démare la voiture et celle ci broute un peu , l aiguille de compte tour balance entre 1000 et 500 tour minute pour finalement se mettre a 0 apres coupure brusque du moteur....

Je re-préchaufe redémarre la voiture , elle démarre mais continue de brouter avec une épaisse fumée blanche sortant du pot d'échapement.

Je me dis que je vais la laisser chauffer tranquillement mais celle ci se coupe apres 30 sec ....

Je redémarre donc , elle prend difficillement et quand je veux lui faire prendre un peu de Tour pour l'aider , rien ne se passer . J'ai beau appuyer sur la pédale elle met 10 sec a prendre 200

Tour/min ...

Apres 1 a 2 minutes de chauffe, lorque j accellère l'aguille monte difficilement et en sacade. Une fois le moteur un peu plus chaud , plus de probleme de fumée ou de prise de tour il tourne

parfaitement bien .

Si ce n'est un étrange bruit lors de la décélération , un espèce de claquement/craquement .... du style du bruit qui arrive lorsque l'on fait craquer une vitesse mais cela dure moins d'1 seconde

et ce bruit n'est pas très prononcé ( je veux dire par la qu'il n'est pas trop bruyant / fort ) .

Meme chose au moment de couper le moteur, on dirai que celui ci peine a s'éteindre et quand il s'éteint grosse vibration .

En esprérant avoir apporter assez de précision .....


Merci de votre aide

Romano
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 31
Localisation : Charleroi
Emploi : Ouvrier
Niveau technique automobile : Rien
Date d'inscription : 01/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 520 D an 2003 ] Probleme démarage a froid + bruit étranges

Message par BMW PASSION le Ven 03 Fév 2012, 19:15



Salut !



Pour le bruit si tu pouvais nous faire une vidéo ,ça serait pas
mal !

Pour ce qui concerne les mauvais démarrage étant donné que la 520d
moteur M.47 est équipée du système d'injection VP.44 injection directe
bien la panne peu provenir du "Driver du boitier " dessus la pompe !

Voila


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13431
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 520 D an 2003 ] Probleme démarage a froid + bruit étranges

Message par bidouapache le Ven 03 Fév 2012, 22:05

je rejoins J-C sur le soucis de démarrage, j'ai vue pas mal de E46 136ch avec ce soucis !!!

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2828
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 520 D an 2003 ] Probleme démarage a froid + bruit étranges

Message par Romano le Ven 03 Fév 2012, 23:38

Je vais essayer de faire une vidéo pour le bruit.

Sinon je me demandais si ce boitier ce changais ca devoir changer la pompe ?

Aujurd hui ca a été un peu mieux pour démarrer , ce qui mef ais peur c'est qu'elle ne prend pas ses tour quand je veux accellérer a froid.

Je me demande si avec le froid qui vient de passer , je n'aura pas chopper une prise d'air ou quelques choses comme ca étant donner qu une fois en route , plus de soucis de la journée sauf si je la laisse plus de 4/5 h a l arret ....

Je vais demonter le cache moteur et voir si je vois quelques chose au niveaux tuyauterie .

D'ici la merci encore

Romano
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 31
Localisation : Charleroi
Emploi : Ouvrier
Niveau technique automobile : Rien
Date d'inscription : 01/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 520 D an 2003 ] Probleme démarage a froid + bruit étranges

Message par bidouapache le Sam 04 Fév 2012, 00:03

commence par verifier tes retours d'injecteurs !!!, s’étant jamais

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2828
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 520 D an 2003 ] Probleme démarage a froid + bruit étranges

Message par BMW PASSION le Sam 04 Fév 2012, 09:02

@bidouapache a écrit:commence par verifier tes retours d'injecteurs !!!, sétons jamais

Saut !

Oui mais la ce n'est pas du Common-rail ,c'est de l'injection directe alors je ne pense pas
que ça puisse lui dire grand chose Question

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13431
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 520 D an 2003 ] Probleme démarage a froid + bruit étranges

Message par BMW PASSION le Sam 04 Fév 2012, 09:11

@Romano a écrit:Je vais essayer de faire une vidéo pour le bruit.

Sinon je me demandais si ce boitier ce changais ca devoir changer la pompe ?

Aujurd hui ca a été un peu mieux pour démarrer , ce qui mef ais peur c'est qu'elle ne prend pas ses tour quand je veux accellérer a froid.

Je me demande si avec le froid qui vient de passer , je n'aura pas chopper une prise d'air ou quelques choses comme ca étant donner qu une fois en route , plus de soucis de la journée sauf si je la laisse plus de 4/5 h a l arret ....

Je vais démonter le cache moteur et voir si je vois quelques chose au niveaux tuyauterie .

D'ici la merci encore

Salut !

J'ai trouvé ce site concernant les Pompes [ Bosch VP44 montée sur AUDI ],mais la
vidéo est en anglais ,et en en plus il faut être assez costaud en "électronique",mais
bon d'autres l'ont fait pour une réparation pas cher pourquoi pas !!

http://forums.audipassion.com/topic/105937-depanner-une-pompe-vp44-sur-v625tdi/

A voir

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13431
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum