Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 14:19 par freddy5923

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

» Présentation
Aujourd'hui à 11:31 par ced-46

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 11:27 par ced-46

» Presentation
Aujourd'hui à 11:21 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 11:10 par Cliomegane

» [ Ford fiesta 1.4 tdci an 2003 ] Ne veut pas démarrer
Aujourd'hui à 11:10 par Dedegarage

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

[ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Jeu 02 Fév 2012, 00:24

Bonsoir à tous
Je viens de m'inscrire
Ma clé fonctionne apparemment car je vois un laser blanc dans mon écran de l'appareil photo quand je la passe devant l'objectif
Ma centrale ouverture et fermeture fonctionne avec cette clé
Mais le petit voyant rouge au tableau de bord clignote rapidement, le moteur tourne mais ne
démarre pas.
Le led sur la clé clignote également très rapidement
Renault sans avoir vu le véhicule diagnostique une défaillance du boitier de démarrage.( 400 euro + main d'oeuvre)
Un connaisseur pourrait-il essayer de me sortir de ce mauvais pas
Kilometrage: 240 000 km
Merci d'avance

nivens51
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 64
Localisation : Vendin-le-Vieil
Emploi : Retraité
Niveau technique automobile : Débutant
Date d'inscription : 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par ced-46 le Jeu 02 Fév 2012, 01:50

Salut,

Si tu as le double des clés fais un essai avec.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30789
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Jeu 02 Fév 2012, 23:20

Salut
Merci pour ta réponse
J'ai le double, mais la pile est nase .
J'ai essayé de démarrer avec mais sans succès
Je change la pile demain et je vais retenter le coup
Je te tiens au courant
Avec cette température, ce n'est pas rigolo, surtout que j'ai 60 balais

nivens51
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 64
Localisation : Vendin-le-Vieil
Emploi : Retraité
Niveau technique automobile : Débutant
Date d'inscription : 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Ven 03 Fév 2012, 10:59

Bonjour ced
Une petite question
Avec ma clé, la centrale ouverture fermeture des portières fonctionne.
Si le connecteur dans le plafonnier était défectueux est ce que je pourrais ouvrir et fermer ,
Est ce qu'il pourrait quand même être en cause pour l'antidémmarage
Merci

nivens51
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 64
Localisation : Vendin-le-Vieil
Emploi : Retraité
Niveau technique automobile : Débutant
Date d'inscription : 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par voyager41 le Ven 03 Fév 2012, 11:20

salut

si il etait défectueux,tu pourrais pas ouvrir tes portes

comme ced,essaie avec ton autre clés,mais,j'ai bien peur que ton antidémarrage soit HS

voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Ven 03 Fév 2012, 13:14

Bonjour voyager41
Merci
antidémarrage hs: quelles sont les opérations à effectuer d'après toi?
Pour avoir une base
Merci

nivens51
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 64
Localisation : Vendin-le-Vieil
Emploi : Retraité
Niveau technique automobile : Débutant
Date d'inscription : 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par david38 le Ven 03 Fév 2012, 15:02

A ta place j'esseyerais de l'enlever sa te couterais moin cher

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2162
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Sam 04 Fév 2012, 23:09

Bonsoir
J'ai essayé avec ma 2 ième clé avec une pile neuve, mais elle est restée trop longtemps avec une pile morte, elle ne fonctionne plus, même plus pour la centrale
Quels peuvent être les autres remèdes
Si j'obtiens le code chez Renault, que pourrai je faire?
Merci

nivens51
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 64
Localisation : Vendin-le-Vieil
Emploi : Retraité
Niveau technique automobile : Débutant
Date d'inscription : 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par bib le Dim 19 Fév 2012, 13:02

salut
c est la centralisation qui gere ton antidem
dc si la centralisation fonctionne c est bien un boitier decodeur HS

apparement ta 2° clef est sortie de la plage
si tu vois la led avec ton apn
une resynchronisation suffira pour quelle refonctionne.

enlever l antidem rends le vhl non conforme au produit
et le rends encore plus facile a voler.
malgres tt ca reste possible...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par juanitobanana le Mar 22 Mai 2012, 16:27

bonjour,
j ai le meme probleme, comment fait on pour schinter ou enlever l anti demarrage? moi j ai une RENAULT Mégane I Phase 1 (BA/S) Berline 1.4 i 75cv RN
merci

juanitobanana
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 42
Localisation : AISNE
Emploi : TUYAUTEUR
Niveau technique automobile : amateur
Date d'inscription : 22/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par bib le Dim 03 Juin 2012, 11:12

@juanitobanana a écrit:bonjour,
j ai le meme probleme, comment fait on pour schinter ou enlever l anti demarrage? moi j ai une RENAULT Mégane I Phase 1 (BA/S) Berline 1.4 i 75cv RN
merci

salut

ben on fait pas...

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

SOLUTION A VOYANT ANTI-DEMARAGE QUI CLIGNOTE RAPID

Message par franck0233 le Ven 23 Nov 2012, 11:10

Bonjour a tous,chez renault il arrive que l'anti-demarage bug surtout par grand froid.resulta le voyant clignote rapidement.le demarreur lance le moteur mais ne demarre pas.il s'agit juste d'un changement de frequence.que renault connait bien.il faut juste le reprogramé. 35 euros ttc chez un agent renault fiable.

franck0233
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 36
Localisation : orne
Emploi : mecanicien
Niveau technique automobile : bac pro
Date d'inscription : 23/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par bib le Ven 23 Nov 2012, 13:41

Salut
Le cas d on tu parles c est sur les scenic 1 ph2
C est la config de l UCH qui saute.
En effet en remettant la config d origine ça refonctionne mais pas lgtps généralement.
Seule solution durable remplacer le plip avec une ref spéciale.
Et la plus de soucis du tt.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par franck0233 le Ven 23 Nov 2012, 16:49

Slt,c'est sur un scenic 1PH2. 1.9dti

franck0233
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 36
Localisation : orne
Emploi : mecanicien
Niveau technique automobile : bac pro
Date d'inscription : 23/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par bib le Sam 24 Nov 2012, 09:41

Voilà...
Or la c est du scenic 1 ph1 avec un ucbic je pense
Et puis c est le voyant d inj pas l andidem
Donc ça ne s applique pas a son vhl puisque c est pas le même système.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum