Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e36 325TDS 1993 ] Soucis Injection
Aujourd'hui à 21:50 par Flow3422

» E36 318is de 94 ne démarre plus
Aujourd'hui à 20:53 par BMW PASSION

» [opel astra sport tourer 1.7 tdi an 2012] Problème de trappe à essence
Aujourd'hui à 20:49 par softseba

» voyant indiquant systeme d echapement a l atelier
Aujourd'hui à 20:35 par sacha

» [E39 M57 An99] ZKE Plu alimenté (a moitié)
Aujourd'hui à 20:33 par xboxcristal

» [ Mercedes 200D w124 an 86 ] pédale de frein molle
Aujourd'hui à 19:49 par david38

» probleme electrique sur xantia td de 1994
Aujourd'hui à 14:26 par david38

» [Bmw E.46 330 ci : année 07/2000 ] problème ralenti instable
Aujourd'hui à 12:17 par BMW PASSION

» [ Citroen Jumper 2.2 HDI an 2007 ] Voyant orange moteur
Aujourd'hui à 11:59 par nikooo

» BMW 320D E46 2002
Hier à 13:52 par Ex6tenz

» [TOYOTA Yaris Phase 1, 1.5 VVTI 105CV, an 2001] Code P1349
Hier à 13:44 par winnienrut

» probleme voyant renault kangoo 1.5 dci
Hier à 13:18 par spiderdu62

» probleme démarrage fiat punto diva sx60 essence 1998
Hier à 12:42 par mamy2013

» BOOSTER BATTERIE véhicules multiplexés et MHD
Hier à 02:25 par alain06

» En 2014 changer une ampoule est ce possible ?
Hier à 01:26 par alain06

» [ Ford Fiesta an 2010 ] Cherche Fusible 20A de l'allume cigare
Hier à 01:05 par alain06

» Présentation Flow
Hier à 00:37 par Flow3422

» [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant
Hier à 00:17 par wil42

» [ VW LT35 2.5 TDI an 2006 ] Connection OBD impossible
Mer 29 Oct 2014, 20:03 par sebaducator

» Batterie de citroën saxo
Mer 29 Oct 2014, 19:23 par dad75

» [ Renault clio 2 ess an 2001 ] Ne demarre pas
Mer 29 Oct 2014, 18:45 par pakintoche

» [ fiat punto an 1996 ] repartiteur AR g
Mer 29 Oct 2014, 14:33 par DiaboloEtSatanas

» [ BMW E46 320D M47N an 2003 ] installation d'une sono (tuto)
Mer 29 Oct 2014, 14:10 par Rireu

» Bonjour d'un petit nouveau
Mer 29 Oct 2014, 14:05 par Rireu

» [ opel meriva 1.6 easytronic an 2006 ] ne démarre plus
Mer 29 Oct 2014, 12:22 par lorenzo30

» bonjour a tous
Mar 28 Oct 2014, 23:38 par scroful

» Perte de puissance intermitente SDI 2000
Mar 28 Oct 2014, 22:30 par Lomikk

» citroen xsara picasso 2,0 L HDI 90 CH DE 2001,problème de régime moteur qui s'emballe
Mar 28 Oct 2014, 21:52 par reves71

» "[Peugeot 4007 2.2HDI DCS6]" ASR off et défaut surchauffe transmission
Mar 28 Oct 2014, 12:34 par gloster

» [ suzuki baleno breack 1.3 ess an 1998 ] cognement moteur
Mar 28 Oct 2014, 12:29 par lechti599

[ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Jeu 02 Fév 2012, 02:24

Bonsoir à tous
Je viens de m'inscrire
Ma clé fonctionne apparemment car je vois un laser blanc dans mon écran de l'appareil photo quand je la passe devant l'objectif
Ma centrale ouverture et fermeture fonctionne avec cette clé
Mais le petit voyant rouge au tableau de bord clignote rapidement, le moteur tourne mais ne
démarre pas.
Le led sur la clé clignote également très rapidement
Renault sans avoir vu le véhicule diagnostique une défaillance du boitier de démarrage.( 400 euro + main d'oeuvre)
Un connaisseur pourrait-il essayer de me sortir de ce mauvais pas
Kilometrage: 240 000 km
Merci d'avance

nivens51
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 62
Localisation: Vendin-le-Vieil
Emploi: Retraité
Niveau technique automobile: Débutant
Date d'inscription: 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par ced-46 le Jeu 02 Fév 2012, 03:50

Salut,

Si tu as le double des clés fais un essai avec.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 27222
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Ven 03 Fév 2012, 01:20

Salut
Merci pour ta réponse
J'ai le double, mais la pile est nase .
J'ai essayé de démarrer avec mais sans succès
Je change la pile demain et je vais retenter le coup
Je te tiens au courant
Avec cette température, ce n'est pas rigolo, surtout que j'ai 60 balais

nivens51
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 62
Localisation: Vendin-le-Vieil
Emploi: Retraité
Niveau technique automobile: Débutant
Date d'inscription: 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Ven 03 Fév 2012, 12:59

Bonjour ced
Une petite question
Avec ma clé, la centrale ouverture fermeture des portières fonctionne.
Si le connecteur dans le plafonnier était défectueux est ce que je pourrais ouvrir et fermer ,
Est ce qu'il pourrait quand même être en cause pour l'antidémmarage
Merci

nivens51
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 62
Localisation: Vendin-le-Vieil
Emploi: Retraité
Niveau technique automobile: Débutant
Date d'inscription: 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par voyager41 le Ven 03 Fév 2012, 13:20

salut

si il etait défectueux,tu pourrais pas ouvrir tes portes

comme ced,essaie avec ton autre clés,mais,j'ai bien peur que ton antidémarrage soit HS

voyager41
Mécano
Mécano

Masculin Nombre de messages: 316
Age: 46
Localisation: loir et cher
Emploi: peintre
Niveau technique automobile: normal
Date d'inscription: 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Ven 03 Fév 2012, 15:14

Bonjour voyager41
Merci
antidémarrage hs: quelles sont les opérations à effectuer d'après toi?
Pour avoir une base
Merci

nivens51
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 62
Localisation: Vendin-le-Vieil
Emploi: Retraité
Niveau technique automobile: Débutant
Date d'inscription: 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par david38 le Ven 03 Fév 2012, 17:02

A ta place j'esseyerais de l'enlever sa te couterais moin cher

david38
Technicien
Technicien

Nombre de messages: 2080
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Dim 05 Fév 2012, 01:09

Bonsoir
J'ai essayé avec ma 2 ième clé avec une pile neuve, mais elle est restée trop longtemps avec une pile morte, elle ne fonctionne plus, même plus pour la centrale
Quels peuvent être les autres remèdes
Si j'obtiens le code chez Renault, que pourrai je faire?
Merci

nivens51
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 62
Localisation: Vendin-le-Vieil
Emploi: Retraité
Niveau technique automobile: Débutant
Date d'inscription: 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par bib le Dim 19 Fév 2012, 15:02

salut
c est la centralisation qui gere ton antidem
dc si la centralisation fonctionne c est bien un boitier decodeur HS

apparement ta 2° clef est sortie de la plage
si tu vois la led avec ton apn
une resynchronisation suffira pour quelle refonctionne.

enlever l antidem rends le vhl non conforme au produit
et le rends encore plus facile a voler.
malgres tt ca reste possible...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par juanitobanana le Mar 22 Mai 2012, 17:27

bonjour,
j ai le meme probleme, comment fait on pour schinter ou enlever l anti demarrage? moi j ai une RENAULT Mégane I Phase 1 (BA/S) Berline 1.4 i 75cv RN
merci

juanitobanana
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 40
Localisation: AISNE
Emploi: TUYAUTEUR
Niveau technique automobile: amateur
Date d'inscription: 22/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par bib le Dim 03 Juin 2012, 12:12

juanitobanana a écrit:bonjour,
j ai le meme probleme, comment fait on pour schinter ou enlever l anti demarrage? moi j ai une RENAULT Mégane I Phase 1 (BA/S) Berline 1.4 i 75cv RN
merci

salut

ben on fait pas...

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

SOLUTION A VOYANT ANTI-DEMARAGE QUI CLIGNOTE RAPID

Message par franck0233 le Ven 23 Nov 2012, 13:10

Bonjour a tous,chez renault il arrive que l'anti-demarage bug surtout par grand froid.resulta le voyant clignote rapidement.le demarreur lance le moteur mais ne demarre pas.il s'agit juste d'un changement de frequence.que renault connait bien.il faut juste le reprogramé. 35 euros ttc chez un agent renault fiable.

franck0233
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 33
Localisation: orne
Emploi: mecanicien
Niveau technique automobile: bac pro
Date d'inscription: 23/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par bib le Ven 23 Nov 2012, 15:41

Salut
Le cas d on tu parles c est sur les scenic 1 ph2
C est la config de l UCH qui saute.
En effet en remettant la config d origine ça refonctionne mais pas lgtps généralement.
Seule solution durable remplacer le plip avec une ref spéciale.
Et la plus de soucis du tt.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par franck0233 le Ven 23 Nov 2012, 18:49

Slt,c'est sur un scenic 1PH2. 1.9dti

franck0233
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 33
Localisation: orne
Emploi: mecanicien
Niveau technique automobile: bac pro
Date d'inscription: 23/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par bib le Sam 24 Nov 2012, 11:41

Voilà...
Or la c est du scenic 1 ph1 avec un ucbic je pense
Et puis c est le voyant d inj pas l andidem
Donc ça ne s applique pas a son vhl puisque c est pas le même système.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum