Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e39 530d an 2001 ] siège électrique conducteur bloqué
Hier à 21:17 par terry06

» [bmw 525 tds e39 1997] bruit dans le moteur et perte de puissances !!!!
Hier à 21:02 par djjunior59

» [ BMW E46 318CI M43 an 2000 ] pas d'allumage cylindre 2 et 3
Hier à 17:54 par bmw4100

» Poignée de portière avant gauche - Berlingo -
Hier à 16:18 par sebgti

» bonjours a tous
Hier à 11:31 par albatros

» [PEUGEOT 1007 1.6 ess 2005] Boite de vitesse auto qui refuse de revenir en "N" et de demarrer.
Hier à 03:02 par Boumbo75

» [ SEAT TOLEDO 1.9D an 1997 ] Bruit métallique train arrière
Hier à 00:13 par acidburn10

» Mon vw bora tdi 115 ne demarre plus et le tableau n'allume pas
Mar 16 Déc 2014, 22:03 par BigJon

»  [BMW E.60 530d février 2005 moteur M57TU Production 2004/09 ] Fumée blanche
Mar 16 Déc 2014, 21:08 par WOZNIAK Daniel

» [BMW 530D 193 07/2003]Problème turbo 530d e39 193cv
Mar 16 Déc 2014, 19:45 par terry06

» [ E39 525 TDS an 1998]problème décharge batterie...
Mar 16 Déc 2014, 19:09 par rené42560

» [opel astra 1.7l dti 16 v ann2000]durite de radiateur
Mar 16 Déc 2014, 17:10 par dudu seb

» [ Citroen Evasion 2.0 HDI 110cv 16v an 2001 ] Bruit frottement/crissement au démarrage
Mar 16 Déc 2014, 10:46 par sb457

» [806 2.1l TD svdt]Viyant diag : le retour !
Lun 15 Déc 2014, 23:07 par Toto80

» Mon squale, une 850iA de 1992
Lun 15 Déc 2014, 22:20 par Utoi

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Lun 15 Déc 2014, 21:52 par BMW PASSION

» [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid
Lun 15 Déc 2014, 21:10 par BMW PASSION

» probleme de telecommande de206
Lun 15 Déc 2014, 20:09 par nath73

» [Camping car C25 D 1990] Démarre difficilement [RESOLU]
Lun 15 Déc 2014, 17:05 par BlackHand

» [ Mini cooper 1,6d .moteur dv6 PSA 110ch an 2007 ] Moteur cale et manque de puissance
Lun 15 Déc 2014, 11:27 par BMW PASSION

» [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
Lun 15 Déc 2014, 03:33 par terry06

» [renault express 1.9D de 96] a calé et ne démarre plus
Dim 14 Déc 2014, 22:50 par rené42560

» [renault scenic 1.6 16v 1999] problème de demarrage
Dim 14 Déc 2014, 18:38 par rené42560

» [Opel Astra 2.2dti 2003] Problème compteur digital
Dim 14 Déc 2014, 13:51 par astra22dti

» fiche teechnique renault clio
Dim 14 Déc 2014, 12:42 par Dupuis

» Laguna 2, 1.8 16V de 2001 ne démarre pas
Dim 14 Déc 2014, 03:19 par acidburn10

» [BMW E39 523i touring bva 1999] bougie cassée dans 5ieme cylindre
Dim 14 Déc 2014, 01:34 par MACFLID

» [ Citroen ZX 1,8 d an 1997 ] Problème tour minute
Sam 13 Déc 2014, 23:45 par mustang zx

» [Ford Fiesta 1.4 TDCi 68 Fun 1998] Problemes Injecteur ?
Ven 12 Déc 2014, 22:31 par bignoob

» [Fiat Punto 1.9l jtd 130 ch] filtre à huile
Ven 12 Déc 2014, 22:28 par mp76@hotmail.fr

[ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Jeu 02 Fév 2012, 02:24

Bonsoir à tous
Je viens de m'inscrire
Ma clé fonctionne apparemment car je vois un laser blanc dans mon écran de l'appareil photo quand je la passe devant l'objectif
Ma centrale ouverture et fermeture fonctionne avec cette clé
Mais le petit voyant rouge au tableau de bord clignote rapidement, le moteur tourne mais ne
démarre pas.
Le led sur la clé clignote également très rapidement
Renault sans avoir vu le véhicule diagnostique une défaillance du boitier de démarrage.( 400 euro + main d'oeuvre)
Un connaisseur pourrait-il essayer de me sortir de ce mauvais pas
Kilometrage: 240 000 km
Merci d'avance

nivens51
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 62
Localisation: Vendin-le-Vieil
Emploi: Retraité
Niveau technique automobile: Débutant
Date d'inscription: 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par ced-46 le Jeu 02 Fév 2012, 03:50

Salut,

Si tu as le double des clés fais un essai avec.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 27422
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Ven 03 Fév 2012, 01:20

Salut
Merci pour ta réponse
J'ai le double, mais la pile est nase .
J'ai essayé de démarrer avec mais sans succès
Je change la pile demain et je vais retenter le coup
Je te tiens au courant
Avec cette température, ce n'est pas rigolo, surtout que j'ai 60 balais

nivens51
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 62
Localisation: Vendin-le-Vieil
Emploi: Retraité
Niveau technique automobile: Débutant
Date d'inscription: 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Ven 03 Fév 2012, 12:59

Bonjour ced
Une petite question
Avec ma clé, la centrale ouverture fermeture des portières fonctionne.
Si le connecteur dans le plafonnier était défectueux est ce que je pourrais ouvrir et fermer ,
Est ce qu'il pourrait quand même être en cause pour l'antidémmarage
Merci

nivens51
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 62
Localisation: Vendin-le-Vieil
Emploi: Retraité
Niveau technique automobile: Débutant
Date d'inscription: 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par voyager41 le Ven 03 Fév 2012, 13:20

salut

si il etait défectueux,tu pourrais pas ouvrir tes portes

comme ced,essaie avec ton autre clés,mais,j'ai bien peur que ton antidémarrage soit HS

voyager41
Mécano
Mécano

Masculin Nombre de messages: 316
Age: 46
Localisation: loir et cher
Emploi: peintre
Niveau technique automobile: normal
Date d'inscription: 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Ven 03 Fév 2012, 15:14

Bonjour voyager41
Merci
antidémarrage hs: quelles sont les opérations à effectuer d'après toi?
Pour avoir une base
Merci

nivens51
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 62
Localisation: Vendin-le-Vieil
Emploi: Retraité
Niveau technique automobile: Débutant
Date d'inscription: 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par david38 le Ven 03 Fév 2012, 17:02

A ta place j'esseyerais de l'enlever sa te couterais moin cher

david38
Technicien
Technicien

Nombre de messages: 2084
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par nivens51 le Dim 05 Fév 2012, 01:09

Bonsoir
J'ai essayé avec ma 2 ième clé avec une pile neuve, mais elle est restée trop longtemps avec une pile morte, elle ne fonctionne plus, même plus pour la centrale
Quels peuvent être les autres remèdes
Si j'obtiens le code chez Renault, que pourrai je faire?
Merci

nivens51
Nouveau
Nouveau

Masculin Nombre de messages: 5
Age: 62
Localisation: Vendin-le-Vieil
Emploi: Retraité
Niveau technique automobile: Débutant
Date d'inscription: 02/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par bib le Dim 19 Fév 2012, 15:02

salut
c est la centralisation qui gere ton antidem
dc si la centralisation fonctionne c est bien un boitier decodeur HS

apparement ta 2° clef est sortie de la plage
si tu vois la led avec ton apn
une resynchronisation suffira pour quelle refonctionne.

enlever l antidem rends le vhl non conforme au produit
et le rends encore plus facile a voler.
malgres tt ca reste possible...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par juanitobanana le Mar 22 Mai 2012, 17:27

bonjour,
j ai le meme probleme, comment fait on pour schinter ou enlever l anti demarrage? moi j ai une RENAULT Mégane I Phase 1 (BA/S) Berline 1.4 i 75cv RN
merci

juanitobanana
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 40
Localisation: AISNE
Emploi: TUYAUTEUR
Niveau technique automobile: amateur
Date d'inscription: 22/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par bib le Dim 03 Juin 2012, 12:12

juanitobanana a écrit:bonjour,
j ai le meme probleme, comment fait on pour schinter ou enlever l anti demarrage? moi j ai une RENAULT Mégane I Phase 1 (BA/S) Berline 1.4 i 75cv RN
merci

salut

ben on fait pas...

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

SOLUTION A VOYANT ANTI-DEMARAGE QUI CLIGNOTE RAPID

Message par franck0233 le Ven 23 Nov 2012, 13:10

Bonjour a tous,chez renault il arrive que l'anti-demarage bug surtout par grand froid.resulta le voyant clignote rapidement.le demarreur lance le moteur mais ne demarre pas.il s'agit juste d'un changement de frequence.que renault connait bien.il faut juste le reprogramé. 35 euros ttc chez un agent renault fiable.

franck0233
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 34
Localisation: orne
Emploi: mecanicien
Niveau technique automobile: bac pro
Date d'inscription: 23/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par bib le Ven 23 Nov 2012, 15:41

Salut
Le cas d on tu parles c est sur les scenic 1 ph2
C est la config de l UCH qui saute.
En effet en remettant la config d origine ça refonctionne mais pas lgtps généralement.
Seule solution durable remplacer le plip avec une ref spéciale.
Et la plus de soucis du tt.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par franck0233 le Ven 23 Nov 2012, 18:49

Slt,c'est sur un scenic 1PH2. 1.9dti

franck0233
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 34
Localisation: orne
Emploi: mecanicien
Niveau technique automobile: bac pro
Date d'inscription: 23/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane scenic 1,6 RTE an 1999 ] ne démarre pas, anti démarrage clignote rapidement

Message par bib le Sam 24 Nov 2012, 11:41

Voilà...
Or la c est du scenic 1 ph1 avec un ucbic je pense
Et puis c est le voyant d inj pas l andidem
Donc ça ne s applique pas a son vhl puisque c est pas le même système.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum