Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[ OPEL Astra F 1.7TD GLS an 1993 ] Problème voyant batterie (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ OPEL Astra F 1.7TD GLS an 1993 ] Problème voyant batterie (résolu)

Message par Fifou le Ven 03 Fév 2012, 23:21

Bonjour à tous !

Alors je vais vous expliquer mon problème qui est, vous allez voir, très bizarre !
Ma batterie était de moins en moins performante pour le démarrage, j'ai donc décidé de la recharger histoire de lui redonner un peu de temps avant de la changer. Je l'ai donc démontée de son support pour la recharger dans un coin aéré etc, etc...
Le lendemain, une fois la charge terminée je décide de la replacer dans le compartiment moteur, je l'a rebranche comme il faut, je met le contact et ça démarre nickel (normal). Mais, le voyant du TDB indiquant un dysfonctionnement de la batterie ou de l'alternateur reste allumé ! Je me dis que ça va passer c'est peut etre le temps que tout se réinitialise. Mais non ! Il reste bel et bien allumé et mes 2 aiguilles indiquant la température moteur et le niveau de gazoil n'arrivent pas à se lever. Elles se lèvent légèrement mais on dirait qu'elles ont pas la force d'aller plus haut. Le plus bizarre arrive, si j'enclenche le frein à main la LED de la batterie éclaire plus fort (car le voyant "frein à main" s'allume), et si j'ouvre la boite à gant la LED batterie éclaire ultra fort et la radio s'éteint à cause de la lumière de la boite à gant
Le compte tour diminue également avec le frein à main enclenché et tombe carrément à 0 quand j'ouvre la boite à gants.

J'ai fais tout les tests possible de tension de batterie et d'alternateur, tout est OK. Tout l'équipement électrique extérieur marche nickel (phare, clignotant etc...), la ventilation, le dégivrage, la radio et les vitres également. J'ai pris la tension de l'alternateur avec absolument tout d'allumé et je suis aux alentours de 14V et le moteur ne peine pas, donc aucun problèmes d'alternateur.

Le seul problème est en fait dans le tableau de bord. Les témoins éclairent absolument que dalle (sauf celui de la batterie qui me flingue les yeux) et les 2 jauges (temp. et essence) n'arrivent pas à se lever. On dirait que tout le tableau de bord manque de puissance (sauf encore le témoin batterie qui, lui, est en grande forme !)

J'ai vraiment chercher partout, dans les fusibles, les relais, j'ai testé une autre batterie (par hasard on sait jamais...) mais rien n'y fait je ne trouve pas l'origine de ce foutu problème !

Si jamais vous avez une idée, aidez moi svp ou je vais devenir fou !

Merci d'avance pour vos réponse !

Fifou
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 25
Localisation : Haute marne
Emploi : Etudiant
Niveau technique automobile : Moyen+
Date d'inscription : 03/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL Astra F 1.7TD GLS an 1993 ] Problème voyant batterie (résolu)

Message par ced-46 le Sam 04 Fév 2012, 00:11

Salut,

Il faut que tu mesures la tension aux bornes de la batterie moteur tournant et nous dire combien tu trouves

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ OPEL Astra F 1.7TD GLS an 1993 ] Problème voyant batterie (résolu)

Message par Fifou le Sam 04 Fév 2012, 11:20

Hello,

Je l'ai déjà fait : "J'ai pris la tension de l'alternateur avec absolument tout d'allumé et je suis aux alentours de 14V et le moteur ne peine pas"
Après si tu veux je peux te donner la tension exacte avec les centièmes mais bon je ne pense pas que ça changera grand chose

Fifou
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 25
Localisation : Haute marne
Emploi : Etudiant
Niveau technique automobile : Moyen+
Date d'inscription : 03/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL Astra F 1.7TD GLS an 1993 ] Problème voyant batterie (résolu)

Message par Totocamboui2 le Sam 04 Fév 2012, 11:49

Salut

Essais de voir si t'as pas une mauvaise masse quelque part. Plus logiquement une qui serait commune à tout tes dysfonctionnements.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL Astra F 1.7TD GLS an 1993 ] Problème voyant batterie (résolu)

Message par Fifou le Sam 04 Fév 2012, 13:09

J'ai essayé de trouver une masse foireuse mais à part la masse sur la carrosserie à côté de la batterie je n'en ai pas trouvé d'autres.

Pour précision : tension alternateur = 14.35V

Fifou
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 25
Localisation : Haute marne
Emploi : Etudiant
Niveau technique automobile : Moyen+
Date d'inscription : 03/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL Astra F 1.7TD GLS an 1993 ] Problème voyant batterie (résolu)

Message par BMW PASSION le Jeu 16 Fév 2012, 17:27

@Fifou a écrit:J'ai essayé de trouver une masse foireuse mais à part la masse sur la carrosserie à côté de la batterie je n'en ai pas trouvé d'autres.

Pour précision : tension alternateur = 14.35V

Salut !

Est que tu a testé la tresse de masse entre le moteur et
la carrosserie pour voir ,si elle n'est pas coupée ,ou manquante
regarde aussi si l'alternateur est bien à la masse par rapport au moteur ,
normalement il doit y avoir un fil !

Si c'est bon de ce coté la ; recherche la masse (fil marron ) du combiné d'instrument
ce qui expliquerais les problèmes de voyants !

Allez @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL Astra F 1.7TD GLS an 1993 ] Problème voyant batterie (résolu)

Message par Fifou le Sam 18 Fév 2012, 11:43

Youhou c'est résolu mais je ne sais pas comment !

Alors en gros j'ai rien compris mais je vous explique. J'ai vérifié les fusibles 10 000 fois, même si j'étais quasi persuadé que ça ne pouvait pas venir d'eux, et ils étaient tous nickel.
J'ai démonté et brossé toutes les masses que j'ai pu trouvé et j'ai redémarré le moteur : toujours rien qui marchait.
J'ai re-vérifié les fusibles un coup parce que je voulais regarder les relais qui sont au dessus, et la j'ai eu la surprise de voir un fusible grillé (le 7 me semble-t-il), fusible de 10A qui est sensé gérer, entre autre, les témoins. Je le remplace donc par un 15A, parce que j'avais pas de 10 sous la main, et la : magie, le voyant de batterie s'éteint, les jauges marchent nickel et je peux ouvrir la boite à gants sans éteindre la radio !

Bref, je ne sais toujours pas comment ce problème est apparu et je ne comprend pas vraiment comment il a disparu mais tout re-fonctionne correctement c'est le principal !

J'ai un dernier petit soucis électrique avec cette voiture, c'est la ventilation. Les vitesse 3 et 4 ne marchent pas et la 2 une fois sur deux. J'ai changer le sélecteur de vitesse mais ça ne change rien donc ça doit venir des résistances du pulseur sauf que le problème est que j'arrive pas à les trouver... J'ai démonté la boite à gants et le tableau de bord mais rien à faire je les vois pas...

Fifou
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 25
Localisation : Haute marne
Emploi : Etudiant
Niveau technique automobile : Moyen+
Date d'inscription : 03/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL Astra F 1.7TD GLS an 1993 ] Problème voyant batterie (résolu)

Message par BMW PASSION le Sam 18 Fév 2012, 14:24


C'est déjà pas mal !

Tu sais l'électricité "auto" ça peut être parfois "vicieux " ,mais c'est comme ça ,
avec les fusibles il ne sont toujours forcément grillés , parfois le fil en plomb
est simplement cassé ( pas toujours visibles à l’œil nu !

Pour ce qui concerne le cadencement de la "soufflerie " ,en principe tu a une
résistance variable derrière l'interrupteur .

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL Astra F 1.7TD GLS an 1993 ] Problème voyant batterie (résolu)

Message par ced-46 le Dim 19 Fév 2012, 01:23

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t5224-les-problemes-resolus-electricite-opel-astra

Pour ton problème de ventilation, merci d'ouvrir un nouveau sujet pour ne pas mélanger.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum