Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.9 dci 120 an 2005 ] vibrations volant et pédale accélérateur
Aujourd'hui à 01:27 par karamelchaud69

» jauge de carburant
Aujourd'hui à 00:22 par claude 1941

» Mini Cooper S 1.6 ess an 2003 problème centralisation
Hier à 23:26 par steve77

» [ Peugeot partner 1.9d an 2000 ] problème tableau de bord
Hier à 22:49 par tof09

» [bmw e39 M51 525 TDS de 1996] tendeur de chaine de distri
Hier à 22:44 par fredifredo

» [ Opel astra 2.0 dti 100 an 2002 ] Vis Cassé dans le bloc Moteur
Hier à 22:16 par ced-46

» presentation
Hier à 21:45 par ced-46

» [ fiat punto 55 sx an 1996 ] Changement calorstat
Hier à 21:15 par nonox88

» [ bmw E46 320D an 1998 ] problème courroie d'accesoires
Hier à 21:00 par pedretinho

» [ BMW E34 525 TD M51 an 1995 ] accélère toute seule au démarrage et plus de compte tours
Hier à 20:25 par Ero

» [ peugeot partner 1.9d an 2000 ] problème compte tour
Hier à 19:17 par tof09

» [ bmw E39 525 tds M51 an 1997 ] voyant "dde" + voiture qui s'étouffe en roulant
Hier à 18:16 par BMW PASSION

» [ Citroen Jumper 2.2 hdi an 2003 ] fils coupés au niveau de la durite
Hier à 14:49 par Débutant

» [ BMW e39 525tds an 1997 ] claquements moteur
Hier à 14:20 par BMW PASSION

» [ BMW E46 330d m57 an 2001 ] Claquement dans haut moteur
Hier à 12:28 par BMW PASSION

» [ ford galaxy tdi 110 an 1998 ] remplacement turbo et toujours manque de puissance
Hier à 12:20 par kole

» [ Bmw E39 535i M62 an 1999 ] problème bruit moteur
Hier à 11:53 par demailly

» [ BMW E39 touring] tremblement de caisse
Hier à 11:17 par greyloury

» [ Opel combo 1.7 dti an 2003 ] probable souci d'admission
Hier à 10:19 par BMW PASSION

» [ ford focus 2 1.6 TDCI 90 an 2008 ] probléme boitier de préchauffage
Hier à 08:08 par steph005

» [ Peugeot 306 diesel an 2002 ] Problème démarrage le matin idem après 5 heures d'immobilisation !
Hier à 00:51 par fabi186

» [ Toyota yaris D4D an 2003 ] Voyant moteur s'allume puis moteur se coupe (résolu)
Dim 01 Mar 2015, 22:59 par marc.cvu

» Rech maison a louer a l'année dans l'Aude 11
Dim 01 Mar 2015, 22:38 par fredlimay

» [ Ford Fusion 1.4 tdci an 2004 ] Tole protection turbo
Dim 01 Mar 2015, 22:22 par manu83

» [ BMW e36 325 tds m51 an 1997 ] pas de puissance par moment
Dim 01 Mar 2015, 20:52 par BMW PASSION

» [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti
Dim 01 Mar 2015, 19:59 par 3061.9ddw8

» [ Fiat stilo jtd ] suppression vanne EGR. (tuto)
Dim 01 Mar 2015, 19:50 par gaston.raymond.505

» fiat punto 2 1.2 ess 2002 probleme moteur surprenant
Dim 01 Mar 2015, 19:22 par Ouaili

» Voyant ABS qui reste allumé ( HYUNDAI GETZ )
Dim 01 Mar 2015, 18:51 par joluax

» [ Opel Combo 1.3 cdti an 2007 ] Où se trouve la sonde de température ?
Dim 01 Mar 2015, 18:16 par BMW PASSION

[ audi a4 v6 2.5 tdi an 1999 ] probléme démarage a chaud : pompe injection défectueuse ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ audi a4 v6 2.5 tdi an 1999 ] probléme démarage a chaud : pompe injection défectueuse ?

Message par breakavant le Dim 05 Fév 2012, 11:38

bonjours a tous et toutes !
voici mon problème, je vient d'acheter cette voiture qui affiche 145000 km avec turbo neuf .
après avoir remplacer la batterie, j'ai toujours des problème de démarrage a chaud, et il y'a un bruit a l'avant droit du moteur lors du dèmarage et de la coupure de celui-ci, cela peut t'il venir d'un problème de calage de la distribution ( remplacer a 125000 km ) ?

plusieurs mécanos ont diagnostiquer une perte de pression du gasoil, j'ai donc fait un passage a la valise: elle indique " pompe injection défectueuse", la voiture démarre parfaitement a froid, aucun soucie lors de la conduite, le moteur tourne nickel, il pousse normalement.

est ce bien la pompe a injection qui a un problème ?

est telle réparable ?

faut t’y l la remplacer ?

et doit t'ont la faire ré-encoder ?

mon soucie et que sur une voiture de cette époque je ne veut pas engager des frais important ( environ 1600 € ), donc je ne veut pas acheter une pompe neuves ou en échange standars, si quelqu'un a une solution a ce problème ou a eu un soucie similaire et que la solution était ailleurs, merci d'avance.

et le cas échéant, avez vous des solutions afin de faire réparer cette fameuse pompe a injection, a moindre cout bien sur, merci de me faire profiter de vos bon plans .

merci d'avance pour vos réponse, et vos solutions !

cordialement ,philippe

breakavant
Nouveau
Nouveau

Masculin Nombre de messages: 1
Age: 42
Localisation: marseille
Emploi: artisant
Niveau technique automobile: bricoleur
Date d'inscription: 05/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum