Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» 318 ti de 1995
Aujourd'hui à 21:06 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 20:40 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

[ Citroen jumper an 1994 / 2001 ] Autoradio qui s'allume avec les codes

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen jumper an 1994 / 2001 ] Autoradio qui s'allume avec les codes

Message par Marcfunfun le Jeu 09 Fév 2012, 19:06

Bonjour,

suite à un choc avec sanglier, et pleins de problème résolu, il en reste juste un, j'ai mon autoradio qui s'allume avec les code, mais ne veux pas fonctionner, en fait, je n'ai pas trop d'idée pour savoir la raison de ce souci.

j'ai débranché et rebranché, mais pas de changement.

Fusible??
écrasement de fils?? je ne pense pas
souci de masse?? peut être

Help me

merci d'avance

Marc

Marcfunfun
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 55
Localisation : Cachan
Emploi : Ingénieur en construction bâtiment
Niveau technique automobile : faible
Date d'inscription : 07/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen jumper an 1994 / 2001 ] Autoradio qui s'allume avec les codes

Message par sacha le Jeu 09 Fév 2012, 19:49

salut
precise stp autoradio de origine ou rajoutee?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen jumper an 1994 / 2001 ] Autoradio qui s'allume avec les codes

Message par Slan le Jeu 09 Fév 2012, 20:42

Salut, ça ressemble à un souci de branchement du poste. Est-ce que tu l'a changé récemment ou est ce c'est depuis le choc?
Précise le modèle de ta voiture. En général sur les postes radio tu as un fil (orange le plus souvent) qui permet à l'autoradio de baisser la luminosité quand tu allume les phares. Quand tu les allumes, tu as un +12v qui arrive sur ce fil.
Sinon c'est peut-être ton poste qui a pris un coup dans le choc et qui s'est mis en court-circuit interne vers le +12v après contact.
Pour en être sur, sors le poste de son logement et débranche ce fil orange.

Edit : pour la couleur du fil, je fais référence à l'ancien branchement normalisé.


___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 291
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen jumper an 1994 / 2001 ] Autoradio qui s'allume avec les codes

Message par Marcfunfun le Ven 10 Fév 2012, 12:00

bonjour,

l'autoradio est sur le branchement normalisé, en ce qui concerne le véhicule, c'est un Citroen Jumper de 1999, sinon, le problème est depuis le choc, antérieurement, il ne posait pas de problème.

comme j'en ai un autre, je vais faire un essai de connectique avec un ancien poste et ainsi voir si c'est un problème interne ou pas.

je te tiens au "courant" LOL

en ce qui concerne l'autoradio, c'est en remplacement du modèle existant, mais avec une connectique standard

merci de vos réponses



Marcfunfun
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 55
Localisation : Cachan
Emploi : Ingénieur en construction bâtiment
Niveau technique automobile : faible
Date d'inscription : 07/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen jumper an 1994 / 2001 ] Autoradio qui s'allume avec les codes

Message par Slan le Ven 10 Fév 2012, 19:02

Ok ça marche. Ca me rappelle un problème que j'avais eu sur une Saxo. La lampe témoin de batterie au tableau de bord restait allumée faiblement même contact coupé. Verdict : court-circuit dans le poste radio...héhé on n'arrête pas le progrès!

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 291
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum