Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

[ Citroen xantia breack 2.1L td an 1997 ] code antidemarrage bloqué apres reparation

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen xantia breack 2.1L td an 1997 ] code antidemarrage bloqué apres reparation

Message par andre moreno le Mar 14 Fév 2012, 11:03

Bonjour

voila je possede une xantia breack 2.1L turbo diesel 110 cv DIN 6 cv fiscaux Athéna année 1997 donc apres une reparation du systeme d'embrayage donc le kit et sa butée ainsi que le recepteur et l'émetteur d'embrayage chez un garagiste qui fait des reparation a domicile la voiture n'as plus voulue demarrée et pourtant il fait le bon code mais les deux voyants rouge et vert reste allumée alors svp d'ou pourrais provenir le probleme car on a tous essayé et toujours pareille alors un peut d'aide me ferais du bien je vous en remercie d'avance .

tres bonne journée as vous tous au revoir

andre moreno
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 57
Localisation : 3 rue hippolyte ribiere
Emploi : retraite
Niveau technique automobile : rien
Date d'inscription : 14/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen xantia breack 2.1L td an 1997 ] code antidemarrage bloqué apres reparation

Message par Slan le Lun 20 Fév 2012, 19:35

Salut, ce problème est fréquent sur les antidémarrages PSA. Il se peut qu'il y est un problème d'oxydation sur des broches du faisceau électrique moteur.
Vérifie le relais double, débranche le et observe la broche pour voir les traces d'oxydation. Ensuite fais en de même avec la broche du clavier dans l'habitacle.
Sinon je crois que sur les Xantia il y a une broche derrière le phare droit ou gauche, je ne sais plus, qui peut s'oxyder et provoquer ce problème.

En tout cas quand tu auras trouvé le mal, si tu veux désactiver l'antidémarrage, rien de plus simple. Tu enlève le clavier de son logement en le laissant branché, tu mets le contact, tape ton code, quand la LED est verte, tu débranche le clavier, et voilà. Pour être sûr, tu peux effectuer cette manipulation moteur tournant.
Ensuite tu coupe le contact et tu essaie de redémarrer, l'antidémarrage devrait être désactivé.

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 314
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum