Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 23:31 par Back91

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par gampo le Jeu 16 Fév 2012, 09:53

Bonjour,j'ai une Audi A4 de 1997,c'est une 1.6l essence. __Le premier soucis à été une perte progressive du chauffage habitacle ainsi qu'un petit couinement à froid coté pompe à eau...Elle n'a pas bougée pendant deux jours avec ce froid,je repart avec et au bout de 10kms environs,plus de chauffage habitacle(soufflait froid),le voyant de T° du LDR qui bip et s'allume,une montée de T° à 120° ainsi que de la vapeur qui sortait du vase d'expansion.Egalement plus de clim mais tout a fait normal par ces grands froids. _Arret 15min avant de remettre du liquide provisoir vu que je n'étais pas loin de chez moi. J'ai pensé directement au calorstat qui ne s'ouvrait pas.Le lendemain je changeais celui-ci ainsi que le LDR et après une bonne purge du circuit par la durite de chauffage,je retrouvais un peu de chauffage habitacle mais rien de surprenant car tiède.T° au compteur bloqué à 90° après de longs essais sur route,mais le petit ventilateur qui sert pour la clim ne se déclenche pas.Durite du haut du radiateur chaude et celle du calorstat (basse)froide,bizarre... __Retour à la maison,démontage,du calorstat neuf que j'ai testé dans une casserolle avec comparaison de l'ancien et il s'est avéré que le neuf s'ouvrait encore moins bien que l'ancien et ce à la même T°du coup j'ai remis l'ancien.Vérification des fusibles,des fils ou cosses,rien d'oxyder.Remontage et re-purge,après test,chauffage habitacle excellent,T° moteur tjrs à 90° après longs essais,le ventilateur de clim ne se déclanche tjrs pas(peut-etre normal?).Je téléphone à Audi et me dit que c'est normal que la T° reste a 90°,elle régule comme ça mais par contre me parle de tartre dans le circuit,de manocontact au radiateur deffectueux ou pompe à eau faible.OK! __Démontage pompe à eau,changement des joints et du manocontact,détartrage complet du circuit(produits détartrant et jet d'eau dans tout le circuit,fallait voir la crasse qui en est sortie!),j'ai chuinté également le ventilo de clim et fonctionne parfaitement.Remontage et purge,tout fonctionne et ca souffle encore mieux!Chauffage habitacle très chaud,le circuit d'eau se fait très bien(durites hautes et basses chaudes),je met un carton derriere le radiateur pour que la voiture chauffe plus vite,la T° reste bloquée à 90 et le petit ventilo de clim ne se déclanche pas le gros tourne tjrs en continu.Moteur tournant je chuinte le ventilo de clim,laisse tourner 3 bonnes minutes environ et m'aperçoit que la T°) au tableau de bord reste à 90°,rien ne change...Quand je met la clim,le moteur prend des tours normalement,son ventilo tourne,l'air habitacle est très froid mais la T° moteur reste à 90°,tout est OK apparemment... __Peut-être que je me fais du soucis pour rien ou peut-être qu'elle à bien un soucis de refroidissement.Je pense avoir tout fait correctement.Je n'arrive pas à comprendre le rôle du mano sur radiateur vu que la voiture ne surchauffe pas(reste tjrs à 90°),il ne se déclanche pas pourtant neuf j'ai l'impression ou peut être sert-il à autre chose?Merci d'éclairer ma lanterne. [...

gampo
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 36
Localisation : metz
Emploi : peintre- carrossier
Niveau technique automobile : peintre pro mais mecano amateur
Date d'inscription : 16/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par sacha le Jeu 16 Fév 2012, 15:50

Salut
ventilateur de clim ce allume quand la clim fonctionne,donc oublie ventilateur de clim en hiver
pour le reste ca re fonctionne (en dirait?)
pompe a eau elle a était remplacé depuis 1997??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par gampo le Sam 18 Fév 2012, 17:59

Bonsoir Sacha et merci de ta réponse,apparemment elle régule d'elle même a 90°c vu qu'il y a déjà un ventilo en continu,je ne sais pas si la pompe a été changée,on la démontée et vérifié et apparemment elle donne bien,quand j accélère le LDR s'écoule parfaitement dans le vase d'expansion.le circuit est propre et nettoyé par contre l'aiguille de T° au tableau de bord reste à 60°,est-ce a tout hasard la sonde qui se trouve derrière le moteur sur la durite de chauffage?il me semble qu'elle est de l'ancien modèle.je penche pour ça...merci pour ton avis

gampo
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 36
Localisation : metz
Emploi : peintre- carrossier
Niveau technique automobile : peintre pro mais mecano amateur
Date d'inscription : 16/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par sacha le Sam 18 Fév 2012, 18:22

si retour de LDR ce fait correctement alors oui +1 pour la sonde
ventilateur de radiateur il est électrique ou mécanique ?
il tourne en continue ok,prend un morceau de bois et essaye de arrêter ventilateur quand moteur est froid (non force pas non plus,si il tourne librement il dois ce arrêter)

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par gampo le Sam 18 Fév 2012, 19:10

le radiateur est entrainé par la courroie accessoires,je vais essayé ce que tu me dis mais à mon avis il va s'arretté..la partie ventilo est différenciée de la poulie,je l'ai déjà démontée et vérifie,elle a l'air correcte contrairement a la sonde...

gampo
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 36
Localisation : metz
Emploi : peintre- carrossier
Niveau technique automobile : peintre pro mais mecano amateur
Date d'inscription : 16/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par sacha le Sam 18 Fév 2012, 19:14

ok,donc remplace la sonde

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par gampo le Lun 20 Fév 2012, 12:15

bonjour!alors voila,j'ai changé la sonde,purgé le circuit et après 35kms environs,on a la même T° au canal 49 ainsi que qu'à l'aiguille,entre 59° et 63° pas plus...les deux durites radiateur haute et basse sont tièdes ainsi que celles qui arrivent au chauffage.Par contre ca chauffe peu dans l'habitacle.
Ma question:l'ordre de montage d'un calorstat est bien:calorstat,joint,pipe?
Est ce que le fait d'avoir remis l'ancien calorstat qui s'ouvrait plus que le nouveau peu jouer sur le chauffage intérieur?peut-etre remettre le nouveau?sinon la voiture tourne parfaitement...Merci infiniment pour vos réponses

gampo
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 36
Localisation : metz
Emploi : peintre- carrossier
Niveau technique automobile : peintre pro mais mecano amateur
Date d'inscription : 16/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par sacha le Lun 20 Fév 2012, 14:04

t as essayé de arrêter ventilateur ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par bidouapache le Lun 20 Fév 2012, 17:40

salut les amis, j'ai lu a deux reprises le sujet, et je ne voie toujours pas ou est le problème !!!
aidez SVP a comprendre le soucis , peut etre que je pourrais apporter quelque chose

es ce que le 1,6L sur l'A4 a un visco-coupleur ?
d’après ce que j'ai lu, tout va bien concernant le refroidissement moteur

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par gampo le Lun 20 Fév 2012, 17:48

j ai fait ce que tu m'as dit sacha et le ventilo s'arrette quand je le bloque moteur à froid,plus de chauffage habitacle,entartré peut-etre?je ne sais pas si elle a un visco coupleur par contre.Ca se trouve ou?merci

gampo
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 36
Localisation : metz
Emploi : peintre- carrossier
Niveau technique automobile : peintre pro mais mecano amateur
Date d'inscription : 16/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par gampo le Lun 20 Fév 2012, 17:49

et les durites sont a la même température,chaudes*

gampo
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 36
Localisation : metz
Emploi : peintre- carrossier
Niveau technique automobile : peintre pro mais mecano amateur
Date d'inscription : 16/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par bidouapache le Lun 20 Fév 2012, 18:14

le visco-coupleur fait tourner le ventilateur qui refroidit le moteur mais il n'est pas électrique, il est entraîné par le moteur, et apparemment tu en as un sur ton 1,6L, tu es sur que tu as un 1,6 sur ton A4 ?

tu as un soucis de chauffage si je comprends bien ?

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par gampo le Mar 21 Fév 2012, 10:53

bonjour bidouapache,c'est bien un 1.6l de 1997 et elle a bien un visco coupleur.Exact plus de chauffage intérieur,aujourd'hui démontage du tableau de bord afin de voir de plus prêt cette trappe mélangeur d'air chaud et froid qui est surement bloquée car quand je met la ventil on peut entendre un léger bruit provenant de la grille sur le tableau de bord d'où sort l'air qui va au pare-brise comme si quelque chose se baladait dedans...les durites qui vont au radi de chauffage habitacles sont chaudes ce qui me fait penser que celui-ci joue son role,je te tiendrai informé sur la suite des évènements.Pour ce qui est du refroidissement tout fonctionne parfaitement,l'aiguille de T° monte doucement pour s'arretter fixe et réguliere au niveau 90.

gampo
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 36
Localisation : metz
Emploi : peintre- carrossier
Niveau technique automobile : peintre pro mais mecano amateur
Date d'inscription : 16/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par gampo le Mar 21 Fév 2012, 17:47

Après détartrage sérieux du radiateur de chauffage,la chaleur est revenue dans l'habitacle et la T° moteur ne dépasse pas les 80° après 35kms parcourus.Pas eu besoin de démonter la console.Tout roule pour le moment.Merci à vous

gampo
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 36
Localisation : metz
Emploi : peintre- carrossier
Niveau technique automobile : peintre pro mais mecano amateur
Date d'inscription : 16/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par sacha le Mar 21 Fév 2012, 19:24

c'est nickel,vérifie filtre habitacle,si remplis de merde ventilation faible

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par bidouapache le Mar 21 Fév 2012, 19:33

et merci a toi de nous tenir au courant
bonne route

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A4 1.6 essence an 1997 ] problème refroidissement moteur (Resolu)

Message par sacha le Mar 21 Fév 2012, 19:39

Salut
merci pour le retour d'info
poste resolu et répertorié ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum