Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:36 par harry974

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ Ford escort Van 1.8 TD an 1999 ] faisceau autoradio inexistant/création du faisceau (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Ford escort Van 1.8 TD an 1999 ] faisceau autoradio inexistant/création du faisceau (résolu)

Message par drixman34 le Jeu 16 Fév 2012, 19:04

Bonsoir,

Je viens d'acquérir une Ford escort van de 1999, jusque là tout va bien ...

Je souhaite installer un autoradio, mais pas de faisceau pour brancher.

Il n'existait pas d'enceinte d'origine, et pas de soucis car juste 2 fils à faire passer des enceintes jusqu'au faisceau ISO que je branche sur l'autoradio.

Mon problème réside dans le fait de récupérer des fils pour brancher l'alimentation du poste (peu m'importe l'antenne, qui n'existe d'ailleurs pas non plus).

Help !!!

Je joint une photo des faisceaux qui existent une fois les caches enlevés.





Merci d'avance.

Cédric

drixman34
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : mtp
Emploi : sans
Niveau technique automobile : 3
Date d'inscription : 07/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford escort Van 1.8 TD an 1999 ] faisceau autoradio inexistant/création du faisceau (résolu)

Message par david38 le Jeu 16 Fév 2012, 22:04

Fiche blanche = alim autoradio et les autres fiches sont pour les hp,chez ford tu doit pouvoir trouver des faiseau iso adaptable

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2154
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford escort Van 1.8 TD an 1999 ] faisceau autoradio inexistant/création du faisceau (résolu)

Message par ced-46 le Ven 17 Fév 2012, 06:09

Salut,

il te faut raccorder ça :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu [ Ford escort Van 1.8 TD an 1999 ] faisceau autoradio inexistant/création du faisceau possible ???

Message par drixman34 le Ven 17 Fév 2012, 17:43

Salut,

En effet le faisceau autoradio et le blanc sur la photo (enfin jaune en vrai...)

Après test au multi j'ai trouvé:
- le + batterie
- le + après contact
- la masse
(pas besoin du reste)

Donc branchement directement sur le faisceau avec iso en bout pour l'autoradio.

Pour les HP j'ai tiré les câbles à partir de l'ISO de l'autoradio et passage de câbles jusqu'aux portières qui étaient eux inexistant.

Tout marche pour le mieux.

Merci encore.


drixman34
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : mtp
Emploi : sans
Niveau technique automobile : 3
Date d'inscription : 07/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford escort Van 1.8 TD an 1999 ] faisceau autoradio inexistant/création du faisceau (résolu)

Message par ced-46 le Dim 19 Fév 2012, 00:57


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum