Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ Ford escort Van 1.8 TD an 1999 ] faisceau autoradio inexistant/création du faisceau (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Ford escort Van 1.8 TD an 1999 ] faisceau autoradio inexistant/création du faisceau (résolu)

Message par drixman34 le Jeu 16 Fév 2012, 19:04

Bonsoir,

Je viens d'acquérir une Ford escort van de 1999, jusque là tout va bien ...

Je souhaite installer un autoradio, mais pas de faisceau pour brancher.

Il n'existait pas d'enceinte d'origine, et pas de soucis car juste 2 fils à faire passer des enceintes jusqu'au faisceau ISO que je branche sur l'autoradio.

Mon problème réside dans le fait de récupérer des fils pour brancher l'alimentation du poste (peu m'importe l'antenne, qui n'existe d'ailleurs pas non plus).

Help !!!

Je joint une photo des faisceaux qui existent une fois les caches enlevés.





Merci d'avance.

Cédric

drixman34
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : mtp
Emploi : sans
Niveau technique automobile : 3
Date d'inscription : 07/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford escort Van 1.8 TD an 1999 ] faisceau autoradio inexistant/création du faisceau (résolu)

Message par david38 le Jeu 16 Fév 2012, 22:04

Fiche blanche = alim autoradio et les autres fiches sont pour les hp,chez ford tu doit pouvoir trouver des faiseau iso adaptable

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2140
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford escort Van 1.8 TD an 1999 ] faisceau autoradio inexistant/création du faisceau (résolu)

Message par ced-46 le Ven 17 Fév 2012, 06:09

Salut,

il te faut raccorder ça :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30402
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu [ Ford escort Van 1.8 TD an 1999 ] faisceau autoradio inexistant/création du faisceau possible ???

Message par drixman34 le Ven 17 Fév 2012, 17:43

Salut,

En effet le faisceau autoradio et le blanc sur la photo (enfin jaune en vrai...)

Après test au multi j'ai trouvé:
- le + batterie
- le + après contact
- la masse
(pas besoin du reste)

Donc branchement directement sur le faisceau avec iso en bout pour l'autoradio.

Pour les HP j'ai tiré les câbles à partir de l'ISO de l'autoradio et passage de câbles jusqu'aux portières qui étaient eux inexistant.

Tout marche pour le mieux.

Merci encore.


drixman34
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : mtp
Emploi : sans
Niveau technique automobile : 3
Date d'inscription : 07/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford escort Van 1.8 TD an 1999 ] faisceau autoradio inexistant/création du faisceau (résolu)

Message par ced-46 le Dim 19 Fév 2012, 00:57


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30402
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum