Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 607 2,2 hdi 136 an 2005 ] probeme synchronisation centralisation
Aujourd'hui à 21:03 par frederic.touchaleaume.3

» calculateur aditif
Aujourd'hui à 20:18 par chris1357

» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 19:00 par nassmes

» Un oubli de passer par la case PRESENTATION !
Aujourd'hui à 18:33 par albatros

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Aujourd'hui à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Aujourd'hui à 18:15 par Kristel2311

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo
Aujourd'hui à 18:05 par frederic.touchaleaume.3

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

[ BMW e39 530d an 2000 184cv ] Moteur broute au ralenti (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW e39 530d an 2000 184cv ] Moteur broute au ralenti (résolu)

Message par chrisandie le Mar 01 Mai 2012, 08:26

Bonjour a tous

je revient sur mon sujet pour vous tenir informé de mon problème , alors je ne vous expliquerez pas pourquoi , mais tout et revenu à la normal sans avoir fait les dernierres recommandation que vous m'aviez conseiller

le seul changement que j'ai éffectué s'est ma conduite je la bouscule un peu plus en la montant plus dans les tours dans les phases d'accélération et lors d'un voyage assez long qui a nécéssité de prendre l'autoroute je l'ai pousser fortement petit a petit le phénomène a disparu et aujourd'hui tout et normal

donc je pense que tout était liée au filtre que j'ai changé il lui a fallu un peu de temps

chrisandie
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 45
Localisation : LOIRE ET CHER
Emploi : TOURNEUR FRAISEUR
Niveau technique automobile : je fait tous tous seul et j'apprend au fur et a mesure
Date d'inscription : 15/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530d an 2000 184cv ] Moteur broute au ralenti (résolu)

Message par BMW PASSION le Mar 01 Mai 2012, 09:00

@chrisandie a écrit:Bonjour a tous

je revient sur mon sujet pour vous tenir informé de mon problème , alors je ne vous expliquerez pas pourquoi , mais tout et revenu à la normal sans avoir fait les dernierres recommandation que vous m'aviez conseiller

le seul changement que j'ai éffectué s'est ma conduite je la bouscule un peu plus en la montant plus dans les tours dans les phases d'accélération et lors d'un voyage assez long qui a nécéssité de prendre l'autoroute je l'ai pousser fortement petit a petit le phénomène a disparu et aujourd'hui tout et normal

donc je pense que tout était liée au filtre que j'ai changé il lui a fallu un peu de temps

Salut !

Bien content pour toi , je te conseille quand même dallez voir voir
sur ce site ICI

Produit qui donne d’excellents résultats à titre préventif ,qui m'a été
conseillé par un "bon diéséliste agréer Bosch "

Voila bonne route

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13439
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum