Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Dim 19 Fév 2012, 12:39

Bonjour à tous
Voila j'ai un probleme avec ma BM
je n'ai plus de puissance pourtant elle roule bien
mais c'est comme si je n'avais pas de turbo (poutrant celui ci a été changé)
Je me fais doubler dans les cotes par une super 5 la honte
ca peut etre debitmetre , vanne egr, filtre à particule mais avant de faire n'importe quoi
j'ai acheter un carsoft pour faire des diag et voila le resultat
4212 Cylindre 1 Activation interrompue
4222 Cylindre 2 Activation interrompue
4507
4530 Positinnuer de pression de charge - Régulation : deviation positive, pression trop faible
43F1 Réchauffeur electrique : Short circuit to B-
4AB2

Pour les erreurs 4212 et 4222 il semblerait les bougie de préchauffage
Par contre pour 4530 et 43F1 j'ai cherché sur le net et meme sur le forum mais rien de concluant
Alors si quelqu'un peut m'aider
Merci


Dernière édition par djbad le Sam 14 Avr 2012, 11:53, édité 1 fois

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 38
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par sacha le Dim 19 Fév 2012, 12:50

Salut
débranche débitmètre et roule pour voir
nettoie la vanne EGR i compris nettoyage des conduites de la vanne EGR
les bougies oublie,ton moteur démarre même sans les bougies
filtre a gasoil ressent ?
filtre a aire ressent??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Dim 11 Mar 2012, 20:08

Merci j'aid débrancher le débimetre et c'est beaucoup mieux malgré que je trouve que ce n'est pas tout à fait la meme puissance qu'avant en plus il fume noir quand j'accelere
Donc c'est bien le débimetre qui est hs
merci

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 38
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par sacha le Dim 11 Mar 2012, 20:41

oui pour le débitmètre
démonte et nettoie la vanne EGR

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Dim 25 Mar 2012, 17:24

Débimètre changerpourtant j'ai pris la meme référence ca revient comme avant dégouter d'en avoir acheter un neuf
reste plus qu'à nettoyer la vanne egr mais je doute que ce soit ca
je suis démoralisé

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 38
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par sacha le Dim 25 Mar 2012, 19:00

je t avais dit pour la vanne EGR,nettoie la stp et appuie plus souvent a fond sur accélérateur, un moteur de 150 poneys faut poussé un peu pour le faire galopé et décrassé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Mar 27 Mar 2012, 17:53

Ok je vais la nettoyer mais pourquoi quand je débranche débimètre j'ai plus de pèche mais pas super extraordinaire et je fume noir quand j'accelere
Dès que je remet le débimètre cest comme s'il n'y avais plus de turbo
pour monter les cotes la honte total je me fais doubler par une super 5
Si c'était la vanne egr ne penses tu pas que débrancher ou pas le débimétre n'aurait aucune influence mais bon je ne m'y connais pas trop
Merci en tout cas

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 38
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par sacha le Mar 27 Mar 2012, 18:00

ben si tu roule mieux sans débitmètre= débitmètre hs ou pas prévu pour tas 320d
essaye de réglé deja soucie avec débitmètre
deja vu ici sur le forum les mec qui achète débitmètre sur internet, a chaque fois c'est pour rien, va chez bmw pour cherché ton débitmètre

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par David13700 le Mer 28 Mar 2012, 06:30

Mesure la pression de carburant

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Mer 28 Mar 2012, 14:29

deja vu ici sur le forum les mec qui achète débitmètre sur internet, a chaque fois c'est pour rien, va chez bmw pour cherché ton débitmètre
j'ai acheter pourtant la meme réf sur MAF en allemagne qui est normalement prévu pour ma 320D
Mesure la pression de carburant
comment on fait ça ?
Merci en tout cas

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 38
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par David13700 le Mer 28 Mar 2012, 21:38

Oublie la mesure de pression de carburant.
Tu as un manque de pression turbo.
A l’arrêt observe la tige décommande turbo, a ce moment la une autre personne la voiture ( sans accélérer ) la tige doit se déplacer d'au moins 10mm.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Ven 06 Avr 2012, 11:13

C'est une durite de dépression, j'ai tout changé et c'est reparti comme avant
Pour moi mon problème est résolu
Mais avant j'aurais aimé comprendre pourquoi quand je débranche le débitmètre je retrouve un semblant de pêche, il me semblait que si le débitmètre n'était pas en cause que je le débranche ou pas il n'y aurait pas de différence merci de m'aider à comprendre.

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 38
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par sacha le Ven 06 Avr 2012, 11:20

@djbad a écrit:C'est une durite de dépression, j'ai tout changé et c'est reparti comme avant
Pour moi mon problème est résolu
Mais avant j'aurais aimé comprendre pourquoi quand je débranche le débitmètre je retrouve un semblant de pêche, il me semblait que si le débitmètre n'était pas en cause que je le débranche ou pas il n'y aurait pas de différence merci de m'aider à comprendre.

démarre ton moteur,débranche débitmètre, il ce passe quoi quand tu débranche débitmètre, moteur ratatouille 3secondes en suite il tourne rond ou y a rien moteur tourne normalement ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Sam 07 Avr 2012, 16:55

sacha67 a écrit:
@djbad a écrit:C'est une durite de dépression, j'ai tout changé et c'est reparti comme avant
Pour moi mon problème est résolu
Mais avant j'aurais aimé comprendre pourquoi quand je débranche le débitmètre je retrouve un semblant de pêche, il me semblait que si le débitmètre n'était pas en cause que je le débranche ou pas il n'y aurait pas de différence merci de m'aider à comprendre.

démarre ton moteur,débranche débitmètre, il ce passe quoi quand tu débranche débitmètre, moteur ratatouille 3secondes en suite il tourne rond ou y a rien moteur tourne normalement ??
Maintenant je ne peut pas savoir vu que le débimétre est neuf et que les durites sont changés
mais j'avais besoin de comprendre juste pour savoir mais merci à toi

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 38
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par David13700 le Sam 07 Avr 2012, 17:50

salut

Quelle est ta question ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Mar 10 Avr 2012, 09:28

il me semblait que pour savoir si le débimetre était defectueueux il fallait le débrancher si il y avait un mieux c'est qu'il était mort et si il n'y avait pas de différence le débimetre n'était pas en cause. Alors pourquoi quand j'ai débrancher mon débimétre j'ai eu un mieux pas toute la puissance mais beaucoup plus que s'il était branché alors que celui ci n'était pas en cause
Voila j'espère que j'ai été clair
et merci encore

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 38
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par ced-46 le Dim 15 Avr 2012, 01:05

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16624-m47-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum