Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 22:10 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

[ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Dim 19 Fév 2012, 12:39

Bonjour à tous
Voila j'ai un probleme avec ma BM
je n'ai plus de puissance pourtant elle roule bien
mais c'est comme si je n'avais pas de turbo (poutrant celui ci a été changé)
Je me fais doubler dans les cotes par une super 5 la honte
ca peut etre debitmetre , vanne egr, filtre à particule mais avant de faire n'importe quoi
j'ai acheter un carsoft pour faire des diag et voila le resultat
4212 Cylindre 1 Activation interrompue
4222 Cylindre 2 Activation interrompue
4507
4530 Positinnuer de pression de charge - Régulation : deviation positive, pression trop faible
43F1 Réchauffeur electrique : Short circuit to B-
4AB2

Pour les erreurs 4212 et 4222 il semblerait les bougie de préchauffage
Par contre pour 4530 et 43F1 j'ai cherché sur le net et meme sur le forum mais rien de concluant
Alors si quelqu'un peut m'aider
Merci


Dernière édition par djbad le Sam 14 Avr 2012, 11:53, édité 1 fois

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par sacha le Dim 19 Fév 2012, 12:50

Salut
débranche débitmètre et roule pour voir
nettoie la vanne EGR i compris nettoyage des conduites de la vanne EGR
les bougies oublie,ton moteur démarre même sans les bougies
filtre a gasoil ressent ?
filtre a aire ressent??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Dim 11 Mar 2012, 20:08

Merci j'aid débrancher le débimetre et c'est beaucoup mieux malgré que je trouve que ce n'est pas tout à fait la meme puissance qu'avant en plus il fume noir quand j'accelere
Donc c'est bien le débimetre qui est hs
merci

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par sacha le Dim 11 Mar 2012, 20:41

oui pour le débitmètre
démonte et nettoie la vanne EGR

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Dim 25 Mar 2012, 17:24

Débimètre changerpourtant j'ai pris la meme référence ca revient comme avant dégouter d'en avoir acheter un neuf
reste plus qu'à nettoyer la vanne egr mais je doute que ce soit ca
je suis démoralisé

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par sacha le Dim 25 Mar 2012, 19:00

je t avais dit pour la vanne EGR,nettoie la stp et appuie plus souvent a fond sur accélérateur, un moteur de 150 poneys faut poussé un peu pour le faire galopé et décrassé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Mar 27 Mar 2012, 17:53

Ok je vais la nettoyer mais pourquoi quand je débranche débimètre j'ai plus de pèche mais pas super extraordinaire et je fume noir quand j'accelere
Dès que je remet le débimètre cest comme s'il n'y avais plus de turbo
pour monter les cotes la honte total je me fais doubler par une super 5
Si c'était la vanne egr ne penses tu pas que débrancher ou pas le débimétre n'aurait aucune influence mais bon je ne m'y connais pas trop
Merci en tout cas

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par sacha le Mar 27 Mar 2012, 18:00

ben si tu roule mieux sans débitmètre= débitmètre hs ou pas prévu pour tas 320d
essaye de réglé deja soucie avec débitmètre
deja vu ici sur le forum les mec qui achète débitmètre sur internet, a chaque fois c'est pour rien, va chez bmw pour cherché ton débitmètre

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par David13700 le Mer 28 Mar 2012, 06:30

Mesure la pression de carburant

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Mer 28 Mar 2012, 14:29

deja vu ici sur le forum les mec qui achète débitmètre sur internet, a chaque fois c'est pour rien, va chez bmw pour cherché ton débitmètre
j'ai acheter pourtant la meme réf sur MAF en allemagne qui est normalement prévu pour ma 320D
Mesure la pression de carburant
comment on fait ça ?
Merci en tout cas

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par David13700 le Mer 28 Mar 2012, 21:38

Oublie la mesure de pression de carburant.
Tu as un manque de pression turbo.
A l’arrêt observe la tige décommande turbo, a ce moment la une autre personne la voiture ( sans accélérer ) la tige doit se déplacer d'au moins 10mm.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Ven 06 Avr 2012, 11:13

C'est une durite de dépression, j'ai tout changé et c'est reparti comme avant
Pour moi mon problème est résolu
Mais avant j'aurais aimé comprendre pourquoi quand je débranche le débitmètre je retrouve un semblant de pêche, il me semblait que si le débitmètre n'était pas en cause que je le débranche ou pas il n'y aurait pas de différence merci de m'aider à comprendre.

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par sacha le Ven 06 Avr 2012, 11:20

@djbad a écrit:C'est une durite de dépression, j'ai tout changé et c'est reparti comme avant
Pour moi mon problème est résolu
Mais avant j'aurais aimé comprendre pourquoi quand je débranche le débitmètre je retrouve un semblant de pêche, il me semblait que si le débitmètre n'était pas en cause que je le débranche ou pas il n'y aurait pas de différence merci de m'aider à comprendre.

démarre ton moteur,débranche débitmètre, il ce passe quoi quand tu débranche débitmètre, moteur ratatouille 3secondes en suite il tourne rond ou y a rien moteur tourne normalement ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Sam 07 Avr 2012, 16:55

sacha67 a écrit:
@djbad a écrit:C'est une durite de dépression, j'ai tout changé et c'est reparti comme avant
Pour moi mon problème est résolu
Mais avant j'aurais aimé comprendre pourquoi quand je débranche le débitmètre je retrouve un semblant de pêche, il me semblait que si le débitmètre n'était pas en cause que je le débranche ou pas il n'y aurait pas de différence merci de m'aider à comprendre.

démarre ton moteur,débranche débitmètre, il ce passe quoi quand tu débranche débitmètre, moteur ratatouille 3secondes en suite il tourne rond ou y a rien moteur tourne normalement ??
Maintenant je ne peut pas savoir vu que le débimétre est neuf et que les durites sont changés
mais j'avais besoin de comprendre juste pour savoir mais merci à toi

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par David13700 le Sam 07 Avr 2012, 17:50

salut

Quelle est ta question ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par djbad le Mar 10 Avr 2012, 09:28

il me semblait que pour savoir si le débimetre était defectueueux il fallait le débrancher si il y avait un mieux c'est qu'il était mort et si il n'y avait pas de différence le débimetre n'était pas en cause. Alors pourquoi quand j'ai débrancher mon débimétre j'ai eu un mieux pas toute la puissance mais beaucoup plus que s'il était branché alors que celui ci n'était pas en cause
Voila j'espère que j'ai été clair
et merci encore

djbad
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : essonne
Emploi : employé
Niveau technique automobile : nul
Date d'inscription : 20/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320 D 150CV an 2002 ] perte de puissance (résolu)

Message par ced-46 le Dim 15 Avr 2012, 01:05

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16624-m47-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum