Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:10 par albatros

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 19:42 par Choupi Bertucci

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 19:04 par BMW PASSION

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 18:32 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 18:28 par harry974

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

[ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Message par Karmas le Dim 19 Fév 2012, 13:17

Bonjour
Je possède une SKODA Fabia 1.4i class, Janvier 2002
J'ai le voyant du système de contrôle des gaz d’échappement qui s'est allumé
et depuis la voiture roule très lentement (sur 3 pattes), comme si le moteur tournait dans le vide (mode sécurité?)

Quelqu'un a t'il déjà eu ce problème ?




J'aimerais aussi savoir ou se trouve la vanne EGR ainsi que les bobines d'allumages d'après la photo ci-dessous



Merci pour votre aide




Dernière édition par Karmas le Sam 25 Fév 2012, 16:47, édité 1 fois

Karmas
Nouveau
Nouveau

Féminin Nombre de messages : 12
Age : 27
Localisation : france
Emploi : économie
Niveau technique automobile : pas terrible :)
Date d'inscription : 19/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Message par sacha le Dim 19 Fév 2012, 13:52

Salut
bobine c'est la

passe la sur une valise dans un centre auto
peut etre sonde lambda HS
bobine hs

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Message par Karmas le Dim 19 Fév 2012, 15:01

A cet endroit là c'est plutôt les bougies non ? on m'a parlé de bobine

Karmas
Nouveau
Nouveau

Féminin Nombre de messages : 12
Age : 27
Localisation : france
Emploi : économie
Niveau technique automobile : pas terrible :)
Date d'inscription : 19/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Message par sacha le Dim 19 Fév 2012, 19:45

Karmas a écrit:A cet endroit là c'est plutôt les bougies non ? on m'a parlé de bobine

une seule bobine (gros truc noir) alimente les 4 bougies
je me suis fait voir aussi sur ce poste, c'est bien et belle la bobine
http://www.techniconnexion.com/t24162-skoda-fabia-14-mpi-an-2002-emplacement-bougies-et-procedure-pour-changement-resolu

ici un poste identique
http://www.techniconnexion.com/t4076-skoda-fabia-12l-voyant-commande-electroniqueresolu#32032

et ici un peu de tout
http://www.techniconnexion.com/t16597-problemes-resolus-et-fiches-pratiques-moteur-skoda

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Message par Karmas le Dim 19 Fév 2012, 20:58

Salut Sacha, merci pour ces précisions
J'ai lu sur ce forum qu'il se pourrait aussi que ma vanne EGR soit encrassée. Sais tu ou elle se trouve ?
Je pensais que c'était le point 2 marqué sur la photo

Karmas
Nouveau
Nouveau

Féminin Nombre de messages : 12
Age : 27
Localisation : france
Emploi : économie
Niveau technique automobile : pas terrible :)
Date d'inscription : 19/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Message par sacha le Dim 19 Fév 2012, 21:02

sur le point 2 pour moi c'est thermostat + la sonde de température
de apres oscaro la vanne EGR ressemble a ca CLIC
re fait un tour de ton moteur essaye de la retrouvé et prend une photo pour la confirmation

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Message par Karmas le Lun 20 Fév 2012, 17:47

Bonjour
Voila, j'ai démonté la bobine



Je me suis aperçu qu'elle était légèrement cassée (voir photo)



La référence exacte de ma bobine c'est "VW AG 047 905 104 B". J'hésite à commander :
celle-ci : http://www.pluspiecesauto.com/d-Bobine-d-allumage-245137-VALEO-SKODA-FABIA-6Y2-10250-13363-953298.html
ou
celle-là : http://www.pluspiecesauto.com/f-Bobine-dallumage-0040102040-BERU-894204.html

Dites moi si c'est la même que la mienne avant que je passe commande

Merci de votre aide

Karmas
Nouveau
Nouveau

Féminin Nombre de messages : 12
Age : 27
Localisation : france
Emploi : économie
Niveau technique automobile : pas terrible :)
Date d'inscription : 19/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Message par sacha le Lun 20 Fév 2012, 17:55

un morceau de plastique cassé ca ne veux pas dire que la bobine est morte
moi a t as place je remonte la bobine et je m arrete dans un centre auto, comme norauto ou les autres pour 30 euros tu repart avec une réponse sur,la tu risque de remplacer pour rien
tu as un numero de REF sur la bobine, regarde si c'est pareil sur les liens

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Message par Karmas le Mar 21 Fév 2012, 23:51

Merci de ton aide, je te tiens au courant

Karmas
Nouveau
Nouveau

Féminin Nombre de messages : 12
Age : 27
Localisation : france
Emploi : économie
Niveau technique automobile : pas terrible :)
Date d'inscription : 19/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Message par noriavag le Mer 22 Fév 2012, 05:26

Salut.
Le coup classique est effectivement la bobine d'allumage.
De plus elle c'est fendue. Je pense que tu peux la changer sans autre.
Le n°2 est bien le thermostat comme te le dit Sacha.
Je pense que la vanne EGR ce trouve sur la droite de ta bobine d'allumage sur ta photo, en contre bas.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Message par Karmas le Sam 25 Fév 2012, 16:46

Bonjour
Changement de la bobine d'allumage de référence : VW AG 047 905 104B par une Bobine d'allumage de marque BERU réf. : 0040102040 acheté ici http://www.oscaro.com/bobine-d-allumage-beru-0040102040-1769336-689-p
Je dois repasser chez AUTOBAC pour faire enlever l'alarme (voyant du système de contrôle des gaz d’échappement)

Tout fonctionne

Merci à ceux qui m'ont conseillé et aidé. Je vais maintenant pouvoir me consacrer à mon problème de voyant de refroidissement moteur dans un autre topic
Un merci à ced-46 qui m'a conseillé ce forum.

Merci encore A bientôt

[RESOLU]

Karmas
Nouveau
Nouveau

Féminin Nombre de messages : 12
Age : 27
Localisation : france
Emploi : économie
Niveau technique automobile : pas terrible :)
Date d'inscription : 19/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ SKODA Fabia 1.4i class an 2002 ] voyant allumé et moteur vibre et donne des accoups (résolu)

Message par ced-46 le Dim 26 Fév 2012, 05:49

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16597-problemes-resolus-et-fiches-pratiques-moteur-skoda

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum